Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

S4 B5 / RS 4 B5 - (1997 à 2001)

Les S4 et RS 4 (de 1997 à 2001)

3 539 sujets dans ce forum

    • 196 réponses
    • 19 871 vues
  1. Vidéo RS4 b5 & S4 b5

    • 84 réponses
    • 5 258 vues
    • 180 réponses
    • 190 324 vues
    • 25 réponses
    • 21 765 vues
    • 5 réponses
    • 70 vues
  2. RHCP matricule 2210

    • 4 682 réponses
    • 84 415 vues
  3. jante pour mon rs

    • 4 réponses
    • 74 vues
  4. Nouveau en Audi S4 B5

    • 136 réponses
    • 6 658 vues
    • 4 067 réponses
    • 182 738 vues
  5. RS4 de Math

    • 346 réponses
    • 13 864 vues
    • 18 réponses
    • 330 vues
    • 55 réponses
    • 7 892 vues
    • 61 réponses
    • 15 340 vues
    • 23 réponses
    • 430 vues
    • 1 402 réponses
    • 40 311 vues
    • 65 réponses
    • 1 932 vues
    • 55 réponses
    • 2 410 vues
    • 5 réponses
    • 103 vues
  6. Frein RS4

    • 4 réponses
    • 240 vues
  7. Pompe à carburant S4

    • 57 réponses
    • 2 797 vues
    • 633 réponses
    • 20 295 vues
  8. RS4 by benji6

    • 510 réponses
    • 20 106 vues
  9. PERFEXPERT

    • 6 réponses
    • 104 vues
    • 1 358 réponses
    • 74 100 vues
    • 726 réponses
    • 74 109 vues
    • 12 réponses
    • 469 vues
    • 944 réponses
    • 36 770 vues
    • 4 réponses
    • 173 vues
    • 1 réponse
    • 84 vues
    • 193 réponses
    • 4 091 vues
    • 437 réponses
    • 30 299 vues
  10. Sifflement turbo audi s4

    • 49 réponses
    • 6 945 vues
  11. N75 differentes ?

    • 2 réponses
    • 116 vues
  12. J'abandonne

    • 2 réponses
    • 188 vues
  13. Qui a essayé l'E85 ?

    • 91 réponses
    • 4 003 vues
    • 1 792 réponses
    • 133 139 vues
    • 239 réponses
    • 7 408 vues
  14. RS4 / la mienne...

    • 53 réponses
    • 2 745 vues
    • 26 réponses
    • 891 vues
  15. Tib'z74 : Mon RS4 b5 2001

    • 50 réponses
    • 3 863 vues


  • Sujets

  • Messages

    • Mdr oui celle là elle roule, j’ai gardé les cendres de l’ancienne au cas où...

      T’inquiète la tienne va repartir je n’en doute pas !

      Je l’ai enfin récupéré, un vrai bonheur de retrouver une vrai voiture ! Définitivement de retour en A8 🤠

      J’ai commandé un câble AMI Bluetooth car j’ai juste accès aux appels via celui de la voiture..

      Les dvd vidéos fonctionnent. J’ai commandé une carte sd pour essayé les fichiers vidéos également. Par contre j’aimerai bien avoir la télé, faut que je démonte pour voir les fiches disponible

    • Aucune idée de la fonction du calculateur pour ma part..

      Si besoin je t’en envoi un je l’ai de la mienne.. mais c’est pareil est ce qu’il faut le coder ..

    • Je crois que c'était un proto Yakima, je cherchais aussi activement une solution de coffre à l'époque, sans succès. Il n'a jamais vu la grande série car impossible à homologué. 
    • On y a pensé effectivement, d’ou Le test avec les cable et la mesure de la batterie.   Premier test avec les cables RIEN !  Deuxieme test 2jours plus tard avec les cables, ça démarre 😱 2jours après elle ne démarre plus. On prend la mesure, batterie à 13.9 14V. 🤔   tout fonctionne tres bien dans la voiture, autoradio, feux, klaxon etc donc pour moi ça écarte le problème batterie/alternateur    Par contre on m’a soulevé la question du démarreur qui ne tournerait pas assez vite 😞 il y a tellement de possibilités que je m’y perd.   en tout cas ça ne répond pas  à ma question concernant l’impossibilite de scanné la poule.    Calculateur hs? Ce serait trop fou 😱 la seule que je peux dire c’est que lorsque mon préchauffage s’eteingait elle démarrait et que maintenant qu’il est allumé fixe elle veut rien savoir. Quand le moteur tourne on peut l’a scanner, quand il tourne pas RIEN 🤔
    • Pas de comm avec les calculos depuis le VCDS ?!?  Trop zarb' !!! Et un VCDS qui n'arrive à interroger aucun des calculateurs, ça me troue le bonnet !    Je pense soudainement à un truc ultra basique... Ça a l'air c**, mais je préfère demander, que de passer à côté. Si les calculateurs ne répondent pas, ce ne serait tout bonnement pas un problème de batterie déchargée ou un alternateur mort (qui vient en plus se greffer par-dessus ton problème initial) ? Si je suis bien, ça fait quand même quelques temps que tu tâtonnes et que tu essaies de démarrer. A force elle s'est peut-être vidée, non  ?
  • Statistiques des membres

    • Total des membres
      137 532
    • Maximum en ligne
      6 060

    Membre le plus récent
    KS67
    Inscription
  • Statistiques des forums

    • Total des sujets
      162 334
    • Total des messages
      3 697 000
×