Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Réfection moteur


Messages recommandés

  • 3 semaines plus tard...

Bonjour à tous. Comme la plupart d’entre vous je me suis lancer dans l’aventure. Ayant quand même quelques notions en mécanique j’ai sauté le pas car après tout c’est un moteur comme tant d’autres. Donc dans les grandes lignes: démontage complet, déglaçage de bloc, vérification culasses, segmentation, coussinets, pompe à huile… et réfection de turbo car malgré le récente révision de l’ancien proprio ils étaient mal en point.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Hier nous avons donc redémarré la bête. Démarrage au quart de tour sans bruits suspects pour l’instant, on croise les doigts. Ma config: k04 … prog MRC.


Envoyé de mon iPhone en utilisant Tapatalk

IMG_0501.jpgIMG_0506.jpgIMG_0508.jpgIMG_0509.jpg
  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

La suite au prochain épisode.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Sacré boulot bravo

Envoyé de mon M2101K6G en utilisant Tapatalk



Merci à toi


Envoyé de mon iPhone en utilisant Tapatalk
Lien vers le commentaire
Partager sur d’autres sites

Beau boulot
 
Tu as du changer des coussinets, segments ou autre?

Oui segmentation et tous les coussinets. J’ai parcouru 200 kms depuis la remise en route.
Lien vers le commentaire
Partager sur d’autres sites

Bonjour, j’ai manqué de temps ces dernières semaines donc voici la suite. J’ai été contraint de remonter l’ancienne pompe à huile contrôlée faute de réception de la nouvelle. Je la monte lors de ma prochaine vidange. Nous avons fini de remonter tranquillement.


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Franchement superbe boulot même si je ne comprends pas vraiment l'objectif!!! Je suis certainement idiot!

avais-tu un problème pour remplacer tout ça?

Et je sais pas si tu aimes te faire mal ? parce que le taffe pour changer une pompe à huile ( à la prochaine vidange) représente énormément de temps! 

En tout cas bravo pour avoir reconstitué le puzzle géant !!!

 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Seb, j’avais un turbo avec du jeu et ça fumait pas mal donc dépose moteur obligatoire et une fois sorti je me suis dis que ça me coûterait pas plus cher que de le ressortir dans Xxxx kms. Voilà pour la raison.

Lien vers le commentaire
Partager sur d’autres sites

Ah , ok mais tu aurais peut-être dû commencer par ça!!!!

beau travail et bonne continuation 

  • Adore 1
Lien vers le commentaire
Partager sur d’autres sites

Ah , ok mais tu aurais peut-être dû commencer par ça!!!!
beau travail et bonne continuation 

Merci
Lien vers le commentaire
Partager sur d’autres sites

Seb, j’avais un turbo avec du jeu et ça fumait pas mal donc dépose moteur obligatoire et une fois sorti je me suis dis que ça me coûterait pas plus cher que de le ressortir dans Xxxx kms. Voilà pour la raison.
Lien vers le commentaire
Partager sur d’autres sites

Aujourd’hui on va checker la ligne d’échappement qui a vraisemblablement une légère fuite.

Lien vers le commentaire
Partager sur d’autres sites

Petit retour, la fuite d’échappement n’est plus, un collier était simplement mal serré. J’ai une question pour vous. J’ai fais un scan via vcds et j’ai une erreur qui ressort. Instrument 17 code 01117 49-00. Savez vous à quoi ça correspond ?

Lien vers le commentaire
Partager sur d’autres sites

Photos de l’arrivée à destination, 1er week-end pour la S4, après une longue journée à Paris afin d’éprouver tout ça, 140 kms direction la campagne sans encombres.
cd6f65f44882ed91eaaf916d9c2d3712.jpg

Lien vers le commentaire
Partager sur d’autres sites

Retour ce jour sans encombres donc 650 kms de rodage effectués. Prochaine étape les freins car trop juste à mon goût.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...
  • 3 semaines plus tard...

Après un long moment d’absence, je viens donner quelques nouvelles de la S. Presque 7000 kms effectués depuis réfection. La voiture est passée par la case MTR motorsport pour nouvelle carto après rodage. Résultat 474ch a 1.55 b. La suite bientôt, incluant culasses 2.8l et bielles… 😉

Lien vers le commentaire
Partager sur d’autres sites

Pour vous tenir informés, culasses reçues, je dois les démonter afin de les faire contrôle. Photos dès que j’attaque. À bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Beau boulot ! Hâte de voir la suite!

Tu sors combien en couple? Et c'est quoi ta config ? échangeurs , catas ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...