Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[S4] - Panne fantôme


Messages recommandés

Bonjour à tous,

Je m'appelle Jerry, 28 ans, possesseur d'une Audi S4 B5 Avant de 1999.

Mécanicien de métier, j'ai pourtant de la peine à trouver la panne actuelle de ma voiture.

Toutes suggestions est bonne a prendre.

En résumé :

J'ai roulé 200km un jours, éteint la voiture, déplacer la voiture de 50m, denouveau éteint le moteur puis redémarrer pour aller chercher de l'essence dans une Jerrycan à une station essence a 500m de la.

Après avoir fait le plein, contacte mais plus de démarreur, relais de démarrage ne claque pas.

Démarrage à la poussette, pas de problème, retour maison.

Précisions :

- batterie neuve et chargé
- changé relais de démarreur (ça n'a rien changer)
- tout les fusibles sont OK (les petits et les grands)

(Je vais revérifier tout les relais et les fusibles autour des relais)

Actuellement, démarreur changé, se qui je pensais allais régler le problème.

Non.

Voiture fonctionne toujours normalement si démarré a la poussette (corde de remorquage).

- l'anti démarrage ne devrais pas poser problème vu que le moteur tourne
- le nouveau relais de démarrage claque au moment de tourner la clef

Par la suite je compte :

- revérifier les relais et fusible autour (les gros 40-60A sont ok)
- suivre le cablage depuis le démarreur, voir s'il ne serais pas abîmé à quelque part
- démonter le cache sous le volant vérifier l'état du cablage et voir s'il y aurais pas un câble qui aurais fondu (?)

Étant donné que la voiture roule normalement, le problème vient forcément de l'alimentation entre le relais et le démarreur mais j'avoue que la... Après ça, je ne sais plus quoi chercher.

Merci d'avance de votre aide

 

Jerry C.

Lien vers le commentaire
Partager sur d’autres sites

Cela peut venir de ton neiman qui alimente plus l’excitation du démarreur 

il faut contrôler  l alimentation du démarreur quand tu tourne la clé 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 21 heures, Manu_Quattro a dit :

Est ce que on entend la pompe a essence qui s'engage en tournant la clef ou pas?

Oui, je précise que la voiture roule normalement sans prendre en compte les problème de démarrage.

 

Il y a 22 heures, Audi RS4 a dit :

Cela peut venir de ton neiman qui alimente plus l’excitation du démarreur 

il faut contrôler  l alimentation du démarreur quand tu tourne la clé 

Je vais regarder ça.

 

J'ai vérifié l'état du faisceau du démarreur jusqu'au fusible et tout est nickel. Sur un autre forum on me parlais d'un fusible de Neiman qui se trouverais entre la boîte a fusible et le démarreur, peut-être sous le volant.

 

Je vous tient au jus

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [S4] - Panne fantôme
Il y a 1 heure, Audi RS4 a dit :

Ça peut être le neimam en lui même 

Je vais regarder pour en commander un pour tester, c'est possible.

 

Ma théorie est que le démarreur a grillé et que la surtension a fait griller le relais, les fusibles et éventuellement le commutateur de clef avec.

 

A se sujet, c'est pas le commutateur de clef qui joue un rôle dans l'anti-demarrage ? C'est une pièce à côté, une sorte de bobine qui reçois le signale de clef, il me semble ?

 

Je met une photo du commutateur en annexe.

 

Merci d'avance 

 

Screenshot_2024-02-28-20-12-38-383_de.autodoc.gmbh.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...