Leon_399

Modérateur Local
  • Compteur de contenus

    6 406
  • Inscription

  • Dernière visite

2 abonnés

À propos de Leon_399

  • Rang
    Drogué du forum
  • Date de naissance 03/11/1979

Information de profil

  • Sexe
    Homme
  • Prénom
    Nico
  • Localisation
    Maine-Et-Loire
  • Marque et modèle
    Audi A4 B7 Avant
  • Motorisation
    TDI 140 Multitronic

Visiteurs récents du profil

5 870 visualisations du profil
  1. D'accord, donc c'est une boite Multitronic. Et selon les symptômes, je te confirme ce que tu as lu, c'est bien le calculateur de boite qui est en train de lâcher Je te conseille vivement de ne plus utiliser la voiture, car elle pourrait rester bloquée, en ne pouvant plus pouvoir passer de rapports ... C'est d'ailleurs souvent la marche arrière qui tombe en panne. Le fait que tous les voyants clignotent, indique que c'est la panne la plus importante de ce calculateur. Il existe des boites qui les réparent, personnellement j'avais contacté une entreprise en Angleterre, car leur réparation n'était pas forcément la plus chère, et elle est garantie à vie. Pour atteindre le calculateur, il n'y a pas besoin de déposer la boite, il faut simplement ouvrir la partie arrière (fosse ou pont requis), et prévoir le changement de 2 joints toriques et celui du couvercle arrière de la boite, et en profiter pour faire une vidange de boite, avec l'huile spécialement adaptée aux boites CVT, c'est très important !
  2. Hello, Je ne crois pas qu'il existe un topic correspondant directement à ta demande. En revanche, il existe celui-ci : https://forums.audipassion.com/topic/158108-tuto-sur-la-memorisation-du-siege-conducteur-retros-exterieurs Tu dois quand même y trouver des infos, selon ce que tu veux faire avec ces nouveaux sièges. Sinon, bonne nouvelle pour le reste, tu lui refais une jeunesse. Les bras de suspension et les têtes de cardans se changent plutôt facilement. Prévois juste une clé de 17 pour dévisser la vis de tête dans le moyeu, et une barre, car c'est serré à 200 Nm
  3. Salut à toi, Ton 2.0, c'est un essence, ou diesel ?
  4. Tu as acheté une copie pirate, il va nous être difficile de t'aider sur ce coup là. Je te conseille de voir directement avec le site marchand, tu n'auras pas d'assistance ici sur des produits non officiels.
  5. Nickel, une bonne chose de faite, content pour toi ! Longue vie à ta belle B7
  6. ... et nous présenter ta voiture dans un topic dédié
  7. Quelle aventure nocturne, mais ouf, c'est résolu, tu peux partir en vacances. Merci pour l'info, qui pourrait servir à d'autres. La sirène d'alarme dispose d'un condensateur, afin de sonner même sans batterie ...
  8. Ça se termine bien, tant mieux. Ce défaut est certainement le résultat des soucis de démarrage. Tu pourras l'effacer avec ton VCDS et rouler sereinement
  9. Salut, Il s'agit des connecteurs sous le siège passager. Le jaune, c'est l'airbag, le rouge est pour le réglage électrique des lombaires, et le noir pour tout ce qui concerne la détection de présence d'un occupant. Et pour info, là où il y a un vide, c'est pour le connecteur vert dédié au chauffage des sièges, si on a l'option.
  10. Hello, Après un changement de filtre à gasoil, il faut parfois insister lourdement pour relancer le système, même si la purge des éléments de gasoil semble avoir été faite correctement. Si vraiment ça ne repart pas, que le moteur se lance et se coupe, c'est que l'antidémarrage est flingué, mais une simple vidange ne devrait avoir aucune incidence là-dessus.
  11. Je fais ça demain, je suis ko ce soir. Et je vois aussi pour ton tuyau, car j'avais complètement zappé, désolé. Pour le disque de gel, tu l'as pris où finalement ?
  12. Ah d'accord, j'avais compris que ça fonctionnait sur la TV. Étrange qu'aucune des 2 n'affiche une image. Question bête, mais c'est bien une caméra 12 volts que tu as ?
  13. Coucou ! Je ne saurais pas te renseigner beaucoup plus pour les rétros, mais d'après tes tests, je pencherai aussi pour le bouton, car comme tu l'indiques, les rétros s'ouvrent et se ferment malgré tout. Ou au pire, ça pourrait être le câblage entre les 2, mais bon ... En ce qui concerne la caméra, en gros elle fonctionne sur ta TV, la commutation se fait bien, alors je dirais que c'est le boitier convertisseur (PCCM) qui doit être en cause.
  14. J'en ai une en stock aussi, alors je me lance.