romax51

Utilisateur
  • Compteur de contenus

    39
  • Inscription

  • Dernière visite

À propos de romax51

  • Rang
    P'tit néophyte
  • Date de naissance 06/07/1988

Information de profil

  • Sexe
    Homme
  • Localisation
    Reims - Dans mon garage
  • Marque et modèle
    Vaisseau spacial
  1. Salut , il touche ça bille vous ce qui est des model S de chez audi ...? J'ai 2 ou 3 prob sur mon S4 B5 et j'aurais voulu avoir un avis sur ce garage :coucou:
  2. Oui MRC signe leur carto quel que soit le véhicule .....
  3. Je suis deg les garage que j'ai appelé aujourd'hui .... Oula pas avant 2 semaine on est blindé ...... <_< Et je vais pas allé la faire dans un renault ou autre .... :bleble: J'ai hâte que titine retrouve toute sa santé hihi :bigsmile: :bigthumbup: Je l'adore cette tuture faut pas qu'elle me fasse faut bon lol :malelovies:
  4. Le débitmètre à été changé. De plus il n'y a qu'un côté qui déconne sur le V6. Le "Banc2" : Côté passagé ?? Ya une de mes lambda qui à un fil d'éfiloché ( fil blanc ) celle du côté droit. Elle n'est peut être pas considérée comme HS par le calculo car elle fonctionne mais l'infos quel renvoie est peut être éronée. Au vagcom elle sortait un Voltage à la con en plus. Au garage audi il ne vont pas me faire sauter la reprog ? Help les pros des S/RS4 :bigsmile:
  5. Alors passage au diag ce soir. Je tournais bien a 0.4bars , car delfaut sur le Banc 2 ( côté passagé ) de richesse trop pauvre en l'occurence. Le default sort en ralenti et en régime stabilisé et ou charge pré-charge. Pas de lambda d'affiché en default .... Pourtant une des 2 ( la droite : Banc 2 ) sort un voltage à la con ..... J'ai pu voir qu'un des fil ( blanc ) de la lambda été un peu éfiloché peut être la cause ? Ya aussi le régul en default avec le contacteur de freins mais ça doit être le contacteur qui bloque le régul pour une question de sécu . Faut que je change le contacteur et que je l'ouvre pour regarder les lamelles contacts.... Les codes qui sont sortis : 17977-P1569-35-10 -> Régul de vitesse 538-P1130-35-10 -> Richesse trop pauvre 16955-P0571 Capteur de freins 17546-P1138 Trop pauvre aussi Voilà les default ont été effacés , la voiture retourne du feu de dieux avec ces 1bar passé. Ralenti impecable plus de légé tremblement au ralenti.
  6. Claire que de ce côté là CESYLBOUBA est réglo et c'est tout a son honneur :bigthumbup: :coucou: Mais bon le chauffage je vois à ça dans la semaine je veus pas non plus qu'il me sorte 3 millions de dollars pour ça defois il ne se gène pas. On vera mardi une fois passé au diag si il me sort un servo moteur en default. Allez quelques tofs de cette super titine :malelovies:
  7. Pas eu le temps pour les tofs aujourd'hui ... J'ai refait le mano de pression le tuyau été coupé je me demander pourquoi il indiquer 0.5bars :bigsmile: Je cherche pourquoi j'ai pas de chauffage ( temp eau ok ; carlostat ok ; ... ) Mais pas de chaud ou très peu dans l'habitacle. Durite qui vont dans l'habitacle chaude aussi, et je sens du chaud qui vient de la console centrale ( à "travers" ). Peu être un servo moteur ... Et le régule de vitesse veus pas marcher le con :bigsmile: Qui a une astuce :P
  8. Sayé D'autre photos bientôt enfin vous la connaissez donc ... :bigsmile:
  9. Ah merde un coup de disqueuse pourrais arranger ça :bigsmile:
  10. Salut, Bon je rachète la S4 a un membre du fofo d'ici très peu de temps. J'ai 4 roues en 17" origine S4 avec pneus et une ligne origine a charger dans la voiture est ce que celà tiendrais a votre avis ? Sachant que les 2 places avant sont prisent. <_< <_<
  11. Merde video deja poster editer <_< <_<
  12. Heu moi partout où j'ai chercher un peu et en prenant des garages qui connaissent un minimum le véhicule ... pas envie de faire ça chez un Renault ou autres .... Et bien le prix en changeant tout ce qui vas bien CAD : Pompe a eau , carlostat , courroie , les galets , le tendeur hydro .... ça tombais dans les 1000€. En prenant tous ça chez oscaro : ça fait 350€ environ pas plus . Plus les 180€ d'outils VAG Ce qui nous fait : 530€ allez ... 600€ avec le LDR .... Ça fait quand même dans les 400€ d'économie moi je compte a 400€ euros près perso ... Surtout que V6 ou pas et surtout avec les outils ça reste une distrib c'est pas la fin du monde . Une fois la face avant enlever ça roule.
  13. Et pour ce pric il change quoi ? Pompe a eau carlostat .... avec
  14. Moi c'est mon taff la chaudronnerie et perso je le referais en rajoutant une fourrure sur le dessus et en faisant des soudures bouchon au semi ( Mig ). En gros un disque qui reprend le dessus de ta chape ( partie caisse ) après tu peus en profiter pour faire une BAR avant ... Tu le soude le disque, en faisant des chenille / cordons de 1cm tout les 3cm tout le tours sur son diamètre ext et int. Tu le perce comme il faut lui et la chape partie caisse par exemple 6 trous diam 10mm à 60° l'un de l'autre et tu ressoude donc en soudure bouchon dans ces trous en présentant la partie dépointé nettoyé a blanc ... plaqué en dessous. Voilà voilà pas facile à expliquer :coucou: