Daniel

Utilisateur
  • Compteur de contenus

    2 714
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

À propos de Daniel

  • Rang
    Adepte du forum

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Prénom
    daniel
  • Localisation
    DIJON <......> DOLE
  • Marque et modèle
    RS4 V8 200 20V
  • Motorisation
    5 CYL Turbo_ V8 FSI

Visiteurs récents du profil

1 114 visualisations du profil
  1. Comme dit notre président " Restez chez vous....mais allez au travail "...vas comprendre !
  2. Y a les mêmes données dans le DVD....et beaucoup plus encore.... !
  3. Attention, Exclusivement en anglais....mais très très complet....on le trouve sur Amazon.....
  4. Manuel d' atelier ? Tout est là, en DVD, çà s' achète et c' est protégé...pas de crack !
  5. ....suffit de suivre les fils derrière le RNSE.......
  6. ...et pas refusé au CT..............pour ceux qui le font !
  7. OUI ! TRW depuis plus de 5 ans, perso.....Nickel....mais pas de circuit...bien entendu...
  8. Perso, j' étais très septique avec les additifs...mais force est de constater que celui là fait très bien son boulot et bien plus encore, on dirait qu' il assouplit les joints car , comme déjà dit, plus aucune fumée bleue, que je voyais surtout au ralenti, dans le rétroviseur..... Pour l' instant, je n' en mets plus depuis 3 vidanges..J' en remettrai quand les fumées bleues reviendront....
  9. Non, mais perso, essayé le GDA de MECATECH depuis son utisation, il y a bien 4 ans...plus aucune fumée bleue .... et consommation d' huile de 1l/15000 km....
  10. Totalement inutile, çà ne fait rien du tout, validé par un ancien forumeur suisse qui décalaminait son BNS assez " souvent "...
  11. Pas du tout sur nos RS4 B7....y a juste le circuit d' air additionnel pour augmenter rapidement la température des catalyseurs... ..çà dure 2 ou 3 minutes....On entend bien la différence au niveau bruit échappement d' ailleurs. Aucun système de vanne EGR " typé " Diesel sur nos RS4 B7 ! De plus , c' est très bien expliqué sur les SSP....
  12. Aout 2018 ! ? Purée, la mienne date de 2006 et toujours pas de symptômes de défaillance....j' hallucine, je n' ai jamais vu çà sur aucune de mes voitures !.... Elles faisaient, au maximum, 8 ans....là , j' en suis à 14 ans, c' est DINGUE !