Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Electricité / Electronique

Pour traiter ce qui concerne l'électricté et l'électronique de nos chères voitures.


8 229 sujets dans ce forum

    • 0 réponse
    • 34,6k vues
    • 0 réponse
    • 81 vues
    • 3 réponses
    • 106 vues
    • 10 réponses
    • 264 vues
    • 6 réponses
    • 178 vues
    • 0 réponse
    • 34 vues
    • 34 réponses
    • 19k vues
    • 67 réponses
    • 21,9k vues
    • 3 réponses
    • 106 vues
    • 0 réponse
    • 53 vues
    • 5 réponses
    • 96 vues
  1. vag tacho

    • 0 réponse
    • 39 vues
    • 6 réponses
    • 179 vues
    • 2 réponses
    • 116 vues
    • 0 réponse
    • 62 vues
    • 3 réponses
    • 136 vues
    • 11 réponses
    • 12,7k vues
    • 4 réponses
    • 235 vues
  2. achat vagcom

    • 0 réponse
    • 81 vues
    • 0 réponse
    • 84 vues
    • 0 réponse
    • 62 vues
  3. Installation ColorMFA

    • 32 réponses
    • 8,2k vues
  4. probléme antenne shark

    • 1 réponse
    • 146 vues
  5. chargement batterie

    • 2 réponses
    • 160 vues
    • 1 réponse
    • 111 vues
  6. Téléphone illisible, usb

    • 3 réponses
    • 94 vues
  7. klaxon audi a4 b8

    • 0 réponse
    • 41 vues
  8. Soucis caméra 360

    • 5 réponses
    • 154 vues
    • 0 réponse
    • 60 vues
  9. Décharge lente

    • 0 réponse
    • 123 vues
  10. code défaut P2196

    • 2 réponses
    • 116 vues
    • 2 réponses
    • 144 vues
    • 13 réponses
    • 261 vues
    • 7 réponses
    • 350 vues
    • 0 réponse
    • 71 vues
    • 1 réponse
    • 103 vues
  11. Siège sport chauffant?

    • 0 réponse
    • 96 vues
    • 2 réponses
    • 142 vues
    • 2 réponses
    • 105 vues
    • 0 réponse
    • 78 vues


  • Sujets

  • Messages

    • Ce sera une version américaine ou européenne ??
    • Salut...   Quelques questions, c'est qu'elle RS6 C7 que tu possède ? La version 560 ou la 605 ?   Tu parle de stage 2... pour moi le stage 2 n'est pas que la reprogrammation avec le changement de filtre à aire sport et la ligne. Ca va bien plus loin que ça, jusqu'à toucher les éléments mécaniques de ta belle.   Je me trompe peut-être.... Mais tu es à combien en terme de puissance de sortie et newton avec ton stage 2 ?   Pour ton soucis de raté, as-tu passé ta belle à la valise pour identifier lequel de tes cylindres part en cacahuète ? Si ton témoin c'est allumé en clignotant, c'est que tu as eu moins de 200 ratés de combustion à la minute d'enregistré dans ton ECU, du coup tu peux savoir lequel de tes cylindres est impacté par ce raté.   A titre d'information, si ton témoin s'allume en clignotant mais qu'il ne reste pas allumé ensuite c'est que tu es entre 150 et 200 ratés en moins d'1 minute... Par contre si ton témoin s'allume et qu'il ne s'éteint pas, c'est que tu es au delà des 200 ratés de combustion à la minute.   Faut espérer que cela ne viennent pas de l'un de tes injecteurs, car si c'est bien le cas, tu es bon pour sortir ton moteur au complet, puisque tu n'pourras pas retirer les longues vis qui te donneront accès aux injecteurs à cause des longerons.   Sinon il faut que tu fasse vérifier les pressions de tes 2 pompes à carburant, ainsi que celle qui est à l'arrière de ton auto vers ton réservoir.   Au meilleurs des cas, fait contrôler ton carburant, si il est rance ou pas... Si c'est le cas, et que tu es à plus de 5% de flotte/condensation dans ton réservoir, tu es bon pour une bonne vidange de ton réservoir avec un nettoyage complet de ton circuit d'alimentation.
    • Tu nous auras régalé avec tes photos et tuto Agassy. Bonne route au valant de la nouvelle
    • Fluo? Le rouge est bien pétant. J'aime bien
    • Je n ai pas le délai encore...je l aurais lundi   profil mis à jour..
  • Statistiques des membres

    • Total des membres
      154 596
    • Maximum en ligne
      3 674

    Membre le plus récent
    NARSIS
    Inscription
  • Statistiques des forums

    • Total des sujets
      183 169
    • Total des messages
      3 937 012
×
×
  • Créer...