Aller au contenu

mallroad

Utilisateur
  • Compteur de contenus

    249
  • Inscription

  • Dernière visite

À propos de mallroad

  • Rang
    Forumiste junior
  • Date de naissance 03/08/1978

Information de profil

  • Sexe
    Homme
  • Prénom
    martial
  • Localisation
    19
  • Marque et modèle
    A4 ALLROAD 2009
  • Motorisation
    2.0 toi 170

Visiteurs récents du profil

1 001 visualisations du profil
  1. Bonjour ,j'ai eu le meme probleme. Ce tuyau toit ouvrant etait bouché! Et il deborde par le haut de cette jonction que tu as montré. La technique rapide, c'est de déboiter la jonction et de souffler dedans bien fort. Ou avec un compresseur si tu en as un. Plusieurs annés que ca m'est arrivé,je n'y suis jamais revenu.
  2. Bonjour, as tu un toit ouvrant, l'eau peut s'infiltrer si la canalisation est bouchée. Estce que tu as de l'eau dans le compartiment du coffre? Sinon si ta batterie est fatiguée, le mmi mettra du temps a s'allumer, voire ne s'allumera pas du tout jusqu'au prochain demmarrage, ca m'est deja arrivé.
  3. Elle bat tout les records 580000km. J'aimerais bien savoir quel est le moteur :v6? Et ce qu'elle a eu comme problemes dans sa vie .https://www.turbo.fr/actualite-automobile/une-audi-francaise-avec-583-000-km-au-compteur-166553 Pour ma part c'est aujourd'hui 205000km. 2.0 170ch.Embrayage,courroies de distri et 3 serrures, MMI remplacé, tuyau evacuation eau du toit ouvrant bouché,et clim qui givre sur tres long parcour. Ca reste une tres bonne voiture: polyvalante. Puissante , tenu de route. Pas encore démodée. Royal sur autoroute. Je la garde encore quelques années
  4. Salut , Merci pour ta reponse!, j'avais l'impression que les servomoteurs faisait leur boulot mais je ferais un scan des defaults au vag com. En en parlant autour de moi ,on m'a parlé du condenseur qui pourrait givrer sur de long trajet. L'air exterieur ne passe plus ou mal au travers ce condenseur, d'où la sensation de clim bouchée, est ce que ca vous parait plausible??
  5. Bonjour a tous. Voila je vous raconte le probleme que j'ai eu hier sur le trajet de retour de mes vacances, et oui deja fini pour moi. A4 2009 tdi 170 202000km. Ca concerne la clim, au bout de 4 heures de route sous grosse chaleur(35deg) clim reglée à 24 , et bien j'ai eu progressivement l'habitacle qui est monté en temperature. Les symptomes: buse froide au touché, pulseur tourne en vitesse rapide, mais juste un tres petit souffle d'air ( bien froid) qui sort des buses. Que s'est il passé? comme si le circuit etait bouché. J'ai fini les 500 dernier km fenetre ouverte. Meme apres quelq
  6. Bravo pour l'analyse, du coup ça t'a coûté combien de le faire toi même?car 4 injecteurs à remplacer + pompes , nettoyer les circuits, 4000 mini, non ? ...je me tate toujours le faire faire en préventif lors de la prochaine révision avec le replacement courroie de distribution...
  7. Bonjour, 2 chose que je pense avoir lu sur ce forum : _ la voiture reste en veille durant quelques minutes après avoir verouillé la voiture( calculateurs reste sous tension) donc ça consomme un peu de courant, j'essaierais de vérifier combiensur la mienne. _ as tu fais remplacer ta batterie par audi? Car justement ils enregistrent ta batterie dans l'ordinateur de bord pour gérer cette mise en veille. Tout ça est à vérifier j'en suis pas du tout certain.
  8. Ou si tu gares la voiture en pente ça ne doit pas être jolie non plus.
  9. Bonjour, je l'avais fait dans mon tuto sur " installation caméra a moindre coût " va y jeter un oeil. De mémoire harnais acheté chez kufatec,capteur chez carsequipement. Calculateur sur e bay.
  10. A mon boulot, au 1er étage, je vois ma voiture à 100 mètre sur un parking, j'ouvre les 4 fenêtres avec ma télécommande avant de debaucher. Donc oui tu as effectivement un problème. le récepteur est je crois dans le coffre trappe de droite. Tant que le contact n'est pas mis, moi aussi je ne peux pas actionner les vitres avec les boutons des portieres.
  11. @murphy OK,! je viens de comprendre que tu étais en BMW, et donc c'est pour ça que tu parlais de propulsion. Je comprends pourquoi tu use plus à l'arrière. sur a4 b8 je ne pense pas que la propulsion existe même sur les rs4.
  12. Cool, merci pour le lien. donc un torsen entre les 2essieux.
  13. Bonjour, sur quatro l'usure est un peu plus rapide sur l'avant. mon avis est qu e l'avant à d'avantage de poids et subi plus les contraintes du freinage et ce même si le quattro envoie plus de coupe à l'arrière (60 40). Question, le torsen, il est entre l'essieu av/ar ou sur les 2 essieux ? Bien sûr je parle pas du quatro ultra
  14. Ça doit être l'audi concert ou audio basic. Celui là je ne pense pas que se soit possible, je ne sais pas . Je parlais de la molette derrière le levier de vitesse pour identifier le mmi.
×
×
  • Créer...