Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Didier31

Forumiste
  • Compteur de contenus

    108
  • Inscription

  • Dernière visite

À propos de Didier31

  • Rang
    Forumiste novice
  • Date de naissance 13/10/1962

Information de profil

  • Sexe
    Homme
  • Prénom
    Didier
  • Localisation
    31
  • Marque et modèle
    AUDI A3 TDI
  • Motorisation
    2.0 TDI - 140cv
  1. Bonjour à tous, J'ai vu un reportage à la TV concernant le millier de véhicules du groupe VAG qui a été repris à leurs propriétaires aux USA suite au "dieselgate" et qui sont stockés sur des parking; impressionnant. Petit lien : http://www.caradisiac.com/dieselgate-les-parkings-geants-de-stockage-des-volkswagen-non-conformes-aux-usa-113522.htm Par contre en Europe, on nous a juste réinjecté un nouveau programme.... @+ Didier
  2. Bon, mon Audi A3 est de nouveau opérationnelle. Merci à la concession AUDI Toulouse, pour m'avoir pris en charge le changement du radiateur de refroidissement EGR, pièce et main d'œuvre. Rien à dire. :bien: :bien: :bien:
  3. Bonjour Bap33, Ils m'ont annoncé 800 € le radiateur seul, sans la main d'œuvre.. Avec la main d'œuvre il m'a été annoncé 1400 €. J'ai reçu un appel de la concession ce matin, ma voiture est prête, je dois aller la chercher ce soir. D'après mon interlocuteur, Audi-France aurait pris le radiateur entièrement à sa charge, j'attends de voir la facture... @+
  4. Bonjour Bap33 Concernant le test de CO2 dans le liquide de refroidissement : Il faut que le véhicule soit bien chaud, avoir parcouru environ 40 km. Une fois à l'arrêt, tu laisses tourner le moteur, puis tu dévisses doucement le bouchon du bocal de liquide de refroidissement. Tu prends cet appareil qui ressemble à une grosse pipette (style pèse acide de batterie) dans lequel tu y mets un liquide spécial de couleur bleue. (réactif au CO2) Tu accélères doucement le moteur et tu places cet appareil dans l'orifice de remplissage du bocal de liquide de refroidissement afin que ça soit hermétique sans qu'il plonge dans le liquide, puis avec "la poire" en caoutchouc qui se trouve en haut ce cette grosse pipette, tu pompes afin d'aspirer les vapeurs qui émanent du liquide de refroidissement. Au bout de 30 secondes si le liquide qui se trouve dans l'appareil passe du bleu au vert, c'est que tu as des vapeurs d'échappement dans ton liquide de refroidissement. Après il y a plusieurs hypothèses ; joint de culasse, culasse poreuse, radiateur de refroidissement des gaz de la vanne EGR..... Voilà le système, mais peu de garagistes ont cet appareil. Concernant la prise en compte par Audi-France, le réceptionniste de l'atelier m'a indiqué qu'il allait faire une demande de prise en charge au constructeur, mais vu le prix qu'il m'annonce pour le radiateur 800 € alors que je l'ai vu à 376 € sur un site pièce VW OEM, réf. 03G131512AD, j'ai un doute... @+ Didier
  5. Bonjour, J'ai une consommation anormale de liquide de refroidissement sur mon Audi A3 2.0 TDI de 2010 totalisant 72000 km. Aucune fuite en dessous de la voiture, mais trace de CO2 dans le liquide de refroidissement. Après le passage à la concession Audi-Toulouse et diagnostique, il s'avère que le radiateur de refroidissement des gaz d'échappement est percé. Pourriez-vous me dire si cette panne est fréquente, et quel est le prix de cette pièce (ou la référence AUDI) La concession m'a annoncé un prix de 800 € le radiateur !!! Y-a-t-il un recours auprès de chez Audi-France, car je pense qu'il n'est pas normal que cette pièce lâche à 72000 km. Merci pour vos réponses. @+ Didier
  6. Didier31

    Tours moteur

    Bonjour Nirmou13140, Merci pour le renseignements, c'est bon à savoir. Bon week-end.
  7. Didier31

    Tours moteur

    Bonjour Bap33 Ok merci pour ta rapide réponse, tout est OK. :icon_wink:
  8. Bonjour, Je possède une Audi A3 TDI 2.0 de 2010. Je me suis aperçu qu'à l'arrêt, moteur tournant, lorsque j'appuie sur la pédale d'accélérateur, les tours moteurs montent jusqu'à 2500 t/mm, puis "régulent" et ne montent pas plus haut. Alors que lorsque je roule je monte les rapports jusqu'en limite de zone rouge. Avez-vous une explication ? Merci @+ Didier
  9. Bonjour Bap33 Merci pour tes recherches, mais j'ai l'impression que sur les modules 121-06 et 121-03, il s'agit de la pompe à eau entrainée par la courroie de distribution et non pas la pompe à eau secondaire électrique. Je vais continué à chercher... @+ Didier
  10. Bonjour à tous, J'ai regardé sur plusieurs sites de pièces détachées pour Audi A3, impossible de trouver cette "foutue" pompe à eau secondaire ainsi que son emplacement exact sur mon moteur 2.0 TDI 140. Si quelqu'un à une idée, je suis preneur. Merci.
  11. Bonjour, Merci Bap33. Excuse pour la réponse tardive, mais j'étais absent. J'ai bien consulté le site pour l'Audi A3 mais je n'ai pas trouvé la pompe 2 de refroidissement. Je vais me débrouiller. Bonne soirée. @+ Didier
  12. Bonjour, J'ai effacé le code erreur et je verrais bien si le problème se renouvelle. Par contre, où puis-je trouver "l'éclaté" de mon moteur en fonction de mon numéro de série afin de trouver l'emplacement exact de la pompe à eau électrique, et connaître sa référence ? Merci pour vos réponses. @+ Didier
  13. Bonjour, Ce matin je suis parti emmener la voiture chez le garagiste, et surprise, elle fonctionne correctement, monte bien dans les tours avec toute la puissance. J'ai roulé une dizaine de kilomètres et rien, pas de problème. Seul le témoin jaune "moteur" était allumé au tableau de bord. On a tout regardé, et remis la valeur d'un verre de liquide de refroidissement dans le vase d'expansion. Redémarrage du moteur, et le témoin jaune "moteur" s'est éteint !!! Nouvel essai sur route, aucun problème de coupure d'injection, monte bien dans les tours... A ne rien y comprendre... Si vous avez une idée ? @+ Didier
  14. Bonjour, Après avoir consulté d'autres sites Audi, il s'avère que ce problème est dû la pompe électrique de circuit refroidissement quant le véhicule est arrêté qui est HS. Il faut changer cette pompe qui coûte un bras chez le concessionnaire (300 € HT). J'attends d'emmener la voiture au garage....et je vous tiendrai au courant. @+ Didier
  15. Bonjour, Après passage au VAG COM : Code défaut trouvé : 4875 - Pompe 2 de liquide de refroidissement P261 A 00 [172] - coupure - Témoin allumé - Intermittent - Confirmé Etat du défaut : 00000001 Priorité du défaut : 2 Fréquence du défaut : 3 Kilométrage 68837 Date : 2017.07.08 Temps : 10:11:07 Merci pour vos réponses. Didier
×