Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

ZIPPO45

Utilisateur
  • Compteur de contenus

    581
  • Inscription

  • Dernière visite

4 abonnés

À propos de ZIPPO45

  • Rang
    Forumiste sénior

Information de profil

  • Sexe
    Homme
  • Prénom
    Xavier
  • Localisation
    94
  • Marque et modèle
    S3 8P Sportback 2012
  • Motorisation
    2.0 TFSI 265

Visiteurs récents du profil

928 visualisations du profil
  1. ZIPPO45

    RNSE 193 : Pin incorrect

    salut, Tu as eu mon mp ?
  2. Oui, c’est la même procédure de démontage/remontage
  3. ici, c'est la section S3 8P et non pas 8V....
  4. et ça voit quelque chose dans le gestionnaire de périphériques ?
  5. Quel est le modèle de ton rns-e ? (192 ou 193) quelle version de dvd de navigation ? référence du module bluetooth ? les premiers modèles de module BT ne synchronisent pas le répertoire du téléphone. et le streaming audio avec le module BT d'origine (quelque soit sa référence) n'est pas possible l
  6. ZIPPO45

    problème avec mon vcds

    Ça sent pas bon quand même, car si le fw a été upgradé, le retour en’ arrière n’est plus possible. Je pense que ton câble est bloqué 120€ pour un clone, c’est super cher !!!! Ça vaut 20€ ! avec un clone, il ne faut jamais faire les mises à jour
  7. ZIPPO45

    problème avec mon vcds

    c'est un cable oem ou un clone chinois ? perso, je dirai que c'est un clone à base de NEC au vu de ce que tu nous décris comme symptômes. Si c'est le cas, ton problème provient du câble qui est de mauvaise qualité.
  8. ZIPPO45

    Probleme de communication

    Il faut ouvrir le boîtier du câble. prends des photos recto/verso du circuit imprimé et on te dira
  9. ZIPPO45

    Probleme de communication

    Il y a plusieurs qualités de clone chinois. les meilleurs sont à base d’atmega 162. Les plus mauvais sont à base de circuit NEC(Arm) as tu la possibilté de faire des test avec un autre câble ?
  10. ZIPPO45

    Mon RNSE est il a jour ?

    Le fw d’origine se trouve sur le dvd de navigation, mais ça ne solutionnera pas ton problème. Tu peux tenter d’aller chez Audi, mais j’ai peu d’espoir, surtout si le rns-e est blacklisté dans leur base...
  11. ZIPPO45

    Mon RNSE est il a jour ?

    A part te procurer le code pin, je ne vois pas trop de solution....
  12. Salut ton lien ne fonctionne plus, mais il te faut un câble avec atmega162, GAL 16v8 et FTDI232RL
  13. ZIPPO45

    Mon RNSE est il a jour ?

    oui, c’est possible. il te faut : - un graveur compatible - le fw 0210 - un iso de dvd rns-e - un vagcom pour autoriser le downgrade mais ça fonctionnera très mal. Tu auras une très grosse lenteur au démarrage (au moins 3-4 minutes avant que le rns-e soit operationnel. pour un fonctionnement normal en utilisant le fw 0210, il te faut un iso de 2012 max il me semble.
  14. Ok, donc cela vient du câble ! Ton câble est un KKL, une version très allégée du VAG-Com. il te faut un câble vcds, de préférence à base d’atmega.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...