jejesasuke

Utilisateur
  • Compteur de contenus

    2 060
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

3 abonnés

À propos de jejesasuke

  • Rang
    Adepte du forum

Information de profil

  • Sexe
    Homme
  • Prénom
    Jerome
  • Localisation
    Toulouse
  • Marque et modèle
    A3 - TT - Vectra GTS
  • Motorisation
    150 - @220 - 125

Visiteurs récents du profil

1 609 visualisations du profil
  1. Oui mais pas en pleine charge. La je fais avec le ressentie, l’experience et le nez 😂
  2. Salut je donne un peu de news. j’ai tout remonté entre temps et la voiture roule bien. j’en suis a mon 6e mod avec mon mappeur. j’ai enfin presque plus de coupure en pleine charge. C’est bien un reglage de richesse / turbo a faire. comme on a pas d’AFR on y va à tatons avec son expérience et la mienne au volant. à suivre
  3. Salut la 97 devait etre en AGU et ton 2002 un modele sans doute AJQ ou autre bref. sur ton modele 97 le faisceau n’est pas du tout compatible et le calculateur non plus. Il faut récupérer l’ecu et le faisceau de l’autre. à ça je rajouterais que tu vas sans doute passé d’une phase 2 à une phase 1 avec toutes les galere qui s’en suivent: - phare - connectique - et d’autre que je ne connais pas bonne chance l’ami
  4. Salut djebee, pourquoi ne pas essayer de demander a une carrosserie qui a l’habitude de travailler avec Audi ? je veux bien suivre ton sujet car je soupsonne ma A3 d’avoir les portières comme toi mal remonté ( 1 c’est sur et certains).
  5. Bon bas lolo, après peinture du TT je viens te voir pour amener la belle 😁 super taff
  6. Pourquoi cruelle erreur ? sinon Cedric bon courage j’ai hate de voir le résultat. Un bon projet en perspective, surtout avec le confinement 😊
  7. oui mais comme tu as vu Cédric, le mec a couper le bas du parechoc pour recoller le rieger dessus. Beaucoup de taff en perspective et faut aussi faire attention à la résistance. Regarde le Votex aussi sinon. ça se met par dessus le parechoc, allonge legerement vers le devant (le rieger rentre trop je trouve) et donne un style sympa aussi. Sinon j'ai mon PC à vendre si jamais tu veux avant que quelqu'un l'achete
  8. Oui un peu lol, Tant pis j'ai mis dans le panier 2 commodo ERA de toute facon Au passage j'ai commandé des bielette reglable en trop pour TT, si ça interesse quelqu'un...
  9. Salut les gars, j'ai pas été trop présent donc je réponds avec un peu de retards. Pour ta péteuse oui ça va sortir tranquille les vis des aac. Pour le resserage si tu veux bloquer le vilo, tu bloques coté ouverture au niveau volant moteur ça ira tranquille. Pour les vis de poulie damper je vous conseille de mettre du XZN. Beaucoup critique l'usure des dents dessus mais elle tiennent mieux le couple de serrage/desserage. À changer à chaque fois et à prendre chez audi surtout si vous voulez pas d'emmerde. 12nm de mémoire le couple.
  10. c'est un kit ali express (le meme que sur ebay de toute facon) Pas top car j'ai mis du ERA sur la A3 et tu sens que c'est pas pareil. Deja la prise où tu connecte la fiche pour le regulateur est "collé" alors que sur le ERA elle est bien fixé/moulé au commodo. Elle a sauté sur mon kit je l'ai remis et en branchant la prise je soupsonne la connectique d'avoir poussé les cosses vers l'exterieur. Pour être tranquille je vais commandé du ERA qui est super fiable. mercii Et oui j'essaye d'avancer un max. Faut que je tombe le compteur pour refaire les moteurs et changer un ecran. Je sais pas mais il me manque les cable intermédiaire jaune. Dispo sur ebay mais un peu cher donc je vais attendre que Audi ouvre pour connaitre leurs tarifs.
  11. Changement du comodo sur le TT aujourd’hui. Première etape afin d’installer le régulateur de vitesse. Pas trop fan de la qualité du commodo en comparaison a de la bonne marque. Je pense que je vais remettre du ERA pour les 2 afin de repasser sur du neuf
  12. Salut les gars, Aujourd’hui changement des comodos. Pas compliqué juste un peu long. Demain je fais celui du TT pour installer le regulateur de vitesse j’ai recu mon deuxieme mod. Je l’installe demain avec changement du debitmetre. je pense avoir une piste pour mon voyant d’huile car malgré la sonde changé problème toujours present.
  13. Salut, petit détérage de sujet car je vis actuellement le même soucis avec ma A3. J’ai changé ma gestion pour une en e85 + micro moteur de compteur et au demarrage boom voyant huile. le truc c’est que le voyant d’huile n’apparait pas tant que je n’accélère pas au dessus de 2000 tours aussi. Si je reste au ralenti meme pendant 10 min nada. sonde verifié et changé y’a nada. la date de vidange etait pour cet été. je vais donc verifié si avec une vidange je resouds aussi le problème. je tiens à precisé que j’ai un filtre à huile premier prix sur la voiture