Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

TT07

Forumiste
  • Compteur de contenus

    221
  • Inscription

  • Dernière visite

À propos de TT07

  • Rang
    Forumiste novice
  • Date de naissance 06/03/1996

Information de profil

  • Sexe
    Homme
  • Prénom
    Rémi
  • Localisation
    Ardèchou
  • Marque et modèle
    Audi TT & Patrol y60
  • Motorisation
    1.8T & 2.8TD

Visiteurs récents du profil

255 visualisations du profil
  1. Pour lock ta boîte tu met le point mort et tappuie légèrement dessus et après tu lock ? Si c'est comme ça ça ne marche pas 😕
  2. Tout à l'heure je suis allez rouler, en faite j'ai enfoncé le câble de boite plus loin dans la pièce que ta montré car j'avais l'impression que ça buté dans quelque chose Maintenant le pré blême c'est que j'ai l'impression d'avoir une boîte super courte sur les vitesse du haut 😂 Par contre la marche arrière je doit rester appuyer contre le levier pour qu'elle ne saute pas
  3. J'ai celle de droite qui est fixe et celle de gauche qui tourne dans le vide ça peux être ça du coup ? MOV_0420.mp4
  4. Je fait ça avec cette petit kekette mais ça marche pas bien
  5. Pareil pour moi ça va ça me rassure 😂
  6. J'avais eu le même problème sauf que c'était complément aléatoire je roulais d'un coup elle coupé et c'était la fiche de ce capteur qui était morte
  7. Le système PCV je crois moi perso j'ai mis un récuperateur d'huile tout était coûté d'huile sèche et tout percé
  8. J'arrive à passer les vitesse à la main sur la boîte donc à mon avis c'est pas ça 🤔
  9. Salut à tous, Comme vous le savez j'ai refait mon moteur à neuf. Embrayage, VM, Joint de queue de soupape, segments etc.. J'ai fait tourné quelque fuite mais rien de grave tout est réparé MAIS j'ai toujours mon problème sur la boîte de vitesse.. Il est impossible de passer les vitesse du haut avec le levier de vitesse ( MA, 1,3,5) pour le reste aucun problème. Es-ce que un câble qui serai légèrement tordu pourrais faire ça ? Merci à tous pour vos réponse MOV_0413.mp4
  10. Moi j'ai celle là en 17 pouces elle sont sablé faut juste les repeindres
  11. Bon j'ai enfin trouvé ma fuite d'huile il me reste juste de la fumé qui sort de l'arrière du moteur. Ça sent n'y l'huile, n'y les gaz d'échappement 😂 tant mieux Du coup je démonte la tubulure du dessus et je prend des vidéos et j'ai juste un joint cuivre qui fuit Il me restera juste 2-3 bricole à finir ( pare choc, cache moteur et la boîte à régler 😅
  12. Ça cote de plus en plus chère j'ai l'impression il y a 2 ans c'était pas aussi chère ( les 225 quattro)
  13. J'ai roulé avec de l'ethanol tout l'hiver 50/50 j'ai ouvert le bloc pour le refaire à neuf il y avait rien du tout, les bougies niquel les compression pareil
  14. Salut, Comme dit Sm18 est-ce-que tu bricole un peu ? Car déjà tu sais que sous peu tu auras embrayage + VM à faire. Moi je l'avais acheter dans ces eaux là niveau km j'ai eu l'embrayage +VM à faire quelque temps après
×