Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

TT07

Utilisateur
  • Compteur de contenus

    251
  • Inscription

  • Dernière visite

À propos de TT07

  • Rang
    Forumiste confirmé
  • Date de naissance 06/03/1996

Information de profil

  • Sexe
    Homme
  • Prénom
    Rémi
  • Localisation
    Ardèchou
  • Marque et modèle
    Audi TT & Patrol y60
  • Motorisation
    1.8T & 2.8TD

Visiteurs récents du profil

315 visualisations du profil
  1. Bon j'ai une fuite sur ma tresse je pense que le bruit vien de là. Il est possible de couper cette tresse et d'en ressouder une autre ? Et mon cata doit être mort parce-que malgré le nettoyage j'ai gagné que 0,05% au ralenti et en accélérer..
  2. J'ai acheté directement mes silents bloc au garage du coup. J'ai fait le parallélisme qui était complément pas bon ( je devais avoir 0,10degrès max et j'avais 2,10 😂) Du coup mon retour au centre est de retours Le seul truc c'est que j'ai toujours ce bruit bizarre d'aspiration/Souffle lent quand le turbo charge. Je vais essayer de regarder le serrage des vis côté échappement demain
  3. Je vais y démonter et nettoyer tout ça a l'atelier vendredi. Je verrai en même temps si il est un peu cassé ou pas. Vous avez les références des silents blocs de triangle aussi ? J'ai trouvé - https://www.oscaro.com/silent-bloc-de-suspension-febi-bilstein-10814-250582-251-p#/?vident=agPwiTKg4gAY9LR2LFoc9IHo%2BnDpICwoR5XpzmxB%2FWbf%2BQ5P%2FWX1jTupl3F2zDAnc&vid=14089 Et : https://www.oscaro.com/silent-bloc-de-suspension-febi-bilstein-07856-178927-251-p#/?vident=a4qrWIEpY6rWOaJehZqAl3JE0crxE1VL9pj9%2B6MtfaOCslfBZGVt5DOPelQxzIc%2FG&vid=14089 Es-ce que c'est les bon ? Merci
  4. J'ai laissé tourner au ralenti et j'ai mesuré sur la ligne d'échappement juste avant l'entrée et juste après la sortie. Au début que j'ai refait mon moteur je galerer à démarrer mais plus je roule plus c'est facile, ça viendrai pas du cata qui était bouché ? Je l'ai stocker dans mon garage pendant 2 ans casiment à ras le sol il a peut être mangé beaucoup de poussière ( il y avait des toiles d'araignée dedans aussi 😂)
  5. J'ai 95degrès en entrée de catalyseur et 40 en sortie. Es-ce que les températures sont normal ?
  6. C'est pour les 225 ? C'est con il me sert juste 1h tout les 2 ans pour passer le CT 😂
  7. J'ai déjà un decata je roule tout le temps decata et je met le cata origine pour le ct Tu me le vend combien sinon p ? Il m'a dit géométrie à faire d'urgence sinon dans 500km plus de pneu 😂
  8. Filtre à essence j'ai oublié mais changer il y a 1 ans et demi À mon avis c'est le cata parce-que avant de refaire le moteur je polluais comme un V12 😂 Et sur la direction aucun jeux anormal 🙄
  9. Bon je suis de retour j'y avait casiment pas touché depuis 15 jours sinon j'allais la brûler 😄 J'ai passé le contrôle technique et j'ai toujours ce problème de pollution 🤪 Je Pollue seulement en accéléré - Ralenti : 0,40% (0,50% max) - Accélérer : 1,42% (0,30% max) - Lambda : 0,970 ( Entre 0,97 et 1,03 max) J'ai aussi un ripage de -18,1/km au lieu de -8 max Sinon je reste c'est des broutilles. J'ai remis ma boîte à air d'origine pour le contrôle et j'ai le bruit du turbo ( le bruit chelou) qui est plus fort que mon autre ( BMC). Et pour la direction quand je braque à fond et et je tourne ça reste toujours bloqué et j'ai l'impression que mes pneus force à mort sur le goudron ( ça fait le même bruit que l'été sur le goudron très chaud)
  10. Pour serrer le VM j'ai mis une douille sur la vis de poulis de vilebrequin avec un T de force Tu serre ton VM et du coup ça tourne pas
  11. Déjà j'ai retrouvé une direction dur, j'ai purger le circuit de DA. Pas de retour au centre, est-ce-que le soufflet de direction me retiens ma direction ? J'ai cette impression car le temps qu'il ce 'regonfle' la direction revien petit à petit vers le centre. Pour le bruit d'aspiration aucune idée je ferrai des test au VagCom quand j'aurai fini le rodage. Ce soir je change la soupape du canister je supprime mes défauts et je part rouler, pour voir quelle défaut réapparaît. Normalement j'ai un défaut n112 faut que je remette la resistance Il me reste mon oil tank à raccorder sur l'admission car je l'avais enlever pour voir si j'avais toujours une fuite Merci de votre aide si j'avais vous avez une autre idée 😂
  12. Pour les soufflets peut importe l'endroit où j'y fixe c'est tellement étanche qu'il s'écrase sur lui même.. Donc c'est sois je met le collier pas trop rigide puis le soufflet glisse et il s'écrase pas ou je met un collier au bout et le soufflet s'écrase Bon du coup ça m'a saouler je vais y remonter comme au début essayer d'y purger comme peux la direction puis temps pis
  13. J'ai enlevé les soufflets et je vois pas de problème. Mon volant n'était pas super droit peut être que les rotules rentre trop ? C'est bizarre c'est ce volant qui tourne pas droit quand même 😭 J'ai fait une vidéo on dirai qu'il y a plein d'air dans la crémaillère 🙄 Snapchat-1411848099.mp4
  14. Ouai mais j'ai jamais vue des soufflets faire ça, ça serai pas les bon ? Oui il est en siliconne
  15. J'y est pas touché en sortant mon moteur c'est bizarre qu'elle serai morte toute seul sans Rien faire alors qu'elle est neuve 😭
×