Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Stimorol

Utilisateur
  • Compteur de contenus

    277
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

À propos de Stimorol

  • Rang
    Forumiste confirmé
  • Date de naissance 23/08/1974

Information de profil

  • Sexe
    Homme
  • Prénom
    Cyril
  • Localisation
    Rouen (76)
  • Marque et modèle
    Audi TT QUATTRO MK1
  • Motorisation

Visiteurs récents du profil

564 visualisations du profil
  1. hello, J' ai remonté les panneaux et ma clé est resté codé. j' ai codé avec une autre séquence qui exclut le codage de l' alarme, ça me faisait plus ch... qu' autre chose. Pour l' instant ça fonctionne.
  2. pour info la clé recodée fonctionne de nouveau, c' est un peu de la science fiction... jsuis pas habité aux pannes à réalité variable
  3. serré en force il appuie contre tous les éléments donc c'est maintenu. maintenant je tenterai pas le crash test pour verifier... la différence avec ton montage c'est que sur le tiens, le point "flottant" c'est ta jonction entre la barre et le boulon.
  4. Mieux qu' une photo, je viens de te faire un petit schema depuis le boulot.
  5. Je t'assure c'est monté rigide sur la structure, le boulon est traversant pour se prendre sur la carelle et serré en force. Ca bouge pas du tout.
  6. Jeje, Pour info voici une photo de ma barre et son mode de fixation :
  7. Question : est ce que l' ouverture du boitier de télécommande (pour un changement de pile par exemple) déprogramme la clé ?
  8. J' ai bien suivi cette procédure. A chaque fois que j'allais dans le canal 21 puis lecture, il dit "0" j' en deduis qu'il gardent aucune clé en mémoire. j' ai réussi a re-coder une clé sur deux hier soir mais ce matin le codage de la clé avait de nouveau sauté car impossible d'ouvrir les portes à la télécommande... C'est cet aspect la que je ne comprends pas.
  9. Hello Ciel, pas d' oxydation du boitier original, j' ai vérifié car certains suspectent des infiltrations d' eau, ce n' est pas le cas, le boitier est tout clean, les fiches aussi. Hier soir, nouvelle tentative de codage d' une clé, avec succès, la clé est détectée et la télécommande reprogrammée; la fermeture des serrures se fait bien au plip, je crois avoir réglé le problème... Ce matin, départ pour le boulot, la plip ne fonctionne pas, obligé de déverrouiller à la serrure... Je ne comprends rien, on dirait que les télécommandes ne sont pas gardées en mémoire... pourtant le boitier n' est pas celui d'origine mais un second (d' occase). Les deux serait dead ? Ou se stockent les infos de sauvegarde des télécommandes ?
  10. Hello à tous, J'ai un souci avec TiTine. J'ai perdu ya un mois la possibilité d'utiliser le plip de ma clé. Je pensais à la pile, mais le remplacement n'a pas reglé le pb. J'ai donc testé la seconde télécommande mais pareil... Donc je le suis passé à la vitesse supérieure : verification des fusibles 6 et 38 : ras. Apres grosse lecture sur le net j'en viens à suspecter le module confort d'etre hs ou tout du moins la partie HF qui discute avec les telecommandes. J'achete un module identique au mien sur la Baie et je le branche aujourd'hui je le code au vagcom... Aucun changement toujours pas de télécommande (la programmation fonctionne pourtant et j'ai trouvé les listes de codes sur le net et ils sont acceptés donc pas de souci de ce coté la. Par contre en cherchant un peu sur le net je vois qu'on peut faire ajouter au module de nouvelles télécommandes. Je me dis que mon salut est la et je check le canal 21 : 0 télécommande codée... Bizarre... J'en ajoute 2 puis je sauve et j'appuie sur un bouton pendant 5 sec pour valider la reprog... Rien ne se passe... Je retourne dans le canal 21 et la toujours 0 télécommande !!!! Du coup j'ai l'impression que ça n'enregistre pas mes clés ça ne garde rien en mémoire... Quelqu'un peut il m'aider sur ce coup la? J'ai lu aussi que le module confort doit avoir une etiquette verte si il contient un module HF mais mon ancien module et le nouveau n'ont rien de tout ça... Pourtant avant le plip fonctionnait parfaitement ! Pour l'instant j'ai reprogrammé en basique le module pour que l'alarme ne hurle plus à chaque ouverture de porte... Merci de m'aider si vous avez une idée du problème sachant que j'ai pas mal délimiter l'étendu du pb.
  11. Le probleme c' est que tout est neuf (moins de 5000km dans mon cas mais jess doit etre pareil) et on ne peut pas mettre ça sur le dos d'une usure prématurée vu la qualité des pieces (BILSTEIN dans mon cas) N'etant pas en contact avec des voitures préparées autre que la mienne j' ai du mal à faire la part des choses, entre les bruits en conséquence de la préparation circuit (rigidité des unibals, dureté des silent blocks "black") et des eventuels soucis méca (pieces qui fatiguent)
  12. NICE! je suis pas trop pour ce genre de bidouille...d' un autre coté je suis une quiche des qu' il s'agit de faire une marche arriere avec titine, encore plus s'il s'agit de manoeuvrer (rentrer dans un garage en marche arriere, ma hantise...) Vais ptet réfléchir à ça.
  13. J'ai encore des silent blocs a changer (les 4 des supports de moyeux) ceux en place sont vieux et peut-être responsable du tintamarre 😁
  14. Non la barre fait partie du kit H&R. Apres, tout est modifié et rigidifié. Je sais pas vraiment d'ou vient le bruit... Ça grince ça claque, ça clongue, et ça cliquete... Difficile de savoir précisément...
  15. Sur la mienne il y a une pièce soudée au bout du tube qui deporte la barre et permet de visser en dur dans les trous de fixations d' origine. La pour le coup je ne suis pas sur que je fixerai sur la tienne des harnais (sur la mienne oui). Combien pèse t' elle, tu le sais? Edit : la mienne fait 5.7 kg, c'est du costaud.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...