Aller au contenu

jejesasuke

Utilisateur
  • Compteur de contenus

    2 406
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Tout ce qui a été posté par jejesasuke

  1. Ah et des fois je demarre moteur froid, donc juste contact mis et j’ai deja la jauge de temp a 90 😂
  2. je te dis pas comment 😅 mais passé la prochaine vidange ca ira mieux deja ! car la je suis très limité en charge et regime moteur donc t’avance pas. Mais je vais pouvoir accélérer après et surtout aller bosser avec et rien que faire ça je vais gagner en temps j’ai remarqué que j’ai un autre soucis aussi. Si je lalsse la voiture a l’arret moteur tournant j’ai la température du compteîur qui grimpe a 130. Voyant ldr qui bip. controle au vcds qui me donne 80-90deg sauf qu’en roulant la temperature redescend a 90. du coup j’hesite entre micro moteur hs ou son
  3. nop pas encore. Pour le moment je suis rester en huile mineral car je continue a rouler cool. je passerais en semi synthèse la prochaine fois. puis a 1000km la je repasserais en huile normal car la je commencerais a faire des montés en regime
  4. Exact, vidange nécessaire ! la limaille du coup vient du moteur donc principalement des segments neuf et des coussinets neufs pour moi. Le temps que tout se mettent en place 🤷‍♂️ A part ça y’a pas grand chose en frottement qui est neuf dans le bloc. normalement le plus gros c’est surtout sur la première vidange. A la deuxième je devrais avoir encore un peu de pate de limaille mais pas autant. faudra que je pense a nettoyer le capteur pmh aussi car comme il est aimanté, ça a tendance à ramasser la limaille aussi de ce coté la !
  5. Hello les copains, retour sur la vidange aujourd’hui. huile de belle couleur comme neuve (heuresement après 200km seulement lol) par contre j’ai bien fait de mettre un bouchon aimanté sur vos conseils. Il y avait une masse non négligeable de limaille sur le bouchon d’huile, une bonne boule de 0.5cm quoi. du coup changement de filtre, mise a niveau et c’est reparti pour 300km avant la prochaine vidange 😁
  6. Salut les copains ! Pas beaucoup de news en ce moment je me fais rare sur le forum lol et en même temps la TT ne subit pas trop de modifs. je taff seulement sur la carto. de ce coté la tout va bien d’ailleurs puisque j’ai pu régler mon AFR correctement ainsi que ma pression de boost pour le rodage. bientot la première vidange (dans la semaine) 0 conso d’huile, la jauge est pleine. 2 petites fuites à régler: - joint alu du tuyau de DA que j’avais pas changé - une autre fuite a la con suite a un bricolage d’un ancien proprio sur la culasse mais rien d
  7. T’auras pas de soucis moteur pas de code erreur non plus il me semble car ta sonde est branché mais t’auras pas les perfs attendu. a faire confirmer, maintenant si ça marche tant mieux
  8. Si tu veux je vends la mienne en alu. Y’a juste pas les manchons
  9. Salut 5 ans ou 120 000 pour moi. va ailleurs la faire changer et fait changer le kit complet (demande bien les pièces demonté)
  10. Regarde sur youtube en general cata hs ca fait un bruit de feraille quand tu tapes sur le cata mais sinon y’a que un analyseur de gaz qui peut te dire
  11. Dac sm tu peux demarrer avec ? Lcd commander ? Compteur complet ou pour réparation ?
  12. Tu as donc ce que j’appelle un « petit lcd » donc pour moi pas de code pin « utilisable » Mais si t’arrives a me sortir un bin je te le lis et t’envoi le pin tu testeras voir ce que ça donnera. mais pour moi tu risques de ne pas pouvoir faire ton double car il faut que le code pin compteur et ecu soit identique. Les voitures avec un code pin de petit lcd ont souvent pas de pin coté ecu. A vérifier pour la tienne car c’est peut etre pas une généralité 🤷‍♂️ @Sm18 tu avais un double a bip ou une cle en dur ?
  13. Sur k03 la pression c’est 0.6bar et ca monte moins vite. de toute façon il te dit qu’il n’atteint pas le boost attendu donc voila 🤷‍♂️
  14. Salut pour le raz de l’entretiens tu peux soir le faire au vagcom (bouton tout en haut a droite sur l’ecran d’acceuil, RSI de mémoire) ou sinon manuellement avec le compteur. pour ton cata, tant qu’il est pas cassé a l’interieur tu passeras le ct
  15. Ca ne marche pas tout court dans ce cas normalement. Tu seras en safe mode h24 (cas vécu lol)
  16. Salut je vois pas de quel pièce tu parles mais si elle est cassé faut changer
  17. Salut rien a voir avec jaeger mais nos compteur sont des magneti marelli. pour récupérer ton code pin avec k can commander c’est possible. cependant : - si tu as un petit écran LCD c’est mort. Le compteur a un code pin mais pas l’ecu. - si tu as un grand lcd ca marchera pour le pin. Reste a voir si la fonction est dispo au vcds car certains compteur ne le permettent pas. Si tu as un petit compteur tu choisis magneti marelli - direct dans k can commander pour lire l’eeprom. tu le sauvegardes et tu me l’envois je vais extraire ton pin. si tu
  18. avec plaisirs south nan tkt c’est rien 😁 Nouveau soucis apparemment lol, j’ai pas encore vraiment roulé avec le TT mais il n’est pas possible de garder le fond de compteur km/h sur un compteur mph. Du coup je vais commander un fond de compteur en kmh car la vitesse sera decalé sinon. donc a suivre
  19. Desactivation de l’anti demarrage. ca permet de changer de compteur sans devoir recoder les clés et l’apparairer avec le calculateur. Souvent compliqué ou impossible sur nos TT ca peut aussi regler des problèmes de clés non reconnu ou neiman hs
×
×
  • Créer...