Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Ludo2505

Utilisateur
  • Compteur de contenus

    8
  • Inscription

  • Dernière visite

À propos de Ludo2505

  • Rang
    P'tit néophyte
  • Date de naissance 25/05/1984

Information de profil

  • Sexe
    Homme
  • Localisation
    belgique ciney
  • Marque et modèle
    audi a4 b6 break de 2004 1.9 tdi 130cv boite multitronic full option

Visiteurs récents du profil

87 visualisations du profil
  1. je suis pas du tous sur de la copie et en effet le deuxième bouton est bien cd/tv je vais essaie de mettre une photo
  2. j'ai aussi un autre petit soucis, j'ai l'antenne du bluetooth a coté de ma date à mon compteur, à savoir que le Bluetooth a été installé par après et non à l'origine mais mon gsm ne le trouve pas
  3. dvd de 2016 et c'est un qu'on ma donné mais je pencherai pour une copie, c'est le audi navigation plus
  4. bonjour, j'ai un soucis avec la lecture du dvd navigation sur rnse il est illisible malgré avoir nettoyer la lentille quelqu'un aurai t il une solution merci.
  5. merci c'est parce que je pense que jhonny5377 est de ma région et qui pourrait peut être m'aidé.
  6. bonjour à tous, j'ai un petit soucis avec mon rnse sur une audi a4 de 2004 le dvd navigation est illisible et j'ai nettoyer la lentille mais le problème est toujours présent, je cherche des solutions merci.
  7. En effet les câble se balade dans la porte j'attends des nouveau je les ai mis de côté pour l'instant, nouveau petit soucis mon témoin abs et esp sont allumé et au vagcom capteur de vitesse arrière dt pas de courant et capteur g85 d angle de braquage est-ce lié ? Et tension alimentation faible et juste par info j'ai le audi navigation plus le Bluetooth a été installé par après j'ai l antenbe qui s'affiche a côté de la date mais mon gsm ne le trouve pas faut il absolument le cd de navigation car mon nouveau arrive la semaine prochaine merci
  8. bonjour, j'ai une a4 break de 2004 full option mais mon verrouillage foire. lorsque je ferme avec la télécommande tout se ferme sauf la porte chauffeur et pas de clignotants. je sais ferme la porte chauffeur avec la clé dans la serrure mais pas l'ouvrir que par la poignée de l'intérieure. mes câbles de vitres électrique sont cassés est ce que cela peut être lié? qui aurai des solutions merci

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...