Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

eric*

Forumistes
  • Compteur de contenus

    114
  • Inscription

  • Dernière visite

À propos de eric*

  • Rang
    Forumiste novice
  • Date de naissance 25/10/1984

Profile Information

  • Sexe
    Homme
  • Localisation
    CLUJ-NAPOCA ROUMANIE
  • Voitures
    SQ7 / RSQ3
    Ex SQ5 Noir panthère
  1. Hard reboot du MMI avec les 3 boutons. MENU + bouton central + coin en haut à droite. Merci de lire le tutoriel jusqu'à la fin.
  2. T'inquiète Claudy ça va bien se passer. Je l'ai fait en début de semaine sans aucun problème et la dernière fois que j'avais fait la mise à jour du firmware c'était y a 3 ans autant te dire que j'avais oublié et que je suis reparti de zero. Si tu prends ton temps et que tu respectes toutes les instructions sur la première page ça se passera comme sur des roulettes. Je suppose que personne n'est au courant pour la procédure de MAJ du MIB 2 High SQ7. J'aimerai bien réussir a mettre la dernière version apparemment 0976 moi je suis en 0917 et y a pas mal de problème dessus...
  3. C'est bon. Maintenant tu devrais lire la page 1... Le tuto est très bien fait. Respect bien toutes les étapes.
  4. Bonsoir, Désolé. Je les supprimes.
  5. 894 Mo avant décompression. Une fois décompresse sur la carte SD 1,78 GO. Pense a formater ta carte SD en FAT 32 avant de décompresser à la racine comme sur la capture ci dessous à partir d'un PC (pas de mac ou uniquement avec Parallels Desktop).
  6. Question hors sujet mais j'ai pas trouvé grand chose sur le forum sur ce point : Qui a déjà fait une mise à jour software sur le MMI MIB2 (je crois qu'il s'appel comme ça) dernière version (A4/Q7...) ?
  7. Bonjour à tous, petite post de présentation (re présentation) car déjà présent sur le forum auparavant avec un SQ5 puis un SQ7 et maintenant avec un RSQ3 acheté la semaine dernière en remplacement du countryman pour mon épouse. Comme vous le verrez en signature j’habite en Roumanie (mais je suis pas Rom je suis née à Grenoble...) J’ai acheté la voiture d’occasion chez Audi ici elle est de 11/14 (post facelift) et n’a que 17000km au compteur. J’ai vérifié l’historique et tout est en règle entretiens chez Audi et de toute façon voiture garantie 1 an. La voiture est bien équipé (TO, BOSE, siège chauffant, camera, side assist...) argent fleuret extérieur intérieur en revanche fragile gris voir même plutôt blanc intérieur... Grace à votre aide je viens de faire la mise jour de la carto 2018 et la manip VAG COM pour rabattre les rétro à la fermeture. Voilà merci à tous,
  8. Top fini maj 6.26.1 carte faite et activé ! Merci
  9. Mise à jours en cours... A dans 1h30 pour l'activation... Merci
  10. Je le fais avec Parallels Desktop windows 8. Pour la mise jour du firmware de la 783 à la 942 j'ai pas eu de problème. En revanche ce qui m'inquiète c'est que je n'ai rien eu a supprimer pour que cela rentre sur la SD (référence à d'autre expériences avec la carto 2017 qui ne rentrait pas sur la SD 32 Go). Il semble si mon fichier original est bon "3GP_6.26.1_8R0051884FC.rar" (16,1 Go) que la carto 2018 une fois décompressé sur la carte SD ne fasse que 22,3 Go. . Cela me parait pas beaucoup. Les routes européennes ont fait un régime en 2018 ! PS: J'ai pas encore lancé la MAJ de la carto vous me faite peur maintenant ! Je voudrais pas me retrouver avec une brique
  11. Merci en effet J’ai pas fait attention quand j’ai décompressé je me suis contenté de faire extraire vers... enfin je refais ma carte SD du coup. Merci titou bonne soirée
  12. Salut les amis, Je reprends la suite de ma tentative ici (commencé avec Thierry sur le forum Q3). Je viens de mettre à jour le nouveau bébé de la famille RSQ3, je passé de la version 783 vers la 942 sans problèmes. Après discussion avec Thierry j'ai préféré ne pas mettre la 1001 car il n'y a pas encore grand monde qui a fait la MAJ et on a pas trop de retour. Tout c'est passé nickel Etape 2: Cartographie 6.26.1 sauf que je ne sais pourquoi ça marche pas ! Message : le support n'est pas disponible actuellement. J'ai pourtant bien attendu 5 minutes après avoir démarrer la voiture puis menu rouge puis SD1 puis le fameux message... (capture écran) Peut être que j'ai loupé la decompression ? Le fichier fait 22,3 GO sur la carte SD de 32 fraîchement formaté. Des idées ?
  13. intéret de MAJ MMI

    C’est moi qui suit un boulet. J’avais pas fait le reboot du MMi. Ça c’est le problème de jouer avec le VAG COM après l’apero... Ca marche nickel ! Maintenant. Merci Thierry. Demain je m’occupe du reste (avant l’apero). Une petite photo du bébé sous la neige. Bonne soirée PS: vous êtes au top sur le forum Q3 ça me rappel quand j’avais mon Q5. Sur le forum Q7 c’est l’hibernation complète...
×