Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A8 D2 - (1994 à 2002)

La première A8 (de 1994 à 2002)


1 580 sujets dans ce forum

    • 10 réponses
    • 523 vues
    • 16 réponses
    • 1,1k vues
    • 6 réponses
    • 935 vues
    • 4 réponses
    • 519 vues
    • 3 réponses
    • 376 vues
  1. moteur A8/S8

    • 1 réponse
    • 289 vues
    • 2 réponses
    • 351 vues
    • 3,8k réponses
    • 208,2k vues
    • 12 réponses
    • 634 vues
    • 19 réponses
    • 1,4k vues
    • 3 réponses
    • 403 vues
    • 12 réponses
    • 544 vues
  2. Bobine probleme de taille

    • 9 réponses
    • 749 vues
  3. Conseil achat a8

    • 31 réponses
    • 1k vues
    • 1 réponse
    • 495 vues
    • 16 réponses
    • 1,2k vues
    • 6 réponses
    • 378 vues
    • 27 réponses
    • 7,4k vues
    • 30 réponses
    • 9k vues
    • 30 réponses
    • 1,9k vues
    • 4 réponses
    • 727 vues
    • 37 réponses
    • 2,3k vues
    • 3 réponses
    • 476 vues
    • 0 réponse
    • 262 vues
  4. Voyant huile allumé

    • 12 réponses
    • 1,3k vues
    • 9 réponses
    • 641 vues
    • 7 réponses
    • 1,3k vues
  5. au secours svp A8 D2

    • 16 réponses
    • 4,6k vues
  6. Probleme distribution

    • 2 réponses
    • 615 vues
    • 17 réponses
    • 2,9k vues
    • 3 réponses
    • 578 vues
    • 0 réponse
    • 184 vues
  7. pompe

    • 4 réponses
    • 462 vues
  8. Quels liquides

    • 9 réponses
    • 921 vues
    • 15 réponses
    • 820 vues
    • 17 réponses
    • 989 vues
    • 42 réponses
    • 1,5k vues
    • 22 réponses
    • 750 vues
  9. Options de sa voiture

    • 3 réponses
    • 463 vues
    • 90 réponses
    • 5k vues


  • Sujets

  • Messages

    • Bonjour,    J’ai mon frère qui cherchais un sq5 et on lui a fait une proposition pour un SQ5 de fin 2016 un seul proprio full suivi Audi en temps et en heure avec config full de chez full sièges diamant, et autre état neuf intérieur extérieur.  Le seul hic c’est qu’il a 250000km au compteur, utilisation voie rapide la quasi totalité des trajets ou une moyenne de 36000km par an.  Vous en pensez quoi de la fiabilité ? Est ce intéressant de prendre avec un kilométrage élevé sachant qu’il y’a rien à prévoir.  Combien pensez vous que ça vaut ? 
    • Du coup ta question n'était pas si bête Mon gros problème de démarrage, venait bien de la batterie. Plus de soucis maintenant. Par contre, il fallait la trouver cette panne, rien ne montrait un signe de fatigue de la batterie, même pas un voyant batterie sur le tableau de bord. Bref, aujourd'hui, 14 démarrages....et toujours au quart de tour. Comme ça fait plaisir !!!!
    • Bon !!!!! Ben le test du mercredi (c'est le jour où on doit aller à plein d'endroits différents et à chaque fois couper le moteur puis pas longtemps après redémarrer...) s'est super bien passé. C'était donc bien la batterie ! Pourtant aucun voyant batterie sur le tableau de bord. Après 14 démarrages (toujours au quart de tour) je peux dire que je n'ai plus de problème de ce côté. Bref, je croyais que j'avais mal fait ma distribution (calage de la pompe HP par exemple ou problème capteur arbre à cames ou capteur PMH)...c'était simplement la batterie. Quel plaisir de démarrer au quart de tour sans que tout le monde se retourne pendant qu'on essaye de démarrer 4-5-6 fois (ou plus). Par contre il va falloir que je règle à nouveau mon actuateur turbo car je n'avais plus de pêche, j'ai changé l'actuateur (j'avais le code défaut...mais à mon avis il était encore bon), je l'avais réglé à peu près comme il fallait mais je perdais de la puissance à chaque fois, je faisais donc des tour d'écrou pour rattraper la perte....jusqu'à être à fond sur la tige filetée. Maintenant que je n'ai plus de soucis je vais remettre à peu près où j'avais mis l'écrou au début. Donc si on a un message du style : 5334 - Capteur de position du réglage de press de suralim Signal trop faible           P2564 00 [172] - -           Témoin allumé - Intermittent - Confirmé - Testé depuis RàZ mémoire et/ou 7934 - Capteur de position du réglage de press de suralim Signal implausible           P2563 00 [096] - - Sans voyant batterie allumé.....vérifier quand même en changeant la batterie si une autre disponible ou en mettant une batterie en parallèle pour voir si ça ne vient pas tout simplement de ça. J'ai changé des pièces, nettoyé vanne EGR, papillon, admission....démonté pas mal de choses alors que ce n'était pas mécanique. Si ça peut servir à quelqu'un        
    • Je reviens aussi après le test du mercredi car c'est le jour où on doit aller à plein d'endroits différents et à chaque fois couper le moteur puis pas longtemps après redémarrer... Après 14 démarrages (toujours au quart de tour) je peux dire que je n'ai plus de problème de ce côté aussi. Bref, je croyais que j'avais mal fait ma distribution (calage de la pompe HP par exemple ou problème capteur arbre à cames ou capteur PMH)...c'était simplement la batterie. Quel plaisir de démarrer au quart de tour sans que tout le monde se retourne pendant qu'on essaye de démarrer 4-5-6 fois (ou plus).
    • Aïe. Désolé pour toi. Bizarre quand même, un serrage moteur est du soit à un manque d'huile soit un manque de ldr. Tu as vérifié tes niveaux ? 
  • Statistiques des membres

    • Total des membres
      181 510
    • Maximum en ligne
      9 245

    Membre le plus récent
    kiki240
    Inscription
  • Statistiques des forums

    • Total des sujets
      196,4k
    • Total des messages
      4,1m
×
×
  • Créer...