Aller au contenu

Burny

Utilisateur
  • Compteur de contenus

    14 400
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

2 abonnés

À propos de Burny

  • Date de naissance 22/12/1978

Méthode de contact

Information de profil

  • Sexe
    Homme
  • Prénom
    Yves
  • Localisation
    dreux
  • Marque et modèle
    100GL / 200TQ +...
  • Motorisation
    5cyl turbo

Visiteurs récents du profil

3 469 visualisations du profil
  1. moi j'en ai un ERA dans le coffre , au cas où.. https://www.auto-doc.fr/pieces-detachees/oem/4d0905351?
  2. ref 4D0 905 351, ce sera plus facie pour en trouver ;-) prends le neuf
  3. il y a un module qui fait les bobines 1,4,6 et 7 l'autre qui fait les bobines 2, 3, 5 et 8 je maintiens : un des 2 modules HS
  4. il y a 2 pressostat, un taré a 0.8 bar qui declenche l'alarme au ralenti si la pression n'est pas atteinte, et un 2eme, taré a 1.4 (ou 1.8 bar) qui declenche l'alarme si la pression n'est pas atteinte a 3000tr. je pencherai pour ce 2eme pressostat hs
  5. si tu ne fais pas d'envoi, tu vas pas vendre grand chose..
  6. jai ca sous la main, mais ils n'y sont peut etre pas tous.. faudrait voir avec d'autres schemas
  7. alors, là, je ne pourrais pas t'aider.. moi j'ai aucun bruit de relais sous le volant
  8. bonne année aussi, mais .. 2022 je ne suis plus sur, mais oui ce doit etre l'autoradio qui alimente cet ampli, via un fil blanc de mémoire. pour le degivrage, le bouton est simplement clippé sur la console. il tient par 2 lamelles ressort, en haut et en bas. Ca peut etre plus facile de le retirer en le poussant de l'arriere. au niveau de la lunette, oui, 1 connexion de chaque coté. Masse d'un coté, et +12V de l'autre. les garnitures laterales des montants doivent pouvoir se retirer en laissant la plage arriere en place. C'est clippé.
  9. non il n'y a pas de relais, tout le jus passe par le bouton. tu as toujours le poste d'origine ou pas ? il y a un petit ampli dans le montant de lunette arriere, a alimenter. si tu as changer de poste, il y a de grande chance qu'il ne soit plus alimenté
  10. ca fait un moment que je l'ai monté.. mais j'ai rajouté le module BT l'année derniere, je me rappelle pas avoir plus galéré que ca.. Il n'y a pas une ouverture dans le "haut" de l'emplacement ?
  11. oui y'a des sondes lambdas, sur l'arriere des collecteurs d'echappement. Inverse les 2 modules d'allumage (situés sous la durite d'admission) et vois si le probleme de raté change de cylindre. Si oui, t'as un module HS
  12. Burny

    Voyant huile allumé

    ce n'est pas juste le pressostat d'huile qui deconne ??
  13. je confirme que ca va bien sur l'A8 phase 1 ;-)
  14. toujours d'acutalité la recherche ?
×
×
  • Créer...