Aller au contenu

rsofte

Utilisateur Novice
  • Compteur de contenus

    9
  • Inscription

  • Dernière visite

À propos de rsofte

Information de profil

  • Sexe
    Homme
  • Prénom
    romain
  • Localisation
    rouen
  • Marque et modèle
    A4 B6
  • Motorisation
    2.5 TDI

Visiteurs récents du profil

181 visualisations du profil
  1. Bonjour , suite à un soucis avec le débitmètre j’ai décidé de le changer . sauf que le défaut est toujours là . après changement de la connectique toujours pareil , je retire la gaine de protection et là je vois un fil couper. sauf que se fil de couleurs noir ne va nul part car j’ai déjà mais 5 trous pris sur le connecteur du débitmètre. du coup je me retrouve avec 5 fil sur la prise et un qui se balade dans la gaine . sur le schéma électrique du débitmètre il a l’air d’être connecter au fil vert qui a déjà vu ça ? Sur le schéma il s’agit du câble en haut à droite nommé 112 donc à votre avis j’en fais quoi de ce bout de fil ? Merci
  2. Bonjour sur un v8 4.2 pourriez vous m’expliquer comment utiliser les fouille 3202 je viens de l’ai commander . il servent à ajuster l’es chapeau de palier c’est ça ? qui peux m’en dire plus sur la ou les poser etc merci
  3. Bonjour Sur un v8 4.2 aqf essence pourriez vous l’indiquer l’emplacement des cylindres car d’après ce que je lis ça serait : coter passager 1-2-3-4 coter conducteur 5-6-7-8 Avec le 1 et le 5 au plus prêt du coter d d’la distri confirmée vous ? suite à un appel audi rouen le mec me dit que le 1 et coter conducteur donc je comprend plus rien
  4. rsofte

    Probleme distribution

    ok super merci
  5. merci a vous tous j'ai posté un sujet si vous avez le temps
  6. Bonjour , Je suis en possession d'une A8 4.2 V8 de 2000 code moteur AQF et voici mes soucis: Lors d'effectuer ma distri sur le moteur je me rend compte que le filetage ou je dois visser ma pige 3342 et en partie détruit vers le bas(quand je dit détruit je parle de carrément tout un bout d'alu qui a disparue environ une phalange ) sinon le reste du filetage sur le reste du contour est en bon etat. De plus sur la pige que j'ai reçus, je m'aperçois qu' elle fait tout les v8 4.2 sauf le mien car mon code moteur n'apparait pas j'ai donc tenté de la mettre quand même sait ton jamais vue que ca reste le même v8 . J'ai reussie a bloquer ma pige ,mais je pense pas comme il aurait fallu car elle a fini par sauter a la repose de la courroie donc je pense etre décaler au niveau du moteur meme la barre des aac a sauter a ce moment la qui elle était pourtant bien enfoncer. je precise que je pense que je n'etait pas au pmh du bon cylindre aussi c'est possible ca ? Je voulais avoir vos avis sur la procédure a suivre c'est ma première distri. dans ma tete actuellement je penser faire les choses suivante : remettre le villebrequin au pmh du cylindre 5 (pour cela j'aurais besoin du schema de la disposition des cylindres svp que je n'ai pas trouver sur le site ) Je sais que normalement le 1 et 5 sont coter conducteur (source audi ) donc une fois le cylindre 5 au pmh le piger si j'arrive a le faire avec la nouvelle 3242 qui cette fois est ok pour mon code moteur . Puis remettre mes acc au repere indiquer ,et verifier le nombre de dents au niveau de la chaine qui entraine les tetes d'aac sous le couvre culasse (15 coter conducteur) et (16 coter passager) j'attend vos retour merci
  7. Bonjour , Je suis en possession d'une A8 4.2 V8 de 2000 code moteur AQF et voici mes soucis: Lors d'effectuer ma distri sur le moteur je me rend compte que le filetage ou je dois visser ma pige 3342 et en partie détruit vers le bas(quand je dit détruit je parle de carrément tout un bout d'alu qui a disparue environ une phalange ) sinon le reste du filetage sur le reste du contour est en bon etat. De plus sur la pige que j'ai reçus, je m'aperçois qu' elle fait tout les v8 4.2 sauf le mien car mon code moteur n'apparait pas j'ai donc tenté de la mettre quand même sait ton jamais vue que ca reste le même v8 . J'ai reussie a bloquer ma pige ,mais je pense pas comme il aurait fallu car elle a fini par sauter a la repose de la courroie donc je pense etre décaler au niveau du moteur meme la barre des aac a sauter a ce moment la qui elle était pourtant bien enfoncer. je precise que je pense que je n'etait pas au pmh du bon cylindre aussi c'est possible ca ? Je voulais avoir vos avis sur la procédure a suivre c'est ma première distri. dans ma tete actuellement je penser faire les choses suivante : remettre le villebrequin au pmh du cylindre 5 (pour cela j'aurais besoin du schema de la disposition des cylindres svp que je n'ai pas trouver sur le site ) Je sais que normalement le 1 et 5 sont coter conducteur (source audi ) donc une fois le cylindre 5 au pmh le piger si j'arrive a le faire avec la nouvelle 3242 qui cette fois est ok pour mon code moteur . Puis remettre mes acc au repere indiquer ,et verifier le nombre de dents au niveau de la chaine qui entraine les tetes d'aac sous le couvre culasse (15 coter conducteur) et (16 coter passager) j'attend vos retour merci
  8. Pseudo : rsofte Prénom : romain Age : 26 Localisation (Ville ou Département/Région ou Canton, évitez d'être précis) : haute normandie Métier/Etudes : maitre chien Vos voitures actuelles : A8 Vos anciennes autos : A4 Des passions : sport Comment avez vous connu ce forum ? internet Pourquoi y êtes vous inscrit ? pour bénéficier du savoir des autres Votre première impression ? plusieurs sujets interesant Autres (texte libre)... :
×
×
  • Créer...