Aller au contenu

LeSuisse

Utilisateur
  • Compteur de contenus

    122
  • Inscription

  • Dernière visite

À propos de LeSuisse

  • Rang
    Forumiste junior

Information de profil

  • Sexe
    Homme
  • Prénom
    Aymeric
  • Localisation
    25
  • Marque et modèle
    A8d2
  • Motorisation
    4,2l 310

Visiteurs récents du profil

325 visualisations du profil
  1. C'est vrai que ça va bien à bricoler. Ok, c'est du gros moteur, mais finalement c'est simple. Là je suis sur les améliorations de la fin (ex: capteur d'angle xénon à changer, capteurs de parking aussi, un bras de suspension qui avait du jeu et que j'ai donc commandé). Je peux vous dire qu'après 4 ans sans rouler avec, ça me tarde carrément de pouvoir à nouveau rouler! 😋
  2. Moi aussi je l'aime beaucoup mon a8 et il me tarde de rouler à nouveau avec. J'arrive au bout de la réparation de ma boîte et à mon sens, c'est vraiment le tambour A la grande faiblesse des 5hp24. Et ce qui fait casser ce tambour A, c'est un actionneur hydraulique qui fait des coups de béliers dans ce pauvre tambour. Mon conseil est de changer cet actionneur par celui que les Américains ont développés (trouvable sur eBay com). Il faut démonter le bloc hydraulique, la manipulation est pas si corsée (rien de comparable à devoir changer le tambour A...) Par curiosité je me suis mis à li
  3. C'est "marrant", ma boîte à justement cassée à 124000km (4,2l).
  4. Le remontage du groupe motopropulseur est bientôt terminé (j'ai tout sortir pour démonter la boîte ensuite). J'ai perdu une journée complète à débrancher et rebrancher le fil du démarreur ! Car il y à 2 bornes sur ce démarreur et forcément, celle que l'on voit en premier n'est pas la bonne. La bonne, elle est cachée derrière. Bref, le démarreur ne se lançait pas alors qu'il y avait bien du 12v qui arrivait quand on tournait la clé. Et pour atteindre ces cosses, il faut... démonter le berceau!!! Plus, bien sûr, plein de supports moteurs, connections, etc. Aux prochains jours sec,
  5. A mon sens et après avoir pris connaissance des symptômes décrit, il n'y a(vait) pas de miracle, c'est la cloche A qui était (comme quasiment toujours) cassée. Celle en photo n'est pas la cloche A, celle ci est à l'intérieur de celle en photo. Sur ma boîte, la cloche était cassée mais aucun débris n'était détaché, donc on ne retrouve pas forcément de limaille ou de bouts de métal au fond du carter. J'écris ce message principalement pour les lecteurs qui recherchent l'origine de leurs pannes de boîte tiptronic et qui tomberaient sur ce sujet
  6. Voilà l'état du piston F de marché arrière. Maintenant j'essaie de me fournir en pièces détachées, c'est pas si facile de trouver un revendeur ZF...
  7. LeSuisse

    Boite auto hs

    Voici la plaque de ma boîte auto de mon a8 4,2 de 2000
  8. Par prudence et comme j'avais un problème de marché arrière, je vais également changer la cloche F. Ensuite, je remonte le tout et je roule (enfin!). Quand j'ai roulé auparavant avec cette a8, j'avais jamais l'impression que les vitesses étaient complètement engagées, en accélérant un peu plus, le régime moteur montait de quelques 500 à 1000 tr/min. Je vais regarder les Joints et faire quelques tests de mise sous pression mais si certains de vous connaissent des pistes pour ce symptôme, n'hésitez pas à partager. Je ne sais pas si c'était dû à la cloche A qui était au dernier s
  9. UP de 4 ans! Oui je sais, je ne suis pas un rapide. Il faut dire que ça donne pas envie, tout le chantier de démontage de la boîte. Cependant c'est maintenant fait et comme le disait s82000, c'est bien le tambour A qui est (comme toujours) cassé. Je m'en vais l'acheter en version évoluée et acheter le piston dont parlait s82000 également. L'intérieur de la boîte est à part cela très bon (en même temps la boîte n'a que 124000km).
  10. Non, 100 € le litre. Ce qui est déjà exhorbitant. Mais généralement, on la change quand on doit changer le joint de sortie de boite (soit tout les 100mkm en moyenne)
  11. Bonjour. Est-ce que finalement tu as changé ton debimetre? Je pense que c'est indispensable avant d'aller plus loin. Prends le en neuf, il est pas si cher que ca sur oscaro.
  12. Bonjour, Lors de mon court essai (10km environ), ce sont les deux seuls défauts de la boite à vitesses qui sortent au vag com. Cependant, même en première vitesse et dès que j'accélère franchement, alors ça broute et patine. Ca fait un peu l'impression qu'on est à cheval entre embrayé et débrayé. Ce défaut est apparu d'un seul coup. Auparavant, j'avais aussi un autre défaut mineur : la marche arrière ne passait pas mais uniquement au démarrage du véhicule et par grand froid ; il suffisait de faire quelques mètres en marche avant et repasser la marche arrière pour que celle ci s'encl
  13. Bonjour, Mon audi A8 4,2 de 2000 a fait dernièrement ce que je redoutais : la boite de vitesse se met en défaut. J'ai acheté la voiture à 107'000km et elle en a maintenant 124'000. Dernièrement, je sens quelques vibrations, puis... la boite se met en sécurité. J'ai donc fait la vidange + crépine (avec la bonne huile), mise à niveau respectée à 40°c au VAG COM. J'ai changé environ 9l d'huiles car j'ai fait couler par la durite de radiateur la vieille huile dans le circuit. L'huile était fluide, sans odeur de brulé mais bien noire (jamais vidangé), les aimants chargés d'1 ou 2mm de p
  14. Merci pour vos réponses. Ce week-end, j'ai pu essayer l'audi S8 D2 tiptronic de 2002 d'un ami et j'ai bien sûr fait très attention à la coupure d'alimentation. Il s'avère qu'au delà de 50 km/h, elle coupe beaucoup plus tôt l'alimentation et est quasiment toujours à 0l/100 en décélération. Par contre en dessous de 50 km/h, ça ne coupe plus et là, elle indique consommer près de 10l/100km alors qu'on n'accélère pas. Du coup je suis partagé entre vos témoignages et l'S8 de mon ami pour savoir si mon A8 a un problème ou si Audi a changé la gestion de ses autos après 2000.
×
×
  • Créer...