Aller au contenu

netmanu63

Utilisateur
  • Compteur de contenus

    90
  • Inscription

  • Dernière visite

À propos de netmanu63

Information de profil

  • Sexe
    Homme
  • Prénom
    manu
  • Localisation
    63
  • Marque et modèle
    audi a4 b8.5
  • Motorisation
    2l tdi 143 reprog

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Moteur ? Dans les 2 cas diesel ou essence tu verras facilement la courroie d'accessoire sauf si tu n'ouvre pas le capot donc si tu pose la questions c'est que tu la pas fait . Par contre pour l'autre faut virer des caches distri et ils sont assez merdique.
  2. Bonjour Pour répondre à certains...dans nos b8 et b8.5 si tu a l'autoradio concert tu n'a pas ni caisson de basse et ni ampli !.si tu voulais le caisson c'était en option et du coup la gamme au dessus. Donc tu n'a pas d'ampli ! Ensuite le coup des piles oui ca peut le faire..tes pas obliger de démonter tes garniture tu branche tes fil en direct sur ta broche avec le + - de ton enceinte tout simplement. Ensuite ..bien-sûr que l'autoradio gère lui même les aigu et grave..c'est pour ça qu'on peut les.regler dans le menu. Je pense et j'ai eu affaire a ça en garage que ton autoradio a tout simplement rendu l'âme. Mais avant tout remplacement ou achat il faudrait tester tes HP comme dit soit avec un autre autoradio concert l'idéal...soit une source externe de son. Un passage à la valise peut aussi te donner un défaut et te guider
  3. salut . les phare ssont les meme..seul le systeme change. si j'ai bien compris tu demande si tu peux passer d'un eclairage phare plein phare xénon en ampoule basique en plein phare ?? l'interet ?
  4. perso moi elle a jamais voulu basculer systematiquement en marche arriere...elle le fait mais sans l'image ducoup brancher e, direct sur AUX. par contre histoire de me renseigner c'est possible de brancher une camera usb sur les prise usb ( rouge et une jaune) ??. en faite j'ai les appli F-CAM ET DVR mais rien .. et j'aimerais y mettre une cam que je fixe sur l'appuie tete arriere pour voir ma petite fille qui vien de naitre et y voir sur la tablette
  5. hello ca pourrais m'interresser car pareil l'écran de la page de demarage est pas ouf !! une terre /android...j'ai pour l'instant un truc welkome...bof donc si tu a une idée ou lien c'est cool ...j'ai telecharger des fond d'"écran mais il me les prend pas !
  6. ca fait plus d'1 semaine que je suis dessus a tout essayer en cablage et message avec le vendeur. en branchant la cam sur une masse et le + du feu de recul (avec au passage le fil rouge du rca) ..ensuite rca sur cam rear in..rien ne se passe !...sur met le rca sur video in la j'ai l'image sur l'appli AUX...j'ai esayer tout les reglage possible mais rien... quand j'aurais reparer mon vcds ou voir recu le nouveau j'irais faire un tour dans le calculateur car apparement y aurait un ou 2 truc a cocher ...a voir. en attendant ma cam est brancher : rca video de la cam sur video in ...et le fil rouge du rca sur le fil bleu 12v de l'autoradio...et ensuite le fil rouge avec le + de la cam. en gros comme ca des que l'autoradio s'allume la cam aussi...et bon j'ai juste a appuyer une fois sur AUX et je vois la cam! ..mon fils kiff quand je met la cam alors que je roule mdr..a voir pour la suite! ca depend BEAUCOUP de l'interface systeme et des calculateur d'origine de la voiture et d'une série a une autre ou année ca change beaucoup...
  7. salut a tous. en effet dans ce carré noir a droite peut on y faire quelque chose ? ou y a til rien du tout car notre interface voiture n'es pas compatible ? j'ai juste la vitesse qui marche rien d'autre a cet endroit ? de plus comment faite vous pour avoir comme sur la photo maps a gauche et une autre appli a droite ? . tant que je suis j'ai une appli sur le carrousel "phone link" ca sert a quoi concretement !! ^^
  8. Salut a tous . voila j'expose mon soucis. j'ai commander et installer un autoradio android (style tablette) via ali express ainsi qu'un camera de recul pour mon a4 b8. jusque la pas de souci au contraire tous fonctionne installation rapide de l'autoradio c'est le top. de base je n'es ni gps ni molette ni ecran couleur ni camera de recul juste les bip....rien juste le tel..donc la c'est top. sauf que ..! ma camera de recul ne fonctionne pas lors de la marche arriere ou en faite c'est l'autoradio qui ne passe pas automatiquement en visuel...CAR la camera est bien brancher masse au point de masse positif avec feu recul ( plus le fil rouge du rca) . si je met la cam sur video in...j'appuis sur l'aplli AUX ..pas d'image je met la marche arriere et la j'ai l'image sauf moteur démarer. si je met la cam sur cam rear in rien ne se passe meme avec le fil rouge sur came det 12v comme dit d'apres le vendeur.. meme si l'alim de la cam est brancher en direct sur une alim sans passer par le feu de recul rien n'y fait dans le menu systeme j'ai bien cocher "webcam after market)"....mais rien n'y fait ! je suis deg...donc la je seche complet et je suis vraiment deg pour le moment. vous auriez des idées ou info au cas ou . android 10....systeme fait pour ma voiture. en vous remerciant !!!
  9. Cest simple quand je suis sur la tablette..menu carrousel..maps..ou meme radio ..rien ne se passe
  10. Hello. Donc tu n'a pas brancher le fil rouge juste le rca a camera rear in cest ca ? Et a l'arriere le + au feu de recul et le - ? Au fil marron ou masse.? Dans ton kit camera y a un redresseur ? On dirait envoi le lien sil te plait pour conparer. Et ta tablette cest quoi ?
  11. Jai commander un redresseur de tension. Cest simple et bizarre sur la l'appli et donc la partie AUX ( donc camera rca sur video in )sans marche arriere pas d'image...et je passe la marche arriere et automatique ca me met l'image 😒..si brancher sur cam rear in quedalle. J'ai bien decocher mirored et cocher ajouter cam.. La je seche complet..
  12. Pour la camera cest une cam ''hd basique'' pour la voiture en remplacement du bouton de coffre..et elle fonctionne car j'ai l'image sur la partie aux video. Pour les branchements ceste exactement comme tu a mis..fil de la cam sur feu recul et rca sur rca cam rear in du poste..et rien. Meme en branchant le fil cam détection sur le fil rouge rca brancher au feu de recul rien. Si j'ai compris lors de la marche arriere enclancher sa alimente la cam et envoi un signal +12v a la tablette et du coup image. Pensez vous que le faite que la voiture soit multiplexer avec des led ua feu ouisse me faire défaut ?? Peut etre rajouter un redresseur de tension ?
  13. merci pour tes reponse en effet j'ai vu que la resolution changer et j'ai trouver la mieux adapter. par contre ben toujours pas de camera de recul. j'épargne tout les details du branchement car elle fonctionne PARFAITEMENT (le - de la cam a un point de masse...le + de la cam avec le fil rouge du rca sur le fil du feu de recul) si je la branche sur le rca du poste Video IN (sans brancher le petit fil rouge). j'ai une appli qui se nomme AUX je clique dessus ..lapas d'image je met la marche arriere et j'ai la cam !! j'enleve la marche arriere et j'ai plus la cam.. Si je branche sur CAM REAR IN rien du tout..meme en branchant le fil rouge (qui amene su 12v du feu de recul) sur le fil rose CAM DECT..ou camera 12v+.. pour dire j'ai meme essayer de refaire le cablage avec un relais 30a au cas ou ...mais rien. sinon rien dans le menu android logique....dans le menu systeme c'est regler avec "camera ajouter"..(meme avec original ca marche pas)..pas d'autre reglage. dans le menu usine (merci pour l'info 1314) j'ai reglage camera ''webcam analogique " (l'autre c'est 360o)..ensuite j'ai tout un tas de choix de cam ahd 50hz ahd 30hz..cvbs..vga ...la il y a non supporter de cocher...méme avec d'autre toujour rien.. donc la je sature niveau idées c'est un comble pour moi passionne de bagniolle qui a toujours fait de l'elec des sono ect et la ... deja pour etre sur que je sois sur n'importe quelle media ou page des que je met la marche arriere ca doit me mettre la cam ? dans le menu systeme j'ai a un moment une partie AUX je clique et j'ai 2 ligne AUX 1 et AUX 2 sur la 1ere je suis a 1 ..la 2eme 0 ...cette partie gere que le media son pas vidéo?
  14. salut a tous. bon je viens de me taper les 40 pages mdr. j'ai recu et monter mon autoradio android sur mon a4. franchement tout est top !!apres ca reste en partie une tablette..mais n'ayant ni gps ni camera de recul je me suis lancer. donc tout fonctionne sauf la camera de recul...donc elle est bien soit le - a une masse dans le coffre...le + avec le fil rouge du rca sur le feu de recul (noir/gris/) et la rca avec la rca. arriver a l'autoradio j'ai bien le 12v au fil rouge quand je met la marche arriere. par contre d'apres une photo du vendeur donc rca de la cam sur camera rear in....et le fil rouge du rca sur le fil rose (cam dect).. Et la rien! j'ai beau regarder dans les systeme ..mettre ajout camera...dans le menu 1314 ...pas grand chose qui pourrais m'aider. la cam focntionne car en la branchant sur AV video in et sur une appli la j'ai l'image... un parametrage a faire que je rate quelque part ?? .... 2eme question dans le menu cacher on peut choisir different type de mode q5 halfscreen / a3 fullscrren ect....en gros ca sert a quoi ?? je trouve mon ecran du menu princiâl de la voiture (le orange) pas net .. merci a tous !! ^^
  15. un grand merci a toi !!!! j'ai a peu pret tout dechiffrer...certaine partie ne me concerne pas car pas de mmi 3g/gps d'origine juste unn ecran/autoradio concert.
×
×
  • Créer...