Aller au contenu

jm22

Utilisateur
  • Compteur de contenus

    115
  • Inscription

  • Dernière visite

2 abonnés

À propos de jm22

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean-Michel
  • Localisation
    Dinan
  • Marque et modèle
    audi q5
  • Motorisation
    150

Visiteurs récents du profil

1 139 visualisations du profil
  1. Bonsoir, ça ressemble à un 'reset' du menu de configuration (menu bleu). As tu vérifié ce point? JM
  2. Sur ma tablette 'ancienne', le son passe bien via le jack et l'entrée Aux de l'accoudoir. Il y a aussi l'antenne 3G/4G qui sera à connecter (selon modèle). Les tablettes en 10.25/12.5 pouces me semblent plus facile à approcher pour manipuler l'écran tactile, après c'est aussi une question de goût... JM
  3. Salut Stéphane, Joli ce nouvel HW! Du coup tu as revendu ton ancienne tablette, ou tu as fait faire une reprise? C'est bien la version 12.5"? Les 'anciens' cables étaient 100% compatibles? JM
  4. Bonsoir, Pour ma version de tablette (qui a maintenant plus de 2 ans), la réponse est Non et Non. JM
  5. Bonsoir, @ mmi3g et deejam, j'ai l'impression que vos tablettes ne sont pas raccordées au bus de votre voiture avec les bons faisceaux... Avez vous envoyé une photo de votre intérieur à votre vendeur pour qu'il vous envoie les bons câbles? Je vous conseille de vérifier en premier ce point en contactant vos vendeurs respectifs, car la description que vous faites du comportement est pour le moins étrange. Cdlt JM
  6. Bonsoir Fab46, Alors si tu as un connecteur Jack dans l'accoudoir (comme moi), tu peux relier la tablette à ce jack via une rallonge. Sinon (AMI), tu peux la relier directement avec une rallonge dans la BAG. Ma tablette n'est pas compatible Apple Car Play. Si tu ne peux pas l'appairer en BT, demande à ton vendeur, il devrait pouvoir t'aider. JM
  7. Tablette re-rootée ce matin. A noter que Termux ne fonctionne plus (ce SW n'est apparement plus mis à jour). J'ai utilisé Qute, fait le job, mais IHM différente. Waze et Maps redimensionnés à nouveau. A suivre
  8. Hello, De retour... merci Philippe pour assurer le 'SAV' de ce fil. Après plusieurs mois d'utilisation, sans trop de déboires, le système s'est ré-initialisé dans la configuration d'origine, à l'insu de mon plein gré. Hier matin, je l'utilise comme d'hab, rien d'anormal constaté. Puis hier soir, redémarrage complet de la tablette et... plus rien!! Toutes les applis ajoutées avaient disparu et le rootage 'effacé'... Ne restent que les applis d'origine. Il y a quelques semaines, la tablette repassait sur le menu MMI, puis revenait à l'affichage 'Tablette' au bout de quelques secondes... sans action de ma part, de façon complètement aléatoire. Après un HW reset, ce comportement anormal avait (semble-t-il) disparu. Donc attention en effet, le SW n'est pas encore abouti, et on est soumis à des Reset ou bugs plus ou moins génants. Pour ma part, je vais retenter un rootage , probablement après avoir demandé à mon vendeur si une version du FW est disponible. JM
  9. Bonjour Philippe Les prix ont du baisser depuis l'ouverture de ce fil. Attention cependant aux fonctions (avec ou sans emplacement SIM, capacité mémoire, puissance du processeur...). Le GPS doit être activable, lorsqu'on rebascule en fonction MMI, je vérifierai, mais j'avais réussi une fois à le relancer. Cependant, j'avais depuis enlevé le disque car les autres applis telles Waze ou Maps sont quand même nettement plus performantes et confortables. Pour le partage Wifi, ce n'est pas long à activer sur Android, je le fais à chaque fois que je prends la route . Sinon, tu peux demander une 2nde carte SIM à ton provider. Bonne journée. JM
  10. Bonsoir, Ci joint une photo du montage, il y a bien un cordon en Y qui permet de connecter les deux boutons warning : le warning de la tablette et l'ancien bouton avec voyant. Il me semble que ce cordon en Y était livré avec le bouton que j'ai acheté.
  11. Si je me souviens bien, le bouton de warning intégré avec le support de tablette permet d'y connecter à la fois un bouton avec voyant (l'ancien de ta voiture) et le connecteur que l'on voit sur la photo ci-dessus. Je vérifierai ce week end et ferai une photo. JM
  12. Bonsoir Thibault, Tu ne dois pas brancher 2 voyants, mais récupérer le voyant qui existait sur ta voiture, afin de le brancher au connecteur prévu sur le faisceau fourni, à l'arrière de la tablette. JM
  13. Bonsoir, Intéressant, tu as trouvé un HP qui passe sous la grille centrale? Pour la protection d'écran, j'ai installé celle là: https://www.amazon.fr/Protecteur-navigation-protection-transparent-RUIYA/dp/B077Q73PV5 Cdlt JM
  14. Bonsoir, Je ne crois pas à un pb de cable Aux , car le son ne passerait pas du tout ou par intermitence, mais pas comme tu le décris. Et quand tu sélectionnes 'Media' sur la console de la voiture, est ce que Aux s'affiche entre les compteurs? Pour info Jopoinpoin avait aussi un pb de son, avant de finalement découvrir un pb de fiche tordue dans un des connecteurs, il est peut être utile de (re)-vérifier les connecteurs. Amicalement JM
×
×
  • Créer...