Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

A5 B8 - (2007 à 2016)

De 2007 à 2016

4 094 sujets dans ce forum

    • 51 réponses
    • 27 539 vues
    • 16 réponses
    • 40 217 vues
    • 5 réponses
    • 71 vues
    • 84 réponses
    • 1 406 vues
  1. Android A5 10.25 inch

    • 16 réponses
    • 632 vues
    • 8 réponses
    • 146 vues
    • 14 réponses
    • 182 vues
    • 19 réponses
    • 263 vues
    • 0 réponse
    • 47 vues
    • 2 réponses
    • 70 vues
    • 1 réponse
    • 78 vues
    • 2 réponses
    • 188 vues
    • 8 réponses
    • 126 vues
    • 5 réponses
    • 107 vues
    • 32 réponses
    • 737 vues
    • 21 réponses
    • 463 vues
    • 11 réponses
    • 1 550 vues
    • 3 réponses
    • 88 vues
    • 0 réponse
    • 61 vues
  2. Achat A5

    • 6 réponses
    • 183 vues
    • 40 réponses
    • 8 935 vues
    • 35 réponses
    • 2 071 vues
    • 5 réponses
    • 268 vues
    • 7 réponses
    • 113 vues
    • 1 réponse
    • 73 vues
    • 10 réponses
    • 233 vues
    • 8 réponses
    • 1 544 vues
    • 17 réponses
    • 804 vues
    • 12 réponses
    • 536 vues
    • 1 réponse
    • 67 vues
    • 10 réponses
    • 4 023 vues
  3. A5 ambition luxe

    • 13 réponses
    • 4 473 vues
  4. Voyant epc

    • 21 réponses
    • 329 vues
    • 4 réponses
    • 116 vues
    • 1 réponse
    • 92 vues
    • 11 réponses
    • 255 vues
    • 15 réponses
    • 865 vues
    • 14 réponses
    • 471 vues
  5. Problème MMI3GP

    • 30 réponses
    • 541 vues
  6. AUDI A5 SPK S LINE RED

    • 91 réponses
    • 3 733 vues


  • Sujets

  • Messages

    • Pas de soucis, je viens de jeter un oeil  
    • Suite essai hier ,

      La pompe fonctionnelle lors d'un branchement en direct. Connecteur 4 fils : Jaune/Vert : 0V (alim pompe G6) Marron : 0V (masse pompe G6)   Noir/Violet : 12.5V (alim jauge G) Ok car information niveau carburant au TDB Noir/Marron : 0V (masse jauge G)

      Les fils correspondent bien aux schéma électrique de ma doc. Fusible S17 (porte fusible coté gauche conducteur) 20A Ok       Je pense que j'ai du m'embrouiller (compréhension des schéma après test -_- ) et j'en ai déduis que la pompe était bien alimentée,mais visiblement non. (lecture fiche de face / inversion quand elle est branché).                       Vérification du relais N°372 (sur les différents forum on parlait d'un N°208...) en position 6 sur le porte relais sous le volant. avec cette doc (correspondant au J17 : relai pompe carburant) : Relais OK (clac bien lors de la mise en contact , résistances Ok) Prochaine étape : Vérification fils pompe Relai 372 (J17) alimentation en amont fils 32/30 et 28/15 (je ne comprends pas complétement car plusieurs fils rejoigne ces lignes communes 30 et 15) Dans la doc de vérification ils mentionnent 2 Relais 1 en position 6 qui semble correspondre et un 2 eme en position 13     J'en ai profité également pour vérifier : G40 position vilebrequin : OK                                                                      G28 Régime moteur OK  
    • Bonjour à tous, je viens vers vous car j'ai un soucis  sur mon audi allroad 2.5 tdi de 2004 boite tiptronic. Depuis peu lors ce que je veux demarrer, l'alarme defaut retentit, les voyant boite sont tous allumées au tableau de bord et le moteur tourne mais ne demarre pas. de plus la sécurité du levier qui indique qu'il faut appuyer sur la pédale de frein pour pour changer de position du selecteur s'eteint alors que je n'appui pas sur la pédale de frein. Pas de communication possible lorsque je branche le VAG com. Ce defaut apparait de temps en temps, autrement le véhicule fonctionne parfaitement. Quelqu'un aurait il une idéee ?
    • https://fr.aliexpress.com/item/32952934646.html?spm=a2g0o.cart.0.0.777d3c00fyddL9&gps-id=shopcart_buyagain&scm=1007.13440.95620.0&scm_id=1007.13440.95620.0&scm-url=1007.13440.95620.0&pvid=1a93c5c5-5995-4022-b846-1fc5f86f7aaf
    • si les plaquettes sont d'origine, personne ne remarquera le changement...
  • Statistiques des membres

    • Total des membres
      141 203
    • Maximum en ligne
      6 060

    Membre le plus récent
    deou
    Inscription
  • Statistiques des forums

    • Total des sujets
      167 815
    • Total des messages
      3 725 634
×