Aller au contenu

DIDIER05

Utilisateur Novice
  • Compteur de contenus

    17
  • Inscription

  • Dernière visite

À propos de DIDIER05

  • Rang
    P'tit néophyte
  • Date de naissance 14/11/1962

Information de profil

  • Sexe
    Homme
  • Prénom
    Didier
  • Localisation
    Embrun
  • Marque et modèle
    Quattro S1 p2 (8D5)
  • Motorisation
    2.5 TDi V6 150cv
  1. Bonjour à tous, Hier j'ai enfin pu tout remonter : -turbo en échange standart -débitmètre neuf -reniflard neuf, nouvelle génération -nettoyage des tubulures d'admission -changement de la vanne EGR -remplacement des cosses des bougies Galère pour redémarrer Titine (pompe désamorcée) finalement résolu en utilisant un jerrican de bateau et en le branchant sur l'arrivée de gasoil (après le filtre) et à l'aide de la poire en mettant en pression la pompe et en dévissant un par un les conduits coté injecteur et dès que le gasoil suintait en les revissa
  2. Pour la pièce c'est celle cie qui a été acheté, VAICO Séparateur d'huile, prise de recyclage des gas de carterla sur le site Auto Doc, pour la concession Audi je ne suis pas prêt d'y retourner...
  3. Bonjour, La pièce présentait bien un défaut ! tout est rentré dans l'ordre...ouf...merci à tous ceux qui m'ont aidé à résoudre ce problème dans un contexte ou le responsable d'atelier du garage Audi et le fabricant de la pièce m'ont soutenu que la pièce n'était pas compatible....:)
  4. Merci ! je viens de repartir dehors avec mon pieds à coulisse, la cuvette fait 75mm de diamètre et le filtre au niveau de l'embase fait 76,5 mm 'flèche rouge) soit ça rentrera en vissant ou j'assure le coup en enlevant un peu de matière à la lime (défaut de la pièce ?)...mais je pense être sur le bon chemin, je vous tient au courant samedi !
  5. Je me trompe la cuve fait 73mm au niveau du bossage alors que le filtre fait 65mm...je comprends pas pourquoi ça bloque...en enlevant le joint caoutchouc à l'embase du filtre, il rentre parfaitement mais clairement quelque chose empêche le filtre de descendre complètement (j'entends un bruit "cloc") mais je n'arrive à déterminer quoi....
  6. Je viens de prendre la photo de la cuve, il y a un bossage en haut et en mesurant avec un pied à coulisse il y a 73 mm alors qu'il en faudrait 75...l'un des cônes s"appuie dessus...
  7. Je viens de trouver ce document qui présente des modifications apportée au v6 de la version 110kw vers la version 132 kw et notamment le filtre séparateur d'huile....dans le document à l'image il est dit : "Le séparateur de brouillard d'huile à cyclone peut également être rééquipé en tant qu'unité complète (module de filtre à huile) pour la version de 110kw)....qu'est ce à dire ? Merci !
  8. Vin : WAUZZZ8DZXA267738V code la pièce cherchée : 059103464 Bonjour Je viens de récupérer une A4 quattro 2.5tdi de 1999. Je souhaite changer le filtre séparateur d'huile (reniflard) mais la concession Audi de Gap (05) me signale que le produit n'est plus fabriqué !!! Celui commandé sur un site spécialisé ne rentre pas totalement.... Je ne sais quoi faire...comment avez vous réglé le problème ? merci de votre attention Didier
  9. C'est la pièce que j'ai commandé effectivement mais sur le site auto doc mais qui ne rentre pas totalement.... Merci
  10. Oui j'y pense, il faudrait une bague de 5 mm pour rattraper le jeu...sinon un forumiste "tiakoul" a semble t'il rencontré le même problème en postant cette photo dans le sujet "Membrane à coté du reniflard"
  11. L'impossibilité du montage m'a été confirmée par le responsable des pièces détachées de la concession Audi à Gap (05)....la voiture a certes 21 ans mais que 240000km ....je suis dépité...
  12. Sur Ebay on trouve le nouveau séparateur (qui ne correspond pas à mon modéle)
  13. Vin : WAUZZZ8DZXA267738V code la pièce cherchée : 059103464 Bonsoir, Je viens de récupérer une A4 quattro 2.5tdi de 1999. Je souhaite changer le filtre séparateur d'huile (reniflard) mais la concession Audi de Gap (05) me signale que le produit n'est plus fabriqué !!! Celui commandé sur un site spécialisé ne rentre pas totalement.... Je ne sais quoi faire...l'un d'entre vous a t'il été confronté à ce problème et comment l'a t'il réglé... merci de votre attention Didier ci joint photo de l'ancien filtre (enfin quand il était neuf...:)
  14. Bonsoir, je rencontre le même problème....j'ai une AUDI A4 Avant Quattro Série 1 phase 2 (8D5) 2.5 TDi V6 150cv de 1999 et le séparateur que j'ai commandé et reçu ne rentre pas ....comment avez vous résolu le problème ?
×
×
  • Créer...