Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

frankr171

Utilisateur
  • Compteur de contenus

    2 648
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

1 abonné

À propos de frankr171

  • Rang
    Adepte du forum
  • Date de naissance 22/10/1978

Information de profil

  • Sexe
    Homme
  • Prénom
    Frank
  • Localisation
    Brive (19)
  • Marque et modèle
    Allroad C5 BVA 2005
  • Motorisation
    V6 2.5 TDI 180 BAU

Visiteurs récents du profil

879 visualisations du profil
  1. frankr171

    les vérifications sur C5 avant achat

    Salut, Perso je n’oserais pas acheter cette voiture : comme le souligne mkl, ça va de banal jusqu’à très embêtant. Une voiture avec un soucis de boite, à moins d’être de la partie ou vraiment doué, vaut mieux éviter...
  2. frankr171

    Défaut ABS

    Salut, Sur un angle tu dois avoir un repère indiquant le pin 1, c’est valable pour n’importe quel connecteur.
  3. frankr171

    Audi A6 V6 tdi Nicolede

    Beau boulot sur les sièges... ... et misère pour le pneu Je connais les bêtises du matin, je compatis.
  4. frankr171

    Porte avant verrouillée

    J’avais bien lu le titre Mais les deux vis étant très courtes, il y a peut-être moyen de les faire sortir par l’interstice ? Ou découper / casser la garniture à cet endroit ? De toute manière c’est la galère, le U sur la contre porte est inaccessible et je ne suis pas sûr que d’accéder à la serrure résolve le problème... Il y a un sujet similaire qui traine, je ne sais plus comment le gars s’en est sorti. https://forums.audipassion.com/topic/81152-porte-passager-avant-bloquee/ https://forums.audipassion.com/topic/153128-porte-passager-droite-bloqué-problème-fermeture-centralisé/
  5. frankr171

    Porte avant verrouillée

    Salut, Je crois que c'est le même principe devant et derrière : 1 vis de chaque coté sur la tranche de la portière dans l'angle supérieur de chaque coté de la lèvre de vitre. Et après tu tires vers le haut fermement. Avant il faut déconnecter le bloc lève-vitres. Regarde ici : https://forums.audipassion.com/topic/122126-tuto-probleme-éclairage-de-porte-audi-a6-c5/?do=findComment&comment=4004048
  6. Le câblage non : c'est le petit fil qui sort du couvre culasse droit (passager) et qui va vers la baie de pare-brise sur un connecteur 2 broches. D'ailleurs l'injecteur pilote non plus : il faut prendre sa résistance au multimètre, une centaine d'ohms je crois. Edit : 110 ohms apparement https://forums.audipassion.com/topic/54179-problème-injecteur-pilote-a6-25-tdi/
  7. Problème d’injecteur pilote : câblage ou injecteur n3 http://wiki.ross-tech.com/wiki/index.php/00542
  8. frankr171

    Un Allroad (presque) comme les autres

    Pas facile à expliquer... Sur autoroute, au bout d'un moment, j'ai le témoin de correcteur d'assiette qui s'allume > lecture des défauts > capteur de bras en erreur, intermittent, AVD toujours, et au bout d'un moment ARD et ARG. En plus, depuis plusieurs mois, le passage auto de niveau 2 > niveau 1 au delà de 120km/h ne se fait plus (d'ailleurs je ne sais plus exactement à quelle vitesse il devrait se faire), alors qu'il fonctionne très bien de niveau 3 > 2 au delà de 80km/h. Pire, elle refuse de passer du niveau 2 > 1 en manuel tant que je n'ai pas réduit ma vitesse sous le seuil de passage 2 > 1 (ce qui est contradictoire). Enfin, au régulateur à 130, il lui arrive de passer au niveau 1, sans explication. Hors trajet autoroutier, elle ne se met jamais en erreur. Au début j'ai pensé à un problème central, parce que erreur sur 3 capteurs d'un coup. Je suis allé voir le calculateur, trouvé un blocage de connecteur cassé, réparé celui-ci : ça n'a rien changé. J'ai ouvert mes capteurs de bras, nettoyé, refermé : ça n'a rien changé. J'ai étudié le schéma électrique : aucune cause unique qui puisse expliquer une erreur sur 3 capteurs à la fois. Alimentation différente, câblages et connecteurs différents. La lecture du bloc de mesure concernant la vitesse dans le calculateur d'assiette correspond bien à la vitesse de la voiture. Pourquoi j’incrimine les IPP arms ? Déjà parce que je commence à manquer d'idées. En plus ce serait à peu près cohérent dans l'historique. En mesurant la tension aux bornes du capteurs envoyée au correcteur de portée des phares, je me suis rendu compte que le capteur fonctionnait avec 3 plages de mesures. La tension varie de 0 à 5 V tous les 180 degrés. Je me disais qu'en abaissant la voiture, il était possible sur certains mouvements des bras, on puisse passer d'une plage à l'autre et que la discontinuité de la mesure puisse être interprété par le calculateur comme une erreur (arrivé à 5V ça passe d'un coup à 0V). J'extrapole, parce que le signal lu par le correcteur d'assiette n'est pas une tension mais un signal en créneau (si j'ai bien compris) sur un autre pin, et je ne suis pas parvenu à le lire à l'oscilloscope, enfin du moins à comprendre ses variations en fonction de la position du bras. Je crois que j'ai tout dit...
  9. frankr171

    Kit "rehausse" IPP ARMS

    En 3 sous 80 km/h ça va très bien. En 4 je ne peux pas te dire, j'y suis jamais. En même temps, sous 30 km/h, pas trop de force centrifuge.
  10. frankr171

    Un Allroad (presque) comme les autres

    Bon ben choux blanc : 1H d'autoroute et ça plante. Ce qui est bizarre c'est que ça ne le fait pas sur nationales. Je fini par me demander si c'est pas les IPP arms qui fichent le bazar... (genre en modifiant la plage de fonctionnement du capteur)
  11. frankr171

    Kit "rehausse" IPP ARMS

    Salut, Aucune différence sur le confort avec la position 1 rabaissée. En revanche, je les soupçonne de me planter le correcteur d'assiette. Soit c'est ça, soit c'est tous mes capteurs de bras, soit c'est le calculateur.
  12. Salut, Mince alors, tu avais fait naitre des espoirs
  13. Salut, @alfnomad va surement te renseigner, il a changé si j'ai bonne mémoire son assistances par une assistance paramétrique (je ne sais plus le non chez Audi), c'est surement la partie paramétrique (en fonction de la vitesse) qui déconne, mais tu dois t'en douter
  14. frankr171

    mon A6 Avant

    Ouille ! Souhaitons que la voiture n’ait pas de mal... (quand le conducteur s’en sort indemne, on pense toujours à la voiture lol)
  15. oula, il va falloir que tu sois plus précis que ça : quel DTC as ?
×