Aller au contenu

Knuck60

Utilisateur
  • Compteur de contenus

    530
  • Inscription

  • Dernière visite

1 abonné

À propos de Knuck60

  • Rang
    Forumiste sénior
  • Date de naissance 08/03/1974

Information de profil

  • Sexe
    Homme
  • Prénom
    Knuck
  • Localisation
    60
  • Marque et modèle
    TTRS 2010
  • Motorisation
    2.5l.

Visiteurs récents du profil

727 visualisations du profil
  1. Salut où est fixé l'autre extrémité ? Ce n'est pas la durite de reniflard pour les vapeurs d'huile qui va au filtre à air ?
  2. Salut moi je suis allé chez G tech à Melun, reprogrammation sans augmentation des perfs ( juste pour du flexfuel ) j'avais paye 490€ ( octobre 2018) super content ! Amorti en 4 mois ( je fais 400km/semaines ) pour ta pompe si tu ne passes pas en stage 1 c'est sûrement pas nécessaire ..... Après si tu ressens des coupures ou ratées il faut envisager un échange mais perso je roulerai comme ça dans un 1er temps.
  3. Salut 'tu peux tout à fait le faire à l'ancienne, je fais toujours ce cette façon sur mes voitures, c'est vrai qu'il faut trouver quelqu'un pour t'aider c'est l'inconvénient...
  4. Salut est ce que des fois le mode régénération du Fap ne serait pas en cause ... Du style bloqué en régénération continue ....
  5. Pareil ! Je n'ai jamais compris comment une huile pouvait garder les mêmes propriétés en passant du simple ou double de kms ?!!! Pourquoi Audi ne propose pas tout simplement la vidange uniquement a 30000kms dans ce cas là ? , vu la couleur de l'huile a 15000 c'est pas du luxe de la changer
  6. Oui y a de grandes chances que ce soit un pb électrique ou mauvais contact au niveau du connecteur
  7. J'avoue que quand on a goûté Audi c'est pas facile de passer à autre chose sauf bien sûr si je n'ai plus le choix il y a des chances que je reste avec les 4 anneaux !! ou alors une Catheram , lotus seven ....
  8. Ha ok merci pour ton retour, du coup c'est normal reste à savoir à quoi ça sert !!!
  9. je pense pas car le diamètre est plus petit que celui du remplissage pour moi moi il n'y a pas de crépine sur le LDR, uniquement sur le liquide de frein
  10. Merci a vous, j'ai essayé de lire une référence mais on ne distingue pas bien .... Du coup je les ai laissés dedans mais j'avoue que ça m'intrigue... en esperant que ce ne soit pas une erreur en usine lors de la fabrication ..?
  11. Salut à tous, Est ce quelqu'un pourrait me renseigner svp, j'ai fait aujourd'hui l'échange du LDR sur ma RS et j'ai eu la surprise de trouver au fond du vase d'expansion ces 2 tubes, j'ai d'abord pensé que c'était des filtres qui s'étaient désolidarisés de la tuyauterie de retour du liquide mais après en avoir sorti un j'ai vu que c'était un tube sans raccord possible !!! On dirait comme une sorte de piège à impuretées ou un truc dans le genre, est ce que vous avez déjà vu ça ?? Merci
  12. Bonjour a tous, j'ai egalement toujours consommé un peu d'huile sur ma RS, si ça peut te rassurer je contrôle régulièrement ça tourne à 0,15l/1000km, donc ça reste loin du 1l au 1000km....
  13. Salut, il doit y avoir moyen de mettre directement le 12v sur le démarreur afin de voir s'il est toujours assez puissant pour entraîner ton moteur, si ça fonctionne il faut chercher au niveau du câblage ... As tu regardé si la masse du moteur est bonne ? J'ai eu ce genre de problème sur une Laguna, corrosion sous la masse .... Teste avec des pinces pour mettre le - de la batterie directement sur un endroit du moteur
  14. Cool merci pour l'info De toutes façons je pense que tu as des signes quand elle commence a fatiguer ....
×
×
  • Créer...