Aller au contenu

miks4

Utilisateur
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de miks4

  • Rang
    P'tit néophyte
  • Date de naissance 14/05/1979

Information de profil

  • Sexe
    Homme
  1. oui -6 -7 tout le temps
  2. salut a tous ! petit question j ai u un souci avec mes dephaseurs j ai changer les patins sur chaques dephaseurs en sacheant que c etait pour faire une remise a neuf apres avoir tout remplacer , passage au vag com la valeur sur le banc 2 est de 0 et le banc 1 est a -7 donc je voudrais savoir si le dephaseur sur le banc 1 est hs ou si c est pas trop grave car je sais que la valeur est de -6 a +6 normalement ! si quelqu un peut m eclairer sa serrai sympa ! cordialement
  3. merci a toi pascal c est gentille je l avais vu mais je n etais pas sur ! :bigthumbup:
  4. bonjour a tous ! est ce que quelqu un connait le couple de serrage des vis de chapeaux d arbre a cames et des dephaseurs merci d avance
  5. bonjour a tous je recherche les couples de serrage des vis de chapeaux d arbre a cames et les vis des dephaseurs sur un s4 b5 de 99 si quelqu un connait faite moi merci d avance
  6. bon le probleme des coupures est resolu :bigthumbup: sa n avait rien a voir avec la sonde g236 c etait juste une bobine qui donnait mal l eteincelle sortait du puis est caoutchouc autour de la bougie j ai juste redresser le ressort qui fait le contact entre le puis et la bougie et c est ok :malelovies: bon je pense quand meme que la sonde doit avoir un coup car je ne prend que 400grm de pression de turbo alors qu elle est reprog et l ancien proprio m avait dis qu il tournais a 900grm donc les sondes seront remplacer d ici peut ! merci a tous pour votre aide :coucou:
  7. ok merci pour tes renseignement :bigthumbup: par contre la g236 c est bien celle coter conducteur ? d apres ce que j ai pu voir sur d autre poste sa a l air d etre sa la plus chiante a avoir :bigsmile:
  8. ok merci je doit avoir un souci la mienne ce termine pas la letre O et sur les 2 sonde les boitier sont noir alors que j ai vu qu il y avait une marron et une noir :(
  9. quelqu un aurait il la reference de la sonde G236 ? merci
  10. ok je vais aller commander sa et on vera ce que sa donne mais ce qui me parait suspect c est que sur mon ancienne s4 j avais la g235 hs et je n avais pas ce souci
  11. L EGT peut produire des coupures comme si l allumage etait decaler ou quelle ruptait en accelerant meme a un filet de gaz ? j ai vu sur certain poste que quand les sondes etaient hs il y avait juste le souci de pression de turbo bridee a 400grms
  12. a non desoler je ne gu..le pas du tout :bigsmile: mais j aimerai avoir des reponse concrette si possible on non d aller voir un speciliste sinon je n aurrais pas poster ce sujet si je l est passer au VAG COM comme dit plus haut c est que sa a deja ete fait :bigsmile:
  13. le vehicule coupe comme si elle ruptait a chaque coup d accelerateur !!! meme si le calculateur ce met en securite elle ne couperait pas comme sa je n aurrais pas plus de 400grms de pression de turbo c est tout j ai deja u le tour sur mon ancienne !!! c est plus clair la ? la sonde serra changer de toute facon je suis mecano de metier donc sa sera fait mais mon souci ne vien pas de la !!!
  14. oui en securitee mais elle ne coupe pas comme si qu elle ruptait a 2000trms ?
  15. bonjour a tous voila je vient d acheter une s4 b5 ph2 de 99 j ai un souci elle me fait des coupures a chaque accel je l ai passer au VAG COM j ai 3 defaut 18048-calculateur defectueux (EEPROM) p1640-35-10 intermittent 17865-trensmetteur2 temp gaz echapp banc 2 (g236)rupture/court circuit p1457-35-00 17978-calculateur bloque p1570-35-10 intermittent le souci c est que ce vehicule a une reprog de merde et je voudrais savoir si mes souci peuvent venir de la a par la sonde g236 ? et je recherche quelqu un pour me la remetre d origine ou me refaire une re
×
×
  • Créer...