DoloresBishop

Utilisateur
  • Compteur de contenus

    1 729
  • Inscription

  • Dernière visite

  • Jours gagnés

    6

6 abonnés

À propos de DoloresBishop

  • Rang
    Forumiste expert
  • Date de naissance 13/12/1969

Message personnel

  • Citation
    Loin des cons l'air est bon

Information de profil

  • Sexe
    Homme
  • Prénom
    Stéphane
  • Localisation
    LYON
  • Marque et modèle
    GOLF 4 - GOLF PLUS
  • Motorisation
    1,9 TDI 105

Visiteurs récents du profil

2 161 visualisations du profil
  1. Si la tête du boulon est foirée tu peux essayer de souder un autre écrou dessus avec un arc. Si tu sors le chalumeau tu vas faire fondre l'aluminium donc pas bon du tout. tu peux essayer de sortir l'ensemble et de mettre la fusée sur un établi et laisser agir une nuit au WD40
  2. Salut Romain Oui la vis coulisse. Essaye avant de taper comme un sourd dessus de mettre du W40 pendant une nuit. Si tu tapes dessus tu risques de tordre les pâtes en alu. Je t'invite a essayer plutôt de desserrer au petard en y allant par petit coup, dans un sens puis dans l'autre. Après il te faudra sortir les têtes de 2 bras ce qui peut se faire avec une fourche à rotule. Bon courage
  3. @Bap33 mdrrrr @Christo90 Pour la purge de frein il faut raccorder ton bocal LR avec un bocal remplit de DOT 4 tout beau tout neuf et le mettre sous pression entre 1,7 et 2 bar. Du coup le seul gros souci c'est d'avoir le matériel. La purge elle e fait facilement en partant du purgeur le plus éloigné à celui le plus près. (ARD, ARG, AVD, AVG). Tu laisses couler le liquide dans un bocal au niveau du purgeur jusqu'à ce que tu aperçoives un changement de couleur, tu attends 5 secondes et tu fermes, ou alors tu fais comme moi qd le testeur indique vert à la sortie du purgeur tu fermes. Et ainsi de suite. A la fin tu enlèves la pression du bocal et tu refermes. Après un petit tour du paté de maison et une bière
  4. @pompelopp Salut Tu es en train de me dire que le sifflement n'était pas avant le remplacement de la soupape EGR ???? Vérifie bien qu'il a bien revissé le conduit EGR sur la soupape et sur le bloc culasse/refroidisseur EGR. Normalement il n'y a pas de raison pour que le turbo soit parti en sucette suite au remplacement de la soupape. Ca ressemble plus effectivement à une fuite d'air. Le nettoyant frein si fuite à l'admission est une bonne solution à utiliser avec précaution, sinon le mille bulle pour une fuite à l'échappement est bien aussi. En tout état de cause si le bruit n'était pas avant retour au garage direct avec ordre de réparation stipulant "sifflement à l'accélération depuis le remplacement de la soupape EGR" Bon chance
  5. salut Jonathan @pompelopp je suis en vacance jusqu'à mon départ du garage, du coup je n'ai pas accès a Etka online dans l'immédiat.désolé @+
  6. Avec l'ODIS il existe normalement une adaptation du calculateur de frein de stationnement en fonction de l'usure des plaquettes. Je commencerai par là. Pour le reste tu peux avoir un défaut de calculateur, mais je vérifierai le faisceau du débitmètre en premier lieu. Il faut donc débrancher le calculateur moteur et le debitmetre et rechercher la continuité des fils partant du débitmètre et allant à la prise du calculateur moteur en mettant le multimètre sur Ohm. Si tu touches les 2 pointes du multimètre tu auras un 0.0000 qui va s'afficher sur le multimètre et lorsque tu sépares les pointes tu as 0L qui t'indique une coupure. Apres tu fais la même chose sur chaque fil entre calculateur et debitmetre en repérant les couleurs. Il te faudra une pointe très fine pour la prise du calculateur moteur. Tu vérifies aussi qu'il n'y ait pas de continuité entre les fiches du débitmètre entre elles. Apres cela tu fais la même chose entre la prise du débitmetre et le plus de la batterie et enfin avec le moins. Dans c'est 2 cas normalement tu dois aucune continuité donc 0L affiché au multimètre Bienvenu dans le monde des techs Bon courage
  7. Salut @Brooklyn Sur le Diagnostic avec l'ODIS tu as des défauts intéressants. Le calculateur de frein de stationnement J540 est en défaut actif. J'irai plutôt regarder de ce coté pour tes problèmes de voyant ABS. Par hasard, le probleme est il apparu après un changement de plaquettes arrière ?? Si oui sur certaines Audi il faut reprogrammer l'épaisseur des plaquettes à la valise dans le J540. Ton probleme de voyant moteur n'a rien à voir avec les autres. Tu as le débitmètre en défaut avec une absence de signal. Du coup j'irai plutôt regarder le faisceau du débitmètre jusqu'à calculateur moteur si tu as d'ores et déjà changé ce dernier à condition de ne pas avoir mis de la grosse daube. Si ton débitmètre n'émet pas de signal, forcement tu vas te retrouver avec des valeurs sur les sondes lambda incohérentes qui vont faire remonter des défauts. Tu as aussi la commande cartographique du régulateur de refroidissement en défaut ce qui signifie que probablement tu peux déjà commencer à prévoir le remplacement du régulateur avec la pompe à eau qui va avec si c'est celui auquel je pense Y a plus qu'à sortir le multimetre et vérifier le faisceau du débimetre en débranchant le calculateur moteur et en vérifiant su tu n'as pas de court circuit à la masse ou au plus sur ce faisceau Bon courage
  8. Salut @SIMOKOVE Il eut été interessant qd même de faire un test de compression. Je serai curieux de connaitre la compression du cylindre 2. J'ai l'impression que le 4 compense le 2. Le point critique sera la première régénération. Si le FAP a absorbé trop de gasoil il faut espérer qu'il ne va pas mettre le feu à la titine ayant eu déjà le cas sur une A6. Pour ce qui est de mon numéro tu pourras passer par le numéro de la société voire passer prendre contact physiquement sur Chassieu @Bientot
  9. @Frix Salut Franck, j'ai cité @Bap33 parce que je sais qu'il saura sonner au portillon dès que vous en aurez besoin au même titre que @Gendy ou @jean-jacques MAIWURM , @playaz , les modos et bien d'autres. Maintenant il y a encore beaucoup d'ami sur ce forum qui sont plus brillant que moi dans certains domaines De toute façon vous aurez tous le lien du garage sur le site. J'adore partager mes connaissances sur ce forum et réfléchir à des problèmes qu'on me soumet dont je n'avais pas connaissance de l'existence. Après monter une structure de presque 500 m2 pour moi tout seul c'est énormément de temps à passer et de sujet à traiter. Je suis en train de terminer mon site internet avec les prix des pièces Filtres MANN FILTER, Freinage ATE, Bougie NGK pour les essences et BERU pour les diesels, et balais d'essuie- glace, tout au prix d'OSCARO mais à venir retirer sur place. Les autres pièces seront disponibles mais sur commande uniquement. Pour ce qui est du matériel : je me suis fais plaisir dans un premier temps avec 3 ponts RAVAGLIOLI double colonnes et un magnifique compresseur Devilbiss de 500 l. Pour le reste j'avais déjà 90 % du matériel pro tout en Facom. Autant dire que je ne pourrai pas me plaindre du matériel et les clients pourront apprécier de voir un bel atelier. Après tout sera histoire de talent. Pour ce qui est du service, je vais tacher de faire rougir les concessions de honte, mon but étant de récupérer tous ceux qui n'osent pas quitter les concessions par peur de la qualité du service. La dernière en date d'une concession Audi je l'ai eu la semaine dernière au garage où la concession qui avait fait le dernier entretien sur une A6 avait mis le joint du filtre à Air (filtre rond d'environ 20 cm) avec un gros joint torique coté débitmètre au lieu du coté filtre. C'est juste basique comme remplacement d'autant plus qu'il a du forcer comme un gros debile pour remettre en place le debimetre. J'ai même prévu un service que j'ai appelé "Controle Garantie constructeur" qui proposera au client un check up complet de leur véhicule 2 mois avant la sortie de garantie. J'ai souvent remarqué des fuites de LR au niveau de la pompe à eau sur les derniers moteurs essence étant donné que je fais toujours les vidanges par gravitation contrairement à la plupart des concessions qui ne lèvent plus les véhicules pour un gain de temps. Avec passage à la valise pour voir s'il y a des défauts électroniques qui ressortent. Dans l'avenir la société va grossir pour atteindre 4 mécanos avec 6 ponts au total et un double ciseaux avec géométrie une vraie machine de guerre. Voilà il ne faudra pas hésiter à me contacter si besoin. Je ferai au mieux pour répondre à vos besoins comme des références et autres. @bientot les amis
  10. Salut David @dapalex Si tu ne passes pas par la case présentation tu vas te faire dégommer par un modo. Pour ton entrée d'eau il faut déboucher les évacuations dans la baie de pare brise à l'endroit ou il y a le moteur essuie glace. Plus rarement cela peut venir du joint de pare brise @+ et passe rapidement par la case présentation https://forums.audipassion.com/forum/209-présentation-votre-garage/
  11. @pompelopp Tu ne parles pas de ta déprogrammation à ton garage, il ne le verra pas sauf s'il a l'habitude de ton moteur et qu'il va faire un tour avec. Dans le cas contraire il se déchargera en disant que la prog est en cause. Idem tu ne parles pas de Carbon cleaning. Ensuite est ce qu'une prog mal faite peut entrainer des symptômes gênants sur un moteur ?? Je pense que oui. Mais je ne pense pas que ton probleme vienne de là si la charge de suie du FAP est ok. Pour ce qui est de mon garage comme l'a confirmé @Bap33 sur sera à Chassieu à Lyon. Je ferai une demande pour etre partenaire AudiPassion au grand manitou (vous aurez des prix pour les membres ) @u plaisir
  12. Je vais avoir de moins en moins de temps à cause de l'ouverture de mon garage je te donnerai mon adresse perso pour ce type de probleme @bientot mon ami
  13. Salut [email protected] Donne moi en MP ton VIN pour les disques avant j'essayerai de regarder sur Etka officiel si j'y pense
  14. Salut Meilleurs voeux aussi Personnellement je t'invite à changer le filtre à carburant en même temps voire avant de changer les injecteurs. ca t'évitera de tirer sur les nouveaux injecteurs. D'autre part j'aurai commencé par ceux en positif, parfois il suffit de démonter les bougies et de regarder si elles sont humides bien dans le cas ou le probleme serait que l'injecteur reste ouvert. Du coup dans l'autre cas David a peut etre raison, les pipettes sur les retours auraient déterminées le 1 et 4. Pour le codage j'utilise l'ODIS mais je suis en vacance jusqu'à mon départ de la société avant l'ouverture de mon garage en mars donc je ne pourrai pas te le faire Il faut bien nettoyer les puits d'injecteurs et retirer toute la calamine normalement avec une fraise spécifique. Perso c'est couillu de le faire sans outillage à moins que les puits soient nickels. Le fond du puit doit ressembler à un miroir avec nettoyage nickel Bon courage
  15. Salut Jonathan Merci @Bap33 pour la notification. Bon lorsqu'on change un FAP dans un garage professionnel on change automatiquement les sondes de température, lamba et le capteur pression différentielle. Tu dois avoir une sonde température connectique orange FAP Aval, une connectique marron sonde de température Amont (derrière la orange cachée). La connectique petite noire est celle de ton capteur de température sur le turbo. Concernant le capteur il ne faut mettre que de l'origine, trop de problème avec les autres. Les tuyaux du capteur doivent être soufflés à l'air comprimé avant remontage et sur certains modele une remise à zéro du capteur est possible. Ensuite à partir du moment ou tu as fait les travaux de FAP il y a 4 mois avec facture tu es sous garantie. Donc retour au garagiste et il a une obligation de résultat. En revanche il faut quand même s'assurer que tu n'as pas un probleme de reprogrammation. Il faudrait aussi vérifier les faisceau entre les sondes, capteur du FAP et le calculateur moteur Bon courage