Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Robish68

Utilisateur Novice
  • Compteur de contenus

    30
  • Inscription

  • Dernière visite

À propos de Robish68

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Robin
  • Localisation
    68310
  • Marque et modèle
    Audi A3
  • Motorisation
    2.0 tdi 184 Quattro

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Salut , étonnant quand même pour la fuite car aucun soucis après le premier démarrage.
  2. Bonjour a tous , ayant réglé d'une partie soucis de fap , je me retourne à nouveau vers vous pour un autre soucis rencontré sur mon A3 . En effet penssant après le remplacer Fap et egr qui était bien encrassé mon soucis de demarrage se volatiliserai. Eh ben non.. Le soucis ; demarrage a froid après une longue immobilisation d'aux moins une dizaine d'heure, mon A3 a du mal a demmarer, pas tout le temps mais assez souvent surtout en cette période ou les températures redescende le matin en dessous de 15° (période de canicule aucun soucis ). Quand je démarre avec le keyless jattend toujours la fin du préchauffage malgres sa elle met parfois jusque 7 ou 8 secondes a démarrer, le demarreur tourne rapidement et ne ralenti pas sachant que batterie a 540A. Seul défaut capteur arbres à cames signal pas plausible , mais aucun rapport je pense car à chaud aucun soucis demarrage au quart de tour . Je l'ai quand même changé par précaution. Quelqu'un aurai une idée ? J'ai beau chercher je ne voit plus la..
  3. Bonjours a tous et désolé pour le retard je reviens vers vous pour vous confirmer que c'était bien le fap qui était obstrué, vanne egr coté fap aussi . Plus de soucis à se niveau là. Cela dit toujours ce soucis de demarrage a froid qui prend parfois 7, 8 secondes le matin demarreur tournant logiquement assez rapidement pour lancer le moteur sachant que batterie a 540 A. J'ouvrirai un autre topic pour ceci. Merci encore pour vos différents aides.
  4. Petit déterrage, Jante RS4 sur A3 8V 18 pouces !
  5. En faite comme je disais à dolores me PM le defaut qu'il ont plutôt utiliser pour les différents contrôle qui a amener au résultat final du fap/cata sest le p2000 nox adsorber efficiency below threshold bank 1, cela dit est ce que se serai pas une simple sonde lambda qui foutera la merde remonter se defaut et le p2002 du filtre a particules??
  6. Voila a quoi sa ressemble fap et cata en un bloc merci euro 6
  7. Apres 3h30 de diag chez Audi il m'annonce que catalyseur nox es hs , 3600 euro . Car j'avais un defaut catalysor nox
  8. J'ai pas vraiment moyen de savoir car pas de vcds chez moi malheureusement. Une choses es sure cest que j'ai toujours c'est régénération tout les 200 250 km alors que je fait que de l'autoroute et que je décrasse pas mal , l'ancien proprio je pense ne faisait que de la ville et coupais tout le temps la voiture lorsque ventilo s'affolai car il ma dit que le ventilo se mettait souvent en route et s'était normale, encore un inculte .
  9. Bon pour être tranquille les 2 sondes ont été changées à l'origine avec l'adaptation derrière et surprise, voyant moteur rallumé .. quel misère..
  10. Est ce que le g450 peut faire des demarrage un peu galère a froid comme a chaud ?
  11. @Gendy J'ai changer le capteur g450 ou les 2 tuyaux arrive dessus , le numéro 26 avec les 2 tuyaux 27 et 28 qui arrive comme sur ma photo. C'est peut-être pas le bon alors ?
  12. Comme je l'ai dit plus haut j'avais changer fait et une adaptation du moins je suppose que ça a fonctionné jai utilisé l'appareil de diag du boulot il y avais une fonctions adaptation capteur diff fap. Et seulement après je suisbpasser chez Audi faire ma régénération
  13. Aucune idée, le fap coute 2600 euro c'est tout ce que je sais , j'avais demander le prix au magasinier dans ma cc

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...