Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !
  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Salons & Évènements auto

IAA, Genève, Paris, Detroit, Tokyo, ...


Rappel sur la diffamation et la calomnie

Certains événements nous amènent à rappeler quelques principes de fonctionnement d’un Forum, et plus particulièrement ceux concernant le respect d’autrui.

 

Un Forum est un espace d’expression libre, régi pas des règles internes mais également par la législation de notre pays de résidence. Chacun d’entre nous a droit au respect, qu’il soit particulier ou professionnel.


Il est affligeant de constater la recrudescence de messages totalement gratuits, émanant souvent de nouveaux venus sur le Forum (mais pas seulement), dont le seul but semble être de nuire à des personnes et/ou des entreprises (notamment à certains de nos Partenaires), en lançant de fausses informations ou de vagues rumeurs.


L'absence totale de message et de participation dans les autres sections d'AudiPassion ne laisse planer hélas aucun doute sur la motivation réelle de ces visites.


Bien évidemment, chacun est libre d’exprimer son opinion et son mécontentement, mais pour autant :

  • Les causes doivent être clairement établies et les preuves irréfutables.
  • La meilleure façon de régler ce type de désaccords est de le faire directement avec le tiers concerné et non en l'étalant sur la place publique.
  • Il y a d'autres mots pour l'exprimer que : voleur, escroc, truand, etc ...

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, est inacceptable, voire même illégale, pour ne pas dire condamnable.

 

Il ne sera plus toléré aucun écart dans ce domaine.

 

Par ailleurs, toute information jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation, les victimes pouvant faire valoir leurs droits en déposant plainte contre les auteurs de ces propos.

 

C’est pourquoi nous vous invitons à vérifier au préalable vos informations, vous rappelons qu’Internet n’est pas un espace de non droits, et que la supposée protection apportée par l’anonymat d’un Forum est des plus relatives.

 

Nous n'obligeons personne à nous rendre visite, merci de respecter ces règles de fonctionnement.


L'Équipe d'AudiPassion.

128 sujets dans ce forum

    • 3 réponses
    • 490 vues
  1. QUATTRO LEGENDE 2018

    • 198 réponses
    • 3 910 vues
    • 0 réponse
    • 88 vues
  2. QUATTROLEGENDE 2017

    • 545 réponses
    • 13 083 vues
    • 0 réponse
    • 875 vues
    • 6 réponses
    • 769 vues
    • 0 réponse
    • 1 595 vues
    • 13 réponses
    • 1 215 vues
    • 10 réponses
    • 1 135 vues
    • 112 réponses
    • 7 871 vues
    • 0 réponse
    • 564 vues
    • 1 réponse
    • 741 vues
    • 2 réponses
    • 923 vues
  3. salon de Francfort

    • 39 réponses
    • 3 809 vues
    • 7 réponses
    • 1 406 vues
    • 9 réponses
    • 1 414 vues
    • 0 réponse
    • 1 296 vues
  4. Chambery Auto Retro 2012

    • 3 réponses
    • 3 838 vues
  5. Epoqu'Auto Lyon 2013

    • 4 réponses
    • 1 925 vues
  6. Mondial automobile 2014

    • 48 réponses
    • 4 241 vues
    • 0 réponse
    • 897 vues
    • 0 réponse
    • 1 046 vues
  7. ABT ROAD TRIP

    • 18 réponses
    • 2 392 vues
  8. Tour Auto 2014

    • 0 réponse
    • 1 657 vues
    • 2 réponses
    • 1 660 vues
    • 8 réponses
    • 2 238 vues
  9. Worthersee 2011

    • 6 réponses
    • 3 719 vues
    • 79 réponses
    • 9 640 vues
    • 0 réponse
    • 1 652 vues
    • 6 réponses
    • 2 155 vues
    • 25 réponses
    • 2 411 vues
    • 0 réponse
    • 1 446 vues
  10. GOLDEN RUSH RALLY

    • 3 réponses
    • 1 424 vues
  11. 24 HRS DU MANS

    • 0 réponse
    • 1 386 vues
  12. Epoqu'Auto 2012 -- Lyon

    • 5 réponses
    • 3 582 vues
    • 0 réponse
    • 1 888 vues
  13. IAA Frankfort (Audi)

    • 26 réponses
    • 6 823 vues
    • 7 réponses
    • 1 968 vues
    • 4 réponses
    • 2 097 vues
    • 4 réponses
    • 1 837 vues


  • Sujets

  • Messages

    • Pas de soucis, je viens de jeter un oeil  
    • Suite essai hier ,

      La pompe fonctionnelle lors d'un branchement en direct. Connecteur 4 fils : Jaune/Vert : 0V (alim pompe G6) Marron : 0V (masse pompe G6)   Noir/Violet : 12.5V (alim jauge G) Ok car information niveau carburant au TDB Noir/Marron : 0V (masse jauge G)

      Les fils correspondent bien aux schéma électrique de ma doc. Fusible S17 (porte fusible coté gauche conducteur) 20A Ok       Je pense que j'ai du m'embrouiller (compréhension des schéma après test -_- ) et j'en ai déduis que la pompe était bien alimentée,mais visiblement non. (lecture fiche de face / inversion quand elle est branché).                       Vérification du relais N°372 (sur les différents forum on parlait d'un N°208...) en position 6 sur le porte relais sous le volant. avec cette doc (correspondant au J17 : relai pompe carburant) : Relais OK (clac bien lors de la mise en contact , résistances Ok) Prochaine étape : Vérification fils pompe Relai 372 (J17) alimentation en amont fils 32/30 et 28/15 (je ne comprends pas complétement car plusieurs fils rejoigne ces lignes communes 30 et 15) Dans la doc de vérification ils mentionnent 2 Relais 1 en position 6 qui semble correspondre et un 2 eme en position 13     J'en ai profité également pour vérifier : G40 position vilebrequin : OK                                                                      G28 Régime moteur OK  
    • Bonjour à tous, je viens vers vous car j'ai un soucis  sur mon audi allroad 2.5 tdi de 2004 boite tiptronic. Depuis peu lors ce que je veux demarrer, l'alarme defaut retentit, les voyant boite sont tous allumées au tableau de bord et le moteur tourne mais ne demarre pas. de plus la sécurité du levier qui indique qu'il faut appuyer sur la pédale de frein pour pour changer de position du selecteur s'eteint alors que je n'appui pas sur la pédale de frein. Pas de communication possible lorsque je branche le VAG com. Ce defaut apparait de temps en temps, autrement le véhicule fonctionne parfaitement. Quelqu'un aurait il une idéee ?
    • https://fr.aliexpress.com/item/32952934646.html?spm=a2g0o.cart.0.0.777d3c00fyddL9&gps-id=shopcart_buyagain&scm=1007.13440.95620.0&scm_id=1007.13440.95620.0&scm-url=1007.13440.95620.0&pvid=1a93c5c5-5995-4022-b846-1fc5f86f7aaf
    • si les plaquettes sont d'origine, personne ne remarquera le changement...
  • Statistiques des membres

    • Total des membres
      141 203
    • Maximum en ligne
      6 060

    Membre le plus récent
    deou
    Inscription
  • Statistiques des forums

    • Total des sujets
      167 815
    • Total des messages
      3 725 634
×