Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…

ciel

Utilisateur
  • Compteur de contenus

    89
  • Inscription

  • Dernière visite

À propos de ciel

Information de profil

  • Sexe
    Homme
  • Prénom
    Jean Marc
  • Localisation
    Besançon
  • Marque et modèle
    audi tt roadster
  • Motorisation
    180t

Visiteurs récents du profil

201 visualisations du profil
  1. Pour ta jauge , tu vas sans doute pouvoir découvrir les joies du PI audi.
  2. Page 17 si cela peut vous aider schema-electrique-equipements-de-base-tt-mk1.pdf
  3. Je n'ai retrouvé que cette photo qui provient peut-être de djbilbao, si cela peut te lancer.
  4. Tu m'impressionnes je n'aimerais pas être une panne sur ta voiture... Tu peux l'ouvrir le connecteur? Il y a peut-être un problème à son niveau oxydation ou autre. En en trouvant un autre et en ressoudant les fils , un peu comme ceux qui modernisent avec un phare dernière génération, cela éliminerait un possible défaut.
  5. Tu devrais tester avec un ohmmetre si tes fils sont isolés. Si sans le phare connecté cela doit venir de tes fils entre comodo et arrivée
  6. naadji L’immatriculation se fait bien ( Quand tu la en v5 vierge et que la voiture n’a pas pris de pv) Tu peux expliquer les précautions à prendre? Les pvs non payés apparaissent quelque part?
  7. J'ai découvert un collectionneur qui aimait le pare brise d'origine estampillé audi. Il peut être recherché mais le stockage est une autre histoire.
  8. Tu as une trappe de visite depuis le coffre, en l'enlevant tu vas trouver un fil(gris et gris noir) qui traine marqué audio si je me souviens bien il te suffit peut être de le brancher sur l'enceinte. Je changeais mon boitier confort je n'avais pas continué sur le son.
  9. et pour la faire réparer dans un garage?
  10. J'ai la même chose TT provenant d'Italie. Mais il y a des infos genre pompe à huile défectueuse, pression d'huile
  11. En changeant le module confort sur on roadster, j'ai trouvé un fil audio non branché derrière les sièges . As- tu cela sur le tien, combien d'enceintes marchent?
  12. j'avais changé mon ampoule du phare gauche. Enlever le cache batterie, enlever les pitons que tu a montré ils résistent mais sortent et se remettent. Puis déclipser l'arrière du phare et miracle te voila sur l'ampoule.
  13. Pour la capote je pencherais pour le module confort, un relais HS. Attention le module confort est particulier au roadster. Pour tes voyants qui sont allumés sans raison je pense plus PI. En Italie ils parlent du chip. Faire une recherche avec "chip colpevole"
  14. Au moins ton TT ne t'a couté aucun point... J'ai repeins les miennes de la même couleur par erreur , je pensais gris silver.
×
×
  • Créer...