moi-meme

Utilisateur
  • Compteur de contenus

    269
  • Inscription

  • Dernière visite

À propos de moi-meme

  • Rang
    Forumiste confirmé

Information de profil

  • Sexe
    Homme
  • Prénom
    Gael
  • Localisation
    Paris
  • Marque et modèle
    Audi Q7
  • Motorisation
    TFSI

Visiteurs récents du profil

614 visualisations du profil
  1. Hello staphidoo56 Oui j'avais vu certains de ces posts mais a chaque cela oriente vers 3 problème: compresseur, electrovanne ou fuite. Dans certains cas c'était un seul des trois dans d'autres les trois les uns après les autres (j'espere que ce ne sera pas mon cas) Je vais commencer par commander le kit de joint du compresseur (trouvé sur la Bay pas trop cher) et peut-être l'électrovanne (ça c'est un peu plus cher mais ça à l'air de lacher plus facilement) Par contre je n'ai pas trouvé la pièce dont parle AL49; je pense que je vais devoir démonter la roue pour y voir plus clair (en 21" ça me fera faire un peu de sport ce weekend ;o)) Je vous partagerai l'avancement de mes travaux; faut que je fiabilise rapidos ce truc pour m'occuper de mon passage à l'éthanol ! A+ Gael
  2. Hello Je confirme c'est utile pour ne pas avoir à payer une remorquage sur autoroute. Pour ma part je ne l'avais pas dans mon nouveau Q7 (mais présent sur l'ancien) et je l'ai rajouté il n'y a pas très longtemps. Je préfère ça avec les enfants: change un pneu a 2h du mat' c'est pas fun mais c'est mieux qu'une dépanneuse qui ne pourra rien faire avant le lendemain sans parler du garagiste qui t'en mettre plein la tête pour un nouveau pneu de 21'' Moi je suis en 21" en été et 18" en hiver et ça passe sur le voiture après c'est sur que c'est pas le top de rouler longtemps avec des montes différentes sur le même essieu... mais bon ça dépanne. A+ Gael
  3. Hello J'ai un VCDS et peux te donner un coup de main pour récupérer les codes erreur si tu veux. Par contre sais-tu quand la batterie a été changée si le codage de celle-ci a été rentrée à nouveau (ce sera le cas si ça a été fait chez Audi mais si c'est ailleurs ou en mode bricolo pas le précédent propriétaire c'est moi sur) Il faudrait aussi connaitre le kilométrage du véhicule parce que c'est peut-être aussi l'alternateur commencerait à fatiguer. A+ Gael
  4. Salut, Quelques news de mon problème qui persiste. Après suppression de tous les codes erreur j'ai roulé un petit peu ce midi et au bout de 15 mins j'ai eu le voyant de suspension qui a clignoté et quelques secondes après un erreur TPMS au tableau de bord. Une fois le moteur coupé le même d'erreur disparait...très bizarre donc. Je reste avec deux messages d'erreurs qui sont donc réapparus à savoir: Adresse 34: Correct. assiette Labels: 4L0-910-553.lbl No. pièce Log: 4L0 910 553 H Mat: 4L0 907 553 E Pièce: LUFTFDR.-CDC H04 7870 Révision: --H04001 No. de série: 15.1528-0150.2 Codage: 0015510 No. Atelier: WSC 31414 790 00001 VCID: 2F660E08BE4971FEBB-807A 1 Code défaut trouvé: 02645 - Vannes du correcteur d´assiette 003 - Défaut mécanique - Intermittent Capture: Etat du défaut: 00100011 Priorité du défaut: 2 Fréquence du défaut: 1 Compteur de RAZ: 194 Kilométrage: 61615 km Heure: 0 Date: 2020.09.20 Temps: 13:27:28 Capture: Code erreur: 141 et Adresse 4C: Pression pneus II Labels: 4F0-910-274.clb No. pièce Log: 4F0 910 274 B Mat: 4F0 907 274 Pièce: J793 RKA+ H04 0110 Révision: 00000519 No. de série: 00005190106703 Codage: 0694217 No. Atelier: WSC 31414 790 00001 VCID: 234EF238E281C59E2F-8076 1 Code défaut trouvé: 01310 - Calculateur du correcteur d´assiette (J197) 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 3 Fréquence du défaut: 1 Compteur de RAZ: 194 Kilométrage: 61615 km Heure: 0 Date: 2020.09.20 Temps: 13:27:47 Capture: Valeur hex: 0x0000 Valeur hex: 0x0000 Valeur hex: 0x0077 Tension: 14.50 V Température: 25.0°C (sans unité): 31.0 Au regard de l'heure à laquelle se produit le message d'erreur (13:27:28 pour le correcteur d'assiette et 13:27:47 pour le TPMS) j'aurai tendance à penser que c'est le correcteur d'assiette qui pose problème et ensuite empêche le bon fonctionnement du TPMS. Je vais tenter de retirer le fusible du TPMS pour voir ce que cela donne. Par contre je n'arrive vraiment pas à trouver à quoi correspond le "Vannes du correcteur d´assiette" en terme de pièce ni la signification précise du code erreur 141. J'hésite à retirer tout le compresseur pour en faire une révision avec remplacement du kit de segmentation. Par contre @staphidoo56 je te de confirme que mon compresseur se met en marche à chaque fois que je monte la voiture même de dynamique à normal ...étrange. A suivre ... Gael
  5. Bonjour @Tigrou76 As tu résolu ton problème ? Je le meme soucis: suspension à priori ok mais de temps à autre un voyant d'lerte suspension qui apparait et je ne trouve pas grand chose sur le sujet A+ Gael
  6. Bonjour @J-Pascal Je pense que j'ai le même problème que toi (enfin je crois, je cherche, cf mon post sur le sujet) As-tu pu résoudre le problème que tu rencontrais ? Si oui, comment ? Merci Gael
  7. Super, merci beaucoup @staphidoo56, ça m'aide beaucoup dans mon diagnostique ! De ce que j'entends, ton compresseur fait le même bruit que le mien donc, rien d'anormal chez moi à priori. Par contre un point m'étonne beaucoup: ta voiture monte sans que le compresseur ne se mette en marche. Cela doit vouloir dire que l'air est accumulé (dans l'accumulateur de pression ?) et que le compresseur n'est activité quand vraiment nécessaire. Je fais refaire un test de mon coté mais j'ai l'impression que le mien se met en marche à chaque fois. Du coup ça voudrait dire qu'il y a une fuite ou que l'accumulateur est HS Je suis en train de fouiller les forums US pour comprendre mieux la cinématique de fonctionnement. A++
  8. Merci pour ma part je suis passé de normal à Lift l'idéal serai que tu puisse faire le même test et me dire si tu as le même bruit quand tu es à l’extérieur côté passager De mon côté je viens de supprimer tous les codes erreurs et je vais rouler ce week-end voir si les erreurs reviennent
  9. Merci pour l’info Ça pourrait être un bruit normal alors je l’entend à peine quand je suis dans le véhicule (mais j’ai le double vitrage) et la j’ai filmé juste à côté en ayant retiré la protection de plastique suis preneur d’autres avis de possesseurs de Q7 sur le sujet
  10. Question subsidiaire: vous pensez quoi du bruit du compresseur ? J’ai pas le souvenir qu’il était aussi bruyant sur mon précédent Q7
  11. Donc il s’agit des G289, G78, G76 et G77 ? J’ai encore réussi à trouver .... personne na la planche ELSA pour ça ?
  12. Quelques nouvelles de mes travaux du jour Jai vérifié l’espacement entre le milieu des roues et le bas de l’aile et j’ai des valeurs à priori assez proches les unes des autres à quelques millimètres près (il n’est pas facile d’avoir la mesure exacte avec les extensions d’aile) J’ai également vérifié le compresseur pour voir si il y a rien d’anormal ainsi qu'une recherche de fuite sur l’électrovanne mais à priori RAS. Par contre je trouve mon compresseur un peu bruyant (cf vidéo): vous avez le même bruit avec le votre ? Reste à vérifier d’éventuelles fuites sur les amortisseurs et les valves de nivellement (que je n’ai pas encore réussi à trouver) IMG_4390.MOV
  13. http://www.garagedevincy.com/
  14. hello je vais m’attaquer au diagnostic de mon problème ce week-end en vérifiant tout et j’aurai besoin d’un peu d’aide si quelqu’un peut me partager une planche ELSA de tout ce qui concerne la suspension de mon côté j’ai listé : -les valeurs actuelles de hauteur de caisse sur le VAGCOM et entre la roue et le bas de bas de l’aile -des fuites au niveau des arrivées d’air des amortisseurs (j’ai acheté un détecteur de fuite) -vérification du compresseur (il est sous la porte passager il me semble) -vérification de l’electrovanne (a côté du compresseur il me semble) -verification des valves de nivellement (je suppose qu’il y en a 4 ?) Vous voyez autre chose ? merci d’avance pour votre aide!
  15. Pour moi c’est clair que c’est de l’huile de boite Par contre savoir exactement d’où ça fuit n’est pas toujours simple car avec le temps le liquide coule le long du moteur donc pour trouver la source avec certitude je dirais qu’il faut bien nettoyer en dessous (dégraissant + coup de karsher) et ensuite tu regardes dans quelques kms Par contre que ton Audi refuse de faire une vidange c’est pas normal du tout. C’est une concession à fuir de mon point de vue ! Clairement ce n’est pas une opération compliquée pour un garage. Il y en qui le font eux même sur le forum sur leurs A6/A8. Le plus chiant est qu’il faut le faire avec le VAGCOM pour vérifier la température ne même temps. Je ne connais pas de garage dans ton coin à part Devincy pas loin d’Annecy qui est spécialiste Audi RS : à voir