Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

113

Utilisateur
  • Compteur de contenus

    2 541
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

3 abonnés

À propos de 113

  • Rang
    Adepte du forum

Information de profil

  • Sexe
    Homme
  • Prénom
    Jérôme
  • Localisation
    pays de loire
  • Marque et modèle
    AUDI A6 AVANT
  • Motorisation

Visiteurs récents du profil

1 235 visualisations du profil
  1. Petit tour chez Lip aujourd'hui afin de voir les soucis et effectivement le niveau est bien trop élevé,je dirai 1 L de trop,suivi d une odeur acre.
  2. Roues posées au sol.l idéal est d avoir une fosse pour pouvoir serrer comme il faut.moi j ai procédé en sur élévant l avant.
  3. Bien sur,c est exactement ce qu il faut faire.les bras sont comme cela dans leur position naturelle et ça évite l l'usure prématurée des silent bloc.
  4. tu peux,il y a des kit de suppressions sur ebay,
  5. Toujours compliqué à chercher les bruits.as tu changé les "U"lors du changement des bras de suspensions inf et sup?les U qui se fixent sur la barre stabilisatrice et un bras inférieur.
  6. Il y a quand même une procédure.ne pas reconnecter de suite les 2 fiches mais rouler le temps que le circuit se fasse,purger,reconnecter les fiches,effacer les défauts. Voici un dossier clim .tout est dedans.Avant d engager des frais dans des pièces il faut vérifier si il y a ce qui faut en gaz.540 grammes pour l s6,https://www.dropbox.com/sh/gf99apnozv66i79/AAAIGq5ATxb9uzqwWFTsb9lla/Climatisation?dl=0
  7. Logiquement les 3 agraphes sont bel et bien à leur place.c est la plaque qui tient les agraphes qui généralement se décolle
  8. Pisse dans le réservoir,t aurras le meme effet .Arrete tes conneries.en préventif,je veux bien,j'utilise le TC1 de mecatech,mais si le mal est fait y'a aucun produit qui résoudra ton problème surtout que tu sais pas si c'est,injecteur,pompe,boite....T'as une vidéo?Fais voir une photo de ta jauge d'huile car sur cette voiture c'est merdique à lire le niveau
  9. C est ça de faire le con avec JB .Plus sérieusement j espère que c est pas trop grave,mais ça craint quand même.
  10. Ton turbo se met en sécurité, c est possible que ce soit la N75.lorsque tu perds la puissance,tu eteinds et redémarre,si elle revient,fort possible que ce soit la N75 ou peut-être le capteur suralimentation
  11. Oui,c'est une très belle pièce qui finit l intérieur.je me souviens encore de ta console,ça claquait sévère
  12. en admettant que le turbo fonctionne,je vois bien l'électrovanne n75 ou le capteur de suralimentation fixé sur l admission.J'ai possédé une passat tdi 130 et audi A4 TDI 130 et mes pertes de puissances étaient la N75.Lorsque je n'avais plus de puissance,je redémarrai la voiture et récuperai la puissance jusqu'à la prochaine coupure turbo.Un scan devrait t'indiquer un code défaut

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...