Aller au contenu

marc30

Utilisateur
  • Compteur de contenus

    6
  • Inscription

  • Dernière visite

À propos de marc30

  • Rang
    P'tit néophyte
  • Date de naissance 18/05/1973

Information de profil

  • Sexe
    Homme
  • Localisation
    nimes
  • Marque et modèle
    allroad v6 tdi tiptro 2004
  1. tape (TUTO codage de la BVA A8) dans le module de recherche et tu auras la reponse. juste une modif, tu vas en 009 et plus en 007 pour le codage.
  2. salut, tu as je pense le même problème que moi,demande a modifier le codage de la boîte avant la vidange.passe du code 1 au 11.pour ma part depuis plus aucun problème.
  3. probléme résolu grace a un nouveau codage de la boîte.codage d'origine en 1 a remplacer par le code 11 .procédure trés simple avec un vas et depuis,plus de patinage en 2eme,boîte plus réactive,le top.pour la manip avec un vas 002 ensuite 009 codage et tu changes le code 1 par 11. encore merci a loulouton pour ton aide.
  4. merci pour ton aide. j'ai 170000km et c'est la première vidange de boîte depuis.la sensation en seconde est donc normale. j'espère règle mon probleme de sur régime en 2eme avec une vidange suplémentaire. rdv pour la vidange la semaine prochaine,je te tiens informé. un grand merci a toi.
  5. salut a tous, j'ai acheté un allroad de 2004 en l'état avec une pompe injection hs.j'ai remplacé la pompe et j'ai un probléme sur la seconde vitesse en mode drive. la seconde seulement patine est passe a 2800tr avec une impression de vitesse intermediaire entre la 2 et la 3, les autres passe normalement.en mode sequentiel meme la 2 passe bien.j'ai remplacé la crépine et vidangé la boite.le phénoméne a tendance a disparaitre en légère descente. merci par avance de votre aide.
  6. salut a tous, j'ai acheté un allroad en l'état avec une pompe injection hs.j'ai remplacé la pompe et j'ai un probléme sur la seconde vitesse en mode drive. la seconde seulement patine est passe a 2800tr avec une impression de vitesse intermediaire entre la 2 et la 3, les autres passe normalement.en mode sequentiel meme la 2 passe bien.j'ai remplacé la crépine et vidangé la boite.le phénoméne a tendance a disparaitre en légère descente. merci par avance de votre aide.
×
×
  • Créer...