Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

S3 8P / S3 8PA Sportback - (2006 à 2012)

S3 8P de 2006 à 2012

1 394 sujets dans ce forum

    • 9 réponses
    • 17 084 vues
    • 7 réponses
    • 11 267 vues
  1. [8P]Restylage du S3 8P

    • 139 réponses
    • 106 868 vues
  2. [8P][dossier]New S3

    • 1 196 réponses
    • 208 850 vues
  3. Roulez à l'E85 ?

    • 24 réponses
    • 941 vues
    • 79 réponses
    • 1 227 vues
    • 13 réponses
    • 241 vues
  4. Lifting S3

    • 3 réponses
    • 135 vues
    • 7 réponses
    • 212 vues
    • 17 réponses
    • 156 vues
    • 0 réponse
    • 69 vues
    • 1 réponse
    • 61 vues
    • 2 réponses
    • 131 vues
  5. Problème ABS/ESP

    • 136 réponses
    • 15 765 vues
    • 3 réponses
    • 99 vues
    • 7 réponses
    • 125 vues
    • 23 réponses
    • 914 vues
    • 4 réponses
    • 151 vues
    • 11 réponses
    • 238 vues
    • 12 réponses
    • 402 vues
    • 0 réponse
    • 58 vues
    • 141 réponses
    • 2 488 vues
  6. Présentation de mon audi s3

    • 1 réponse
    • 113 vues
  7. Prépa sur S3 DSG?

    • 5 réponses
    • 829 vues
    • 2 réponses
    • 151 vues
    • 259 réponses
    • 8 834 vues
    • 2 réponses
    • 846 vues
    • 8 réponses
    • 200 vues
    • 17 réponses
    • 287 vues
    • 1 réponse
    • 392 vues
    • 130 réponses
    • 7 145 vues
    • 27 réponses
    • 755 vues
    • 17 réponses
    • 318 vues
    • 1 réponse
    • 93 vues
    • 0 réponse
    • 117 vues
    • 2 réponses
    • 149 vues
    • 19 réponses
    • 653 vues
  8. Bruit en debrayant

    • 1 réponse
    • 103 vues
    • 9 réponses
    • 152 vues
    • 0 réponse
    • 167 vues


  • Chatbox

    Load More
    You don't have permission to chat.
  • Sujets

  • Messages

    • Bonjour a tous, Je cherche sur des baguette chromée de contour vitres latérales pour une audi A3 Sportback 2013. avez vous une piste ou un lien pour moi Mille merci par avance Amine https://www.luxyline.fr/baguette-chromee-de-contour-vitres-laterales-audi-a3-03-08-08-12-12-18.html#
    • Bonsoir, étant possesseur d'une A4 B7 3L V6 TDI acheté depuis la semaine dernière , j'ai quelque bricole à faire pour la remettre sur patte donc je me permet de faire des tutos qui ne seront pas encore existant  . Nombreux sont ceux qui ont des problème d'ouverture de coffre et qui sont obligé de l'ouvrir à la clé, aujourd'hui je vous propose une des solution qui explique ce désagrément ( quand bien sur ce n'est pas le moteur de la serrure qui merde .. )   Commencé par dégrafer cette partis du coffre - Un rivet en plastique en haut bien planquer après le vide poche ( on tire sur la tête pour faire apparaitre une petite tige en plastique, puis on viens tirer la deuxième partis de la tête coller à la moquette ) voici à quoi sa ressemble https://www.norauto.fr/produit/5-rivets-plastiques-7-9-a-8-7-mm-restagraf_215807.html   - on enlève les deux anneaux avant et arrière coté gauche qui sont conçu pour mettre le filet en temps normal - enlever également la longue pièce en plastique en soulevant le tapis de coffre ou il y a la fermeture , deux boulon de 10 et des agrafes - vous n'avez plus qu'a tirer sur le coté la moquette en dégrafant avec soin. Vous faite pareil pour la partie haute du coffre, retirer les partie derrière le triangle, une vis sous la pogné intérieur et deux calle en caoutchou de chaque coté qui se dévisse et qui serve à amortir la fermeture du coffre   On obtiens donc ceci .     Ensuite sur la partie haute du coffre, on viens débrancher - les deux prise des feux - les deux prise qui gère le moteur de la serrure ainsi que l'interrupteur et lumière de plaque d'immat - les sortes de vis agrafe blanche ( il suffit de tirer et tourner en même temps de faire levier, sa viens sans trop forcer ) - dé-clipser la pièce en plastique sur la gauche indiquer par mon doigt - faire levier avec délicatesse sur l'angle en caoutchouc du haut et celui du bas - dé-clipser la pièce en plastique sur la charnière qui retiens la gaine du faisceaux Vous pouvez enfin tirez la gaine pour inspecter le faisceau de plus près ...     Et je vous laisse admirer le désastre ..     Pas de panique !! Allez chercher - Une pince coupante - De la gaine thermo-rétractable - Un bon fer à souder avec une pane à bec plat et pas une pointe habituel , sa sera plus galère que autre chose pour souder du câblage .. - du fil d’étain - un briquet - du nettoyant contact - un chiffon - une vieille alimentation d'ordinateur pour couper des morceaux de fil électrique de plusieurs diamètre, exemple cable jaune = cable marron dans notre coffre, le gris = serrure de coffre, ect ect   allons-y !   - coupez les fils ronger / cassé puis dénuder en une petite extrémité de 4 mm environ , faite pareil avec un morceaux de cable d'alim de pc - passer un coup de chiffon enduit de nettoyant contact pour nettoyer vos cable que vous allez soudez - étamer chaque bout de fils dénuder à l’étain - glisser deux petit bout de gaine thermo dans les fils du faisceaux couper le plus loin possible - souder ensuite le raccord - puis rabattre la gaine thermo sur les soudure et chauffer la au briquet (visible sur la dernière photo en haut à gauche) C'est magique c'est tout neuf et hermétique ! et c'est bien plus costaud que le fil d'origine !     Une foi la réparation faite, il ne vous reste plus qu'a tout remettre à l'origine, c'est à dire remettre les agrafe plastique blanche en haut du coffre en remettant votre faisceau à la place de l'origine, re glisser la gaine sur le faisceaux , remettre la pièce en plastique qui bloque le faisceaux sur la charnière, réinstaller les angle en caoutchouc et remettre la moquette ainsi que les vis et agrafe métallique .     Félicitation sa remarche ! ( sinon un fantôme à pris le contrôle de votre coffre .. ) Félicitation vous venez surement d'économiser une somme astronomique de 000 chez audi ou bien de 00 chez le garagiste du coin qui au passage vous aura mis du chatterton à la place de la gaine ( risque que le problème revienne donc .. court circuit, ect ect ) Durée de l'intervention environ 3h si vous avez le faisceaux de bousiller comme moi En bonus une petite vidéo   10000000_252006318746716_5719373061668384328_n.mp4   -
    • ha non ! le débitmètre, ça faisait longtemps que j'avais pas vu ce défaut ! car il est devenu presque increuvable !
      C'est la sonde qui mesure le débit d'air qui rentre dans ton moteur afin d'adapter différent paramètres.    Oui, il le débranche pour changer le filtre. car il faut tourner la base plastique (la ou est brancher le débitmètre), peux être justement qu'il ne l'ont pas débrancher et que ça a un peu forcé sur le connecteur et que ça la légèrement débranché .

      Il était bien branché quand tu l'a "débranché"?
      re efface le défaut (si c'est pas déja fait)
      ça n'a rien a voir avec le FAP du coup . tant mieux pour toi.

             
    • merci mais lesquelles il faut enlever pour sortir la turbine ? Cordialement
    • Bienvenue, j'ai masqué tes plaques sur tes photos.
  • Statistiques des membres

    • Total des membres
      136 374
    • Maximum en ligne
      6 060

    Membre le plus récent
    Andrio
    Inscription
  • Statistiques des forums

    • Total des sujets
      164 309
    • Total des messages
      3 664 340
×