Aller au contenu

Fufy

Utilisateur
  • Compteur de contenus

    32
  • Inscription

  • Dernière visite

À propos de Fufy

  • Rang
    P'tit néophyte
  • Date de naissance 24/10/1989

Information de profil

  • Sexe
    Homme
  • Localisation
    Alsace
  • Marque et modèle
    Audi s3 8p 2006 2L Turbo 265ch
  1. Bonjour a tous, j'ai finalement laissé ma voiture dans un garage audi en allemagne qui avait une bonne réputation pour leur travail sérieux avec des mécanos passionné et le mec n'a rien trouvé d'anormal a part une pièce qu'il m'a changé sous garantie (encore garantie??!!) car très encrassé en me disant "vous faites surement beaucoup de trajets courts" (ce qui est le ca) et il m'a par contre fortement conseillé de remettre mes jantes origine et de virer les 19 pouces car d'après lui c'est pas bon du tout pour le quattro et le calculateur et c'est la cause des tremblement de l'aiguille. En g
  2. Coucou seb! ^^ j'ai pas encore eu le temp de m'occuper dla caisse mais je vous tiens au courant! Envoyé de mon iPhone en utilisant Tapatalk
  3. Apres quelques recherches je pense que la valve pcv peux être mon problème! Du moins j'espère! Si c'est que ça, ça me va! Hihi Pour le canister c'est pas impossible non plus! Je vais aller chez audi en Allemagne avec une photo de canister et valve pcv et lui dire de contrôler ces deux choses^^ Naturellement on commencera par la brancher au diag mais bon c'est bizarre qu'ils ne l'on pas vu avant! Merci beaucoup pour votre aide précieuse ! Je vous tiens au courant! Bonne journée!! Envoyé de mon iPhone en utilisant Tapatalk
  4. Okayyy ça m'aide déjà pas mal tout ça! J'ai jamais changé de bougies ou quoi que ce soit donc je vais voir ce qu'il faudrait faire! Merci beaucoup! Dans tout les cas je passerais pour dire quel été le probleme! Envoyé de mon iPhone en utilisant Tapatalk
  5. J'apprécie ta réponse mais pourquoi me parle tu de dump valve? Ma voiture est censé marcher sans dump valve^^ j'ai cherché un peu sur le net et il y en a qui parle de pompe de gavage par rapport a l'aiguille qui tremble... J'aimerais tellement que tout ces problèmes viennent uniquement de l'embrayage... Mais je ne m'y connais pas assez... J'ai besoin de votre aide! [emoji12] Envoyé de mon iPhone en utilisant Tapatalk
  6. Il y a personne? Est ce que j'ai pas posté au bon endroit? [emoji15] Envoyé de mon iPhone en utilisant Tapatalk
  7. Et ce que tout ces problèmes viennent juste de l'embrayage qu'il faudrait changer? Audi aurai du le voir si s'était le cas... Envoyé de mon iPhone en utilisant Tapatalk
  8. Bonjour a tous, cet été quand j'accélérais a fond (souvent après un passage de rapport en dessous pour doubler) en plein milieu j'avais un trou (pas de perte total mais comme si je faisais patiner l'embrayage) pendant 2 secondes. Puis peu de temp après un voyant orange s'était allumé (contrôle gaz d'échappement d'après le carnet). Puis deux jours après en démarrant la voiture le moteur tournais plus rond du tout le ralenti était pas stable l'aiguille du compte tout sautait de façon régulière puis de temp en temp l'électro essayait de stabilisé et le moteur montait en régime puis r
  9. Okayy ! Merci Seb ! Donc pas enorme diference en fait... Je vais quand meme mesurer du sol a la jour de l'aile comme toi pour bien comparer xD Mais toi tu a toujours la meme efficacité niveau tenue de route? Enfin niveau stabilité je veux dire, ça tangue pas? Moi j'ai plus cette sensation d'être plaqué au sol...Dans les virage je flotte un peu... :race: Ou alors c'est vraiment le centimètre de trop^^ Et si je rabaisse j'ai peur de toucher puisque deja comme ça, d'apres Michael je touche si je suis chargé... :reflexion: Rah j'ai que des problèmes moi... :nixweiss: M
  10. Ah tien une geometrie ! Pas négligeable ! Merci Fabien !
  11. Ah oui au fait Waystren, je pense pas que les ressorts sont fatigués, j'ai que 45000 km. Bon apres elle est de Nov. 2006 donc c'est peut etre l'age... et puis maintenant que j'y pense quand je roule doucement fenetre ouvertes, a chaque petites bosses j'entend les amortisseur "soufler" ou "grincer" je sais pas comment dire xD PS: je pourri pas le topic avec mes problèmes au moins?
  12. Les disques de frein c'est du Zimmermann, bonne qualité prix de fabrication allemande :) Et pas besoin de modifier quoi que ce soit, c'est les meme diamètre que l'origine mais en percé xD Par contre pour revenir a mon histoire de "bateau" je sais pas quoi faire... J'ai pas envi de mettre encore de la thune pour des ressorts plus court si ça résous pas le problème... Et je suis pas vraiment fan du faite de commencer a tout modifier... Si vraiment je trouve pas de solution, je revend jantes et pneu pour les recommander en 18...
  13. J'ai fais une dizaine de km à 4 dans la caisse, mais j'ai roulé tout à fait normalement sur du plat et aucun frottement. Seb c'est la bonne question vois tu^^ J'ai pas pensé à mesurer à l'origine xD
  14. Pour conclure ce topic, j'ai mis du 19x8,5 ET43 replica RS6 de chez LDprestige avec des continental sport contact 5 225x35x19 ce qui me fais un jolie flan légèrement tendu :) Je ne touche à aucun endroit si ce n'est qu'il faudrait peut être rabaisser la caisse car pour le moment ça fais un peu effet 4x4 et la conduite est un peu "molle".
  15. Apres avoir fais 70km et en prenant quelques routes de campagne a 140 avec des bosses dans des virages, je suis toujours aussi haut hein xD J'ai mesuré 17,5cm du sol ! Et c'est franchement pas stable ! ça tangue ! Je suis un peu perplexe... Quand je tape dans les frein pour faire du dégressif sa bouge dans tout les sens ! C'est un peu dangereux... Pensez vous que je dois mettre des ressorts plus court pour regler mon problème?
×
×
  • Créer...