Aller au contenu

Fid

Utilisateur
  • Compteur de contenus

    775
  • Inscription

  • Dernière visite

À propos de Fid

  • Rang
    Forumiste sénior
  • Date de naissance 13/11/1973

Information de profil

  • Sexe
    Homme
  • Prénom
    Fidelis
  • Localisation
    Poitiers
  • Marque et modèle
    Audi s4 b7
  • Motorisation
    4.2 MPI 344 ch

Visiteurs récents du profil

Le bloc de visiteurs récents est désactivé et il n’est pas visible pour les autres utilisateurs.

  1. Je n’arrive pas à modifier le titre mais il s’agit bien de l’ampli d’antenne !! Si un modo pouvait me le modifier svp Merci Sent from my iPhone using Tapatalk Pro
  2. Bonjour Après avoir galérer pour trouver et ensuite démonter mon ampli radio, j’ai jugé bon de partager 1 - sortir vos tapis et autres planche de votre coffre, puis démonter la baguette du seuil de coffre (4 vis) 2 - dégrafer le panneau de gauche (4 agrafes) attention [emoji3544] celui du milieu (3 éme) au niveau de la vitre latérale résiste il faut tirer fort, ensuite une fois les agrafes retirés, tirer le panneau vers vous 3 - coucou ! Voilà votre ampli ! 4 - vue de plus près, dévisser les 3 vis torx qui tiennent l’ampli. Débrancher toutes les connectiques. 5 - pour cell
  3. Bonjour, j'ai exactement le même code erreur P0172 et P0175 sur ma S4 B7, la mienne est reprog E85. Suite au changement des deux sondes lambda pré cata, j'ai maintenant cet erreur suite à 1 plein en 98. Je me demande du coup si je n'ai pas atteint la limite et qu'il y aurait un réglage à paufiner ?! qu'en pensez-vous En vous remerciant Fid
  4. Fid

    [2.0 TDI] - Température eau

    Salut et bienvenue ici, tu trouveras toutes les réponses dans les posts précédents. C'est moi qui est ouvert le topic mais j'ai changé de voiture depuis donc je ne pourrais pas trop t'aider. Ce forum m'a bien aidé en tout cas. Et si balou passe par là il saura te guider. Bon courage
  5. Pour clôturer ce sujet et si ça peut aider j’ai enfin réparé ma S4 en changeant ces tresses (56/100) et du coup plus de voyant allumé [emoji108][emoji6] Sent from my S4 using Tapatalk Pro
  6. Hello Non ce ne sont pas les mêmes, c’est pour cela que je les ai vendu. Du coup je viens de récupérer ma belle et elle remarche du tonnerre et plus de voyant allumé [emoji108][emoji6] Si ça peut aider la dimensions pour S4 B7 est 56/100 Sent from my S4 using Tapatalk Pro
  7. Bonjour est-ce que quelqu’un serait intéressé par deux flexibles échappements powersprint tout neuf ? Dimensions 100/63,5 >> convient au rs4 b7 Merci Sent from my S4 using Tapatalk Pro
  8. Oui je sais bien mais si des fois il y avait une ligne qui partait juste avant le cata [emoji2957][emoji108] Sent from my S4 using Tapatalk Pro
  9. Hello à tous, bon mon problème initial toujours pas résolu car grosse galère a priori pour démonter le cata et tout le reste. Je me posais la question si changer la ligne serait plus facile, ou ne sert à rien ? Je ne sais pas du tout. Merci de vos commentaires Sent from my S4 using Tapatalk Pro
  10. Vivement mercredi qu’on repart tout ça !! Sent from my S4 using Tapatalk Pro
  11. Le démontage s’est bien passé ? Pas de casse de boulon ? Sent from my S4 using Tapatalk Pro
  12. Salut donc tu me confirmes que ma fuite causée par les tresses détériorées pourraient engendrer l’erreur obd ? Sent from my S4 using Tapatalk Pro
  13. Oui regardes la photo plus haut ce sont les tresses et j’étais sous la voiture déjà pour voir Sent from my S4 using Tapatalk Pro
  14. Hello, pour le moment j’attends de changer mes tresses d’échappement. Le voyant reste allumé pour le moment, verdict le 7 octobre Sent from my S4 using Tapatalk Pro
×
×
  • Créer...