Aller au contenu

maverick16v

Utilisateur Novice
  • Compteur de contenus

    33
  • Inscription

  • Dernière visite

À propos de maverick16v

  • Rang
    P'tit néophyte
  • Date de naissance 22/06/1970

Information de profil

  • Sexe
    Homme
  • Prénom
    Dominique
  • Localisation
    Longwy
  • Marque et modèle
    Audi S4 Avant
  • Motorisation
    3.0 V6 TFSI

Visiteurs récents du profil

538 visualisations du profil
  1. Bonne année 2021 à tous Salut Filou95 Bravo!!quel taf de ouf!! sur la Poney car. Félicitations. Pour revenir sur la motorisation de l'Audi et le remplacement de la courroie accessoires, si cela n'a pas encore été dit, tu parlais d'une position de service pour avancer le radiateur. Et bien comme tu disait ce n'est expliqué nulle part dans Elsawin dans le remplacement de la courroie, mais je l'ai trouvé, c'est dans carrosserie, voici la marche à suivre dans Elsawin: -Carrosserie - Carrosserie-travaux de montage à l'extérieur -Avant de carrosserie
  2. Bonjour, J'ai un ami qui a 2 Audi , un Q3 de 2012 et une A4 de 2014, dont voici les versions Firmwares et carto, est ce possible de mettre à jour sans passer en concession, je me débrouille pas trop mal en informatique et je le ferai pour lui. Et ou puis je trouver les fichiers à télécharger et la procédure pour tout installer correctement sans rien planter. Merci pour votre aide
  3. OK c'est bien possible en effet, il n'est peut-être interfacé que si c'est prévu à l'origine avec une ligne Audi avec des clapets, ce qui n'est pas notre cas. Moi j'ai mis en inversé pour valve 1 et 2 sinon comme ils sont ouverts en démarrant,il serait ouvert tout le temps. Il me reste a aller essayer car en position parking, rien ne s'ouvre en tout cas. Je suppose que c'est pareil pour toi Bon je viens d'aller faire un essai, et ça ne fonctionne pas pour moi Je pense que ceux qui ont fait le montage n'ont pas brancher correctement les fils pour le Canbus (déja c'est orange
  4. Ah oui, merci beaucoup Bon alors en attendant , c'est ressouder comme je pouvais et ça fonctionne. Par contre moi j'ai un bouton sur le côté de mon siège pour ouvrir et fermer les clapets et qui prends le dessus sur le contrôleur Milltek, toi aussi ? Et j'ai aussi le drive sélect, et dans une vidéo sur une RS6, quand il passe de confort(Clapet fermé) à dynamique, les clapets s'ouvre, chez moi non, est ce pareil chez toi? Ou cela se configure quelque part dans le MMI ou dans le soft Milltek? Vraiment merci pour ton aide encore une fois
  5. Salut, Pas de soucis, il n'y avait pas d'urgence, merci. Donc je vais essayer de réparer ça Par contre, tu ne sais pas ou on peut trouver les petites cosses qui sont à l'intérieur de la fiche et la pince pour les sertir,et même le câble; enfin faut voir les fiche qu'il y a côté boîtier Milltek, comme ça je referai un truc vraiment propre et sans soudure. Par ce que les fils sont tellement fin, que je vais en baver à mon avis Et encore merci pour les photos
  6. Salut Filou95, Alors le soft fonctionne super, merci Mes clapets ne fonctionnent plus, je regarde la fiche raccordée au boitier moteur, et les fils sont coupés(3 fils, 1 noir, 1 rouge, et le dernier ), pourrait tu me dire combien de fils sont branchés sur ton moteur de clapet svp? Chez moi, on dirait que seulement le rouge et le noir étaient branchés, et le dernier avait l'air coupé juste avant la fiche mais pourquoi?(Il n'est peut-être pas utile?) Merci pour ta réponse, et encore un grand merci pour tout le reste
  7. C'est super merci ça télécharge et merci pour les photos je vais essayer de zoomer et de voir si c'est branché Les photos de mon boîtiers ressemble au tien ou pas du tout? J'ai installé soft Milltek, il fonctionne, plus qu'a essayé de brancher dans la voiture, je suppose qu'il faut au minimum mettre le contact.
  8. Merci de ta réponse rapide Non le lien du programme Milltek ne fonctionne plus (Erreur 404) OK je vais essayer de regarder le sujet sur ta S5,les posts avant que tu passes chez CTF c'était mars 2017, et le lien qui est mort c'était 26 décembre 2018. Oui j'ai un PC diag sur windows 7 Cool, j'espère que tu auras des bonnes nouvelles pour moi
  9. Salut filou95, J'ai acheté une S4 Avant de 2012 qui a une ligne Milltek valvesonic, j'ai un bouton pour ouvrir ou fermer les valves(0 ou 100%) comme toi. Mais j'ai aussi ce boitier dans le coffre, je me demandais aussi a quoi servait cette prise mini USB, maintenant je sais. Aurais tu encore le software Milltek, et pourrais-tu me le donner svp? La ligne Catback était déjà montée quand je l'ai achetée, donc comment être sûr que l'installation a été raccordée au Canbus et comment le voir? Je joins des photos pour voir si c'est bien le même boitier. Sur la dernière, le câble blanc serai
  10. Je ne sais pas, voiture achetée d'occasion. Mais je suis allé voir avec le vagcom, si j'ai pris les bonnes valeurs et le bon calculateur, j'avais 70%. Donc ça a l'air bon, mais si vous voulez me donner la procédure pour voir et comment contrôler avec le Vagcom, je peux le refaire pour être sûr.
  11. Salut, oui j'ai effacé les défaut s et voila ce que j'ai obtenu: Après avoir rouler divers trajets cet après-midi avec toujours le défaut différentiel sport allumé, coupure contact et fermeture du véhicule, j'ai remis le contact pour effacer les défauts sur chaque calculateur avec VCDS et faire le scan , voilà ce qu'il me reste comme défauts après le scan: Celui là: Adresse 03: Freins ABS (J104) Labels:. 8K0-907-379-V1.clb No. pièce Log: 8K0 907 379 CK Mat: 8K0 907 379 CK Pièce: ESP8 quattro H09 0100 Révision: -------- No. de série: -------------- Codage: 29ED4E No. Ateli
  12. Salut, Défaut: Dysfonctionnement différentiel sport Résultats des derniers scans VCDS Scan 1: Adresse 03: Freins ABS (J104) Labels:. 8K0-907-379-V1.clb No. pièce Log: 8K0 907 379 CK Mat: 8K0 907 379 CK Pièce: ESP8 quattro H09 0100 Révision: -------- No. de série: -------------- Codage: 29ED4E No. Atelier: WSC 06335 000 00000 VCID: 0407E83D8784076F82-8050 1 Code défaut trouvé: 01324 - Calculateur pour transmission 4 roues motrices (J492) 013 - Lire la mémoire de défauts - Intermittent Capture: Etat du défaut: 00101101 Priorité du défaut: 4 Fréquence du défau
  13. Oui je sais mais comme c'était un ancien sujet je me suis dis que je n'aurai pas de réponse tout de suite, sorry. Bravo pour la rapidité et le suivi en tout cas, trop cool. Une nouvelle fois Merciiii
  14. Ok désolé pour le lien, je ne savais pas, pas de soucis
×
×
  • Créer...