Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut tout le monde,

 

je viens de voir que je ne vous avais jamais vraiment montrer mon Audi TT ou alors j'ai perdu le sujet...

Bref cette voiture a pour moi toujours été un coup de coeur et je me suis dit qu'il fallait que j'en fasse quelque chose :)

Premiere fois que je l'ai conduit je suis rester sur le cul avec ses 180cv mais 1 mois après j'étais déjà habituer et pour moi son potentiel n'était pas au max.

Et puis un beau jour je suis tomber sur la prépa de plisken et la... OMG !!!

Coup de coeur de dingue, je me lasse pas de relire ses posts.

 

320cv en 2 roues motrice, une qualité de prépa et d'entretien a faire palir une voiture neuve !

Seul soucis, le coup... quand tu vois que le gars à vendu tout ses organes pour sa prépa ça fait réfléchir...

 

Bref faut que je fasse pareil en moins cher et moins puissant. Car oui 320cv c'est bien mais ça pousse trop fort pour un daily et avec les nouveaux contrôle technique qui nous attend en 2018. Faut réfléchir correctement.

 

Bref mon objectif à court terme:

 

Stage 2+ (stage 2 améliorer)

 

Objectif à long terme:

Stage 3

 

Chance pour moi j'ai des collègues bien équipé et qui prépare leurs TDI VAG (qui fume comme chez pas quoi) mais connaisse le monde :)

 

Du coup c'est partie pour les photos.

 

Voici le TT à l'origine fraichement acheté

post-145586-0-26990100-1514500789_thumb.jpg

 

Avant toute chose, un petit confort: les ampoules. Passage en LED + Xenon 5000k pour du naturel et du propre :)

 

post-145586-0-64266800-1514501121_thumb.jpg

 

post-145586-0-73426900-1514501440_thumb.jpg

 

Ensuite comme le TT est black, nous allons lui faire un style bien dark comme il faut. Il faudra faire attention à l'avenir à l'usage du carbon et de liseret rouge pour ajouter les détails qui tue ;)

Du coup vernissage des feux arrière en noir

 

post-145586-0-42370500-1514501541_thumb.jpg

 

Pendant qu'on y petit teintage de la lunette arrière avec du film restant et une belle brulure dans l'angle (merci le pas doué ahah) mais bon c'est du détails, à l'avenir je referais la lunette.

 

post-145586-0-94890200-1514501754_thumb.jpg

 

Petite peinture des étriers avant arrière en noir pour leur donnée une fraicheur avec sticker audi pour la finition. Pour cela une peinture pinceau pour portail longue durée à casto passe très bien.

 

post-145586-0-13374700-1514501825_thumb.jpg

 

Pour l'extérieur j'ai installé des répétiteurs fumé noir. Très agréables.

 

post-145586-0-78115300-1514883446_thumb.jpg

 

j'ai refait la sono intérieur aussi en passant tout en focal auditor. Le poste n'est qu'un vulgaire JVC allant être remplacé bientôt pour du pionner avec double écran din.

 

post-145586-0-99670600-1514883125_thumb.jpg

 

Bonus : Rétro Sline. Toujours dans le détails

 

post-145586-0-60314100-1514883503_thumb.jpg

 

--------------------

 

Maintenant parlons sérieusement.

 

J'ai décidé de m'attaquer avant tout par la prépa moteur mais avant il s'agit de fiabiliser le bloc. Pour cela un coup de VAG COM pour checker les erreurs + inspection durite et fuite.

Chance pour moi avec 190000 km au compteur la TT a été bien entretenue. Du coup, je m'attaque direct aux durite et j'en ai pas mal de craqué.

 

Kit durite silicone pour les raccords de pressions

+ durite aviation pour celle de carburant

 

post-145586-0-87299200-1514883365_thumb.jpg

 

Pour le filtre à air, pas grand chose de dispo dans mon budget et en référance. Bas oui la TT commence à se faire vieille (1999 la mienne).

Du coup, je choisis le Ramair. je ne connaissais pas et après une installe et une review sur Youtube je me laisse tenté.

 

post-145586-0-01137100-1514502231_thumb.jpg

 

Mon retour dessus: Meilleur bruit d'aspiration + dump valve. Puissance du turbo repoussé de 300 tours mais pousse plus fort. Conso en baisse légèrement. Par contre je pense que son potentiel ne sera exploité qu'avec la reprog l'admission en stage 3 qui arrive (oui oui oui)

 

Le petit sticker pour appuyez nos positions sur le matos :race:

 

post-145586-0-26303300-1514502302_thumb.jpg

 

Maintenant avant de passer par la case prépa logiciel, il va falloir vérifier les fuites.

Pour cela rien de mieux qu'un mano turbo

 

post-145586-0-82136300-1514502365_thumb.jpg

 

coup de chance à pleine charge la pression est stable (0.6 bars en fonction du rapport)

 

On peut donc continué :)

 

On continu avec une ligne sur mesure par la société MTI échappement. Super boulot de la part du patron. Franchement n'hésitez pas car le prix pour le travail réaliser est super correcte sans comptez que celui-ci est à l'écoute en fonction de ce que vous recherchez et une réduction est faite pour les commandes groupé. 

 

Voici les photos :) 

 

IMG_0269.thumb.JPG.5724f02ddbb0f3c1f9b71b1271f4af4a.JPGIMG_0268.thumb.JPG.d6f1b04599a16a4e19ef1a87cf4eec1f.JPG

 

 

IMG_0267.thumb.JPG.eb27e38468cd98863a2df3e4ebf64775.JPG

 

 

Résultat final :

 

IMG_0271.thumb.png.62ca7ec0416893cd068b166a5e392bcb.png

 

 

-------------

 

Pour la suite voici le déroulement:

- turbo K04 + echangeur identique à wagner mais moins cher

- dump valve renforcé

- suspension rabaissé

- polissage collecteur + peinture cache culbuteur.

- admission alu

- remise en état des durites

- Reprogrammation chez autosport31. Très bon prix pour une reprog et pas besoin de retourner les voir pour le stage 2 sauf peaufinage. (400€ en ce moment)

- downpipe milltek

- Hydro Covering carbone pour les caches moteurs (pas avant un petit moment)

 

Au fur et à mesure de ma prépa je vais mettre les photos car je vais tout essayé de faire rapidement.

Lien à poster
Partager sur d’autres sites
  • Réponses 1,8k
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Publications populaires

Salut tout le monde,   Aujourd'hui installation de mon admission en 3" . Par contre gros questionnement car y'a des truc qui me dérange question fiabilité: - est-ce suffisant de laisser

Je suis en train de voir pr un support aussi pr la mienne

-C'est beau, c'est neuf? -Non, préparé par jéjé!   Excellent!!!  

Images publiées

Salut

 

je suis pas un super connaisseur des 150 et 180 cv mais pourquoi pas la passer en mode S3. turbo, injecteurs, echangeur plus gros ... etc

 

Et plutôt de rester en SP98 passer en E85 ou Bi cartho Sp98 ou E85

 

on a la chance d'avoir sur ce forum des mec qui s'y connaissent pas mal en cartographie. Va faire un tour en section S3 et regarde les postes de Soldjah ;) sont taf est plus serieux que certains "préparateur"

 

pour ta pression de turbo je te conseille de la vérifier plutot à la vag com. c'est plus fiable

Lien à poster
Partager sur d’autres sites

Salut et bienvenue à ta présentation.

 

Evan972 a raison, Soldjah commence a avoir bonne réputation sur le forum et fera ça au p'tit oignon.

D'autant + que si tu fais une bi cartho, tu feras une économie à la pompe et un gain de puissance de 15 à 20% à l'E85.

 

J'avais lu que le deuxième gain important après reprog sur le 180ch était la mise en place d'un échangeur WAGNER, si,ça peut t'aider pour ta prépa.

 

Pour ton filtre à air tu as bien le cloisonnement d'installé ? Tu peux aussi laisser l'ouverture d'origine sur l'aile pour t'apporter une arrivée d'air supplémentaire.

C'est quoi ta futur admission stage 3 ?

 

Pour ton cache moteur, à ta place je le supprimerais, car ça permet de mieux évacuer la chaleur, d'alléger un peu (avec la rehausse en - du bouchon d'huile), et plus de covering à faire.

Lien à poster
Partager sur d’autres sites

salut les amis, ça me fait super plaisirs que mon projet vous intéresse et aussi que certains se lance dans leurs prépa.

Je n'ai pas lister toutes les modifs dans le premier sujet car il y en a pas mal que j'ai listé (des truc importants aux détails)...

 

Pour la bi carto je serais carrément intéressé car le TT est un gouffre en essence... en ce moment je fait 80% de ville pour aller au travail avec et je suis a 13L/100 en moyenne ce qui est assez enorme. Je vous rassure le TT a le temps de chauffer quand même (20 bornes / trajets).

 

Par contre je reste sceptique sur le gain en puissance gagné car il m'a toujours semblé que le E85 était au contraire moins puissant et plus energivore en carburant :reflexion:

 

@Jess85. Exact pour l'échangeur je comptais mettre celui ci ou un équivalent en terme de volume + prise adapté aux moteur 1.8T.

Mon filtre a air n'est pas cloisonné en haut mais par le bas et les coté avec une pare chaleur fournis avec le filtre ;)

L'ouverture d'origine sur l'air (tu parles dans la baie moteur) est toujours ouverte. Si tu parles de changer les ailes, je m'en passerais :)

ma futur admission stage 3 c'est conduit alu + housing debimetre 3".

Le reste suivra quand j'aurais installé l'échangeur mais je ne sais pas si je vais l'acheter dans les premiers truc car je sais qu'il faut que le turbo suive pour eviter de prendre trop de lag et si changement de turbo -> pièces annexe a changer aussi. Du coup c'est à voir.

 

Les caches moteur je verrais si je les gardes en fonction de la gueule du moteur et si je polis le cache culbuteur + bloc pavillon d'admission. (Je dois déjà changer mon joint de cache donc lui il va y passé c'est sur :) )

Comme je dois acheté les caches bobines aussi (pas trouvé la référence en carbone alors je le ferais sur mesure je pense) je compte garder les caches et puis vu le poids du plastique. C'est pas ça qui va m'alléger beaucoup :)

la chaleur ? bof si le moteur est bien refroidit par devant et que les conduits suivent ça ira :)

 

Deja je n'ai plus le cache bas moteur en dessous donc niveau entré d'air je suis servi lol. (j'hésite à le racheter d'ailleurs, on voit tellement plus facilement en dessous de la voiture sans)

 

@tomtom31.

Pour la pression du turbo j'ai vu sur un autre site que le turbo K03 soufflait à 1.7 bar max donc entre tout les "moi j'ai" va savoir... :mur:

les 0.4-0.5 c'est ce qu'affiche le mano branché en T sur la durite du papillon devant la voiture tu sais...

du coup soit le repiquage est mauvais, soit j'ai une fuite soit je sais pas :nixweiss:

Au ralenti je dois être à quelque chose comme -0.7 en pression...

 

Ce weekend je n'aurais pas le temps de bosser dessus mais dès la semaine pro j'attaque les nouvelles modifs car j'ai recu des trucs :)

Lien à poster
Partager sur d’autres sites

Regarde sur mon topic où jai branché le mano, il est branché avec un T sur la durite de dépression du régulateur de pression dessence, cest plus proche de lhabitacle. En dépression jai également -0.7 mais en pression en charge +o,8 bars.

Tu nous partageras des photos???

Lien à poster
Partager sur d’autres sites

@tomtom331

J'ai vu ton auto et mon montage est bon. je suis brancher sur le collecteur d'admission donc dans tout les cas j'ai la même pression. Au passage tout comme toi au début, j'ai un turbo K03 donc ça ne m'étonnerais pas que mon turbo ne pousse qu'à 0,6 bar. Je vais changer mon débitmètre à l'occasion ainsi que les durites de l'échangeur. Pour le turbo je vais réfléchir à passer sur un k04 car vue le prix et les possibilités de celui ci ça m'intéresse fortement pour atteindre les 250cv. J'ai trouvé un échangeur identique à celui du Wagner pour moins de 300€ donc je pense que j'installerais ça aussi :) 

 

 

edit :

le temps est un peu passé depuis cet hiver. J’en ai profiter pour polir l’admission, changer 2-3 durites et cette semaine, installation d’une partie de la ligne

pour la pression turbo, je suis remonté à 0,6 bar. J’avais pas effacé les erreurs du vagcom du coup j’etais mal regler par rapport à ma sonde lambda maintenant elle tourne mieux meme si l’erreur de la sonde lambda est revenu encore mais serait-ce a cause des demarrage avec une batterie faible que j’ai pu faire? ... a surveiller.

 

 

Modifié par jejesasuke
Lien à poster
Partager sur d’autres sites

up :)

 

@TomTom31

Je vais changer mon joint de cache culbuteur qui suinte prochainement. Mon debimetre est tombé HS. C'est lui qui me faisait des trous donc j'en ai pris un de 225. Je le monte dans la semaine avec changement de la dump valve par une renforcé style force (comprend 3 ressorts de réglages). J'ai une grosse fuite d'huile sur le turbo aussi coté admission qui fait que ça goutte légèrement un peu en dessous... turbo hs ? ça fuite à gauche coté admission mais pas à la sortie coté echappement ni sortie coté echangeur... le coté admission est super gras ! Je bouffe pas specialement d'huile.

Lien à poster
Partager sur d’autres sites

Salut,

Le débitmètre de la 225 n'ira pas sans apporter de modifications, et la dump valve de S3 va très bien pour un prix relativement peu élevé chez Audi.

La durite d'induction (entre le débitmètre et le turbo) ne serait pas percée, ou craquelée ?

Lien à poster
Partager sur d’autres sites

salut,

 

pour le débitmètre en effet y'a quelques modifs a faire, en ce qui concerne l'huile c'est peut être les vapeurs d'huile venant du reniflard par contre si tu de l'huile entrèe de turbo c'est soit l'induction qui est pas serrer ou percer

 

tu as quoi comme code défauts pour ton débitmètre?tu as log?

 

sinon un TDI qui fume a bloc c'est un TDI mal reprogrammé, gestion au TI, même avec 100mg d'injecté on peut fumé raisonnablement si la gestion est propre ;) 

Lien à poster
Partager sur d’autres sites
Il y a 11 heures, jejesasuke a dit :

up :)

 

@TomTom31

Je vais changer mon joint de cache culbuteur qui suinte prochainement. Mon debimetre est tombé HS. C'est lui qui me faisait des trous donc j'en ai pris un de 225. Je le monte dans la semaine avec changement de la dump valve par une renforcé style force (comprend 3 ressorts de réglages). J'ai une grosse fuite d'huile sur le turbo aussi coté admission qui fait que ça goutte légèrement un peu en dessous... turbo hs ? ça fuite à gauche coté admission mais pas à la sortie coté echappement ni sortie coté echangeur... le coté admission est super gras ! Je bouffe pas specialement d'huile.

 

Salut, 

 

excuses moi mais je n’ai pas vu ta réponse, ton K03 est peut-être dans un sale état, comme dis plus haut démonte ta durite induction et vois l’état général, comme ça au passage tu peux contrôler l’etat du compresseur si tu as trop de jeu. 

 

Au passage fais un test de mise sous pression, pour çà j’ai acheté un bouchon de plomberie en 55 mm en plastique, percé un trou au milieu et y mettre une valve. 

Tu démonte ta durite de haute pression en sortie turbo et tu y sert le bouchon, tu prends un gonfleur, du produit vitre à pulvériser sur les durites et bonjour les surprises ! 

 

Je ne sais pas si tu as vu, si tu monte un k04-001 il te faudra une induction silicone, tant qu’a faire prends en un de TT225, par contre il te faudra faire des modifs. 

 

N’hesite pas Aussi à prendre conseils au prêt de Fredmurphy ou Soldjah. Ils connaissent très bien ce moteur ;-)

Lien à poster
Partager sur d’autres sites

Hola tout le monde, 

merci pour vos reponse :) 

bon j’ai recu mon debitmetre et monté. La reprise est revenu en puissance.  Toujours 0,6 bars en pression.

par contre la gueule du debimetre est bizarre. J’ai pas acheté du bosch mais on dirait une chinoiserie le truc. Y’a une resistence soudé sur les deux pattes qui depasse sur le coté... a croire que c’est un debimetre moins puissant mais trafiqué.

je vais roulé avec pour voir sa reaction.

d’ailleurs a l’arret si je met un coup d’acceleration jusqu’a 3000t. Celui redescend legerement de 100 tours avant de reprendre la valeur stable de ralenti...

 

pour la fameurse durite a induction ok je vais jeter un oeil d’ici cette semaine ou ce weekend. Je vais repeindre le cache en meme temps. (J’ai un gros bruit d’aspiration style vent qui passe, pas aigue , quand je mets pied au plancher quand je roule, fuite ou son normal ? )

Lien à poster
Partager sur d’autres sites
Le 03/03/2018 à 10:36, soldjah a dit :

salut,

 

pour le débitmètre en effet y'a quelques modifs a faire, en ce qui concerne l'huile c'est peut être les vapeurs d'huile venant du reniflard par contre si tu de l'huile entrèe de turbo c'est soit l'induction qui est pas serrer ou percer

 

tu as quoi comme code défauts pour ton débitmètre?tu as log?

 

sinon un TDI qui fume a bloc c'est un TDI mal reprogrammé, gestion au TI, même avec 100mg d'injecté on peut fumé raisonnablement si la gestion est propre ;) 

 

Pour le debimetre en faite j’ai voulu le nettoyer car j’avais de gros trou en reprise. En le rebranchant, il n’etait plus reconnu :) signal too low .

 

a un moment la voiture la reconnu, elle tenait plus le ralenti. En le debranchant et remplaçant ca va mieux.

Lien à poster
Partager sur d’autres sites
Le 03/03/2018 à 11:37, tomtom331 a dit :

 

Salut, 

 

excuses moi mais je n’ai pas vu ta réponse, ton K03 est peut-être dans un sale état, comme dis plus haut démonte ta durite induction et vois l’état général, comme ça au passage tu peux contrôler l’etat du compresseur si tu as trop de jeu. 

 

Au passage fais un test de mise sous pression, pour çà j’ai acheté un bouchon de plomberie en 55 mm en plastique, percé un trou au milieu et y mettre une valve. 

Tu démonte ta durite de haute pression en sortie turbo et tu y sert le bouchon, tu prends un gonfleur, du produit vitre à pulvériser sur les durites et bonjour les surprises ! 

 

Je ne sais pas si tu as vu, si tu monte un k04-001 il te faudra une induction silicone, tant qu’a faire prends en un de TT225, par contre il te faudra faire des modifs. 

 

N’hesite pas Aussi à prendre conseils au prêt de Fredmurphy ou Soldjah. Ils connaissent très bien ce moteur ;-)

 

Pour l’induction, je comptais prendre celle en alu de toute facon, j’ai deja commandé une MAF housing en alu pour aller avec le tout :) 

 

quelle modif doit etre faite dessus? Tu parles de boucher certains embouts pas utiles ?

 

J’ai la chance que mon moteur est pas trop degueu. En faite a part la poussiere. J’ai pas de trace de gras en particulier sauf fuite cache culbu + turbo.

j’ai deja reperer toute les durites qui paraissent craquelé que je vais changer. Les seuls que j’ai pas regarder de maniere approfondie sont celle qui sont coté induction + turbo...

faut que je regarde pour virer le boitier de la dump valve aussi. Enfin bon chaque chose en son temps.

 

pour infos, j’ai remarqué qu’au niveau du coin des injecteurs j’entends des petits pchit pchit de maniere tres irreguliere. Quand j’ai demonté ceux ci avant mon polissage, j’ai remarqué que la zone des injecteurs au niveau des puits etaient un peu grasse. Joints à changer ?

 

premierement ce weekend,

On change le joint du cache + on check induction et turbo

 

Lien à poster
Partager sur d’autres sites

Salut, 

 

Sans débitmètre, le moteur est censé tourner rond et tu peux normalement rouler. Pour les débitmètre autre que bosch, c'est caca. 

Lien à poster
Partager sur d’autres sites
Il y a 4 heures, bk56190 a dit :

Salut, 

 

Sans débitmètre, le moteur est censé tourner rond et tu peux normalement rouler. Pour les débitmètre autre que bosch, c'est caca. 

 

Le moteur tourné rond avec. J’ai effectué 500 bornes avec mon premier plein dessus en faisant que de la monté en montagne. Au retour j’ai descendu que une seule barre en faisant 380km sur l’autre plein mais majoritairement de la descente.

 

par contre le vagcom m’a sortie une erreur sonde lamdba. Celle ci est neuve de 3 mois mais je met ça sur le compte du manque debimetre (odeur oeuf pourri). Demain je prend la voiture pour tester (today c’est moto) et je verrais bien si avec le debimetre l’erreur revient. Sinon c’est prise d’air. 

Lien à poster
Partager sur d’autres sites

@tomtom331 @bk56190 @soldjah @Fredmurphy

Hello,

Bon j'avance au fur à mesure sur ce petit moteur. J'ai vérifier la durite induction => RAS. 

J'ai changer ma DV par une renforcé style forge . L'ancienne avait pour référence 710C avec une date du 26.01.99. Je l'ai testé en soufflant par le teton du haut. Pas de fuite :/ 

Mais bon je l'ai remplacé par une DV dans le meme style en alu. La décharge est direct alors qu'avant c'etait plutot un bruit de cheval ahah. Pas + de préssion pour autant pedale à fond. 

J'ai supprimer la n249 du coup et j'en ai profite pour bien regarder les durites dans cette zone. Et bien nada, pas de fuite d'huile ou trace grasse... J'ai de la durite silicone en + que j'avais acheter au cas mais les durites sont même pas craquelés. alors je me dis pas la peine de perdre mon temps à tout démonter :/ 

 

Je soupçonne les bobines à la limite... la dernière fois petit tirage. Trou à 1800 tours en 3e le tout pied au plancher et ensuite trou à 5000 tours. ça ne l'a pas refait apres sauf une fois à  1800t encore. 

Je rupte au compteur à 6500 tours .

Au niveau de l'échappement j'ai de la fumé qui sort style combustion trop riche. Par contre je n'ai pas d'odeur d'oeuf pourri...

 

Pour moi je soupçonne plus grand chose: 

 

- turbo qui fuit coté admission (hs ?)(sans démontage dur à dire mais bon je vais sur k04...)

- manometre mal réglé ou faussé ou tout simplement qui fuit.

- grosse durite branché au papillon qui a des micro fissure au niveau du collier (mais le capteur du collecteur aurait remarqué une différence de pression non ?)

 

Pour résumé, je plafonne toujours à 0.6 bars max, je fume à l'accélération (mais après 4-5 accélération, ça va mieux) . À cause de la richesse trop elevé au bout d'un certains nombre de kilometre (100env), VAG-COM me signal que la sonde lambda a un problème (signal too high - intermittant)  mais celle-ci à 6 mois à tout péter... :/ 

 

Plus je change de piece, mieux se porte le moteur, mais le problème est toujours la.

 

Lien à poster
Partager sur d’autres sites
Il y a 1 heure, tomtom331 a dit :

Je n’ai pas tout relu... bobines? Bougies? Pompe à essence? Ça en est où tout ça? 

 @tomtom331

Alors bobines (origine je suppose ainsi que bougies) . 

pompe à essence aucune idée également.

 

Petit news:  je viens d'aller faire un tour (je viens changer mon joint de cache culbu + peinture rouge). La DV + suppression de la n249 c'est un pur régal :) . J'ai pas eu de trou durant mon essai mais ça partait direct et plus tot, reprise meilleur, pas de fumé (pendant le test) par contre pression identique. à voir à long terme je considère que c'est un faux positif pour le moment...

Lien à poster
Partager sur d’autres sites

@tomtom331 @bk56190

 

Hola, je viens aux nouvelles. J'ai passé un coup de vag com aujourd'hui et bonne surprise. Plus de problème de sondes lambda après environ 100km depuis le changement de la DV :) . d'ailleurs le ressentie est bien meilleur.

Par contre au moment du log j'ai eu une erreur qui est ressortie : capteur G28 - intermittant, sans doute lié aux problème de coupure que j'avais pu avoir. J'ai effacé le default, on verra si ils revient. Depuis le changement de la DV, plus de trou... on verra une fois les changement de pièce futur comment se comporte la voiture.

Prochain test : consigne débitmètre ;) 

 

Je vais commander le décata inox + induction alu + durite silicone pour echangeur

Lien à poster
Partager sur d’autres sites
Il y a 2 heures, TTwans a dit :

Hello,

 

Ce n'est pas un peu rock n roll ton montage en durite aviation pour alimenter la rampe ?

 

visuellement on pourra croire car pas d'embout olive etc mais avec les collier bien serrer ça tient nickel et pas une fuite. 

Tu proposerais de l'améliorer comment ?

Lien à poster
Partager sur d’autres sites
  • 3 semaines plus tard...

Salut tout le monde,

 

Aujourd'hui installation de mon admission en 3" . Par contre gros questionnement car y'a des truc qui me dérange question fiabilité:

- est-ce suffisant de laisser le manchon en silicone seulement "installé" dans la prise du turbo? (Car je trouve qu'il se démanchonne très facilement)

- Avant le changement j'avais un pare chaleur avec mon filtre mais du coup le conduit est trop haut maintenant du coup mon seul support pour le conduit est le manchon  induction / turbo, ça suffira en maintient ?  (j'ai roulé 10 km avec ça va a peu pres mais bon...)

 

A part ça nickel, j'ai pas les bonne longueur pour les durites DV + degazage ça arrive dans la semaine mais je prendrais pas la voiture pendant ce temps la...

 

Et gros dégout j'ai acheté des manchons noir pour aller avec le tout mais je peux pas les mettres car la longueur du tout devient trop longue et la filtre touche la batterie :( 

 

Demain j'installe mon décata 3" inox aussi :D 

 

place aux photos 

 

 

IMG_0365.jpg

IMG_0364.jpg

IMG_0366.jpg

  • Adore 1
Lien à poster
Partager sur d’autres sites

CE qui m’etonne dans ton montage  c’est ton manchon silicone bleu coudé en sortie de turbo... si un jour tu passe en K04 tu vas devoir changer ton système. Je pensais que tu avais un intake gros débit mais qui allait jusqu’en bas ce qui serait mieux, ta partie du bas d’origine est étroite. 

Modifié par tomtom331
Lien à poster
Partager sur d’autres sites

Salut les gars !!

 

Je viens de faire reprogrammé mon A4 1.8 T 163 CV donc K03 au E85 . Les performance sont très surprenante ça envoie quand même plutôt bien . Un putain de coup de pompe au fesse vers les 2500 tr et ça envoi j'usqu'a 5500 tr !! Dessus j'ai monté injo 630 cc + pompe a essence AEM 320 lph + décata + carto .

Lien à poster
Partager sur d’autres sites
il y a 49 minutes, mattdogg a dit :

Salut les gars !!

 

Je viens de faire reprogrammé mon A4 1.8 T 163 CV donc K03 au E85 . Les performance sont très surprenante ça envoie quand même plutôt bien . Un putain de coup de pompe au fesse vers les 2500 tr et ça envoi j'usqu'a 5500 tr !! Dessus j'ai monté injo 630 cc + pompe a essence AEM 320 lph + décata + carto .

 

Tu devrais créer un sujet dans la section A4 B6 .... et monter un turbo qui envoie + échangeur frontal.

Lien à poster
Partager sur d’autres sites
Il y a 7 heures, tomtom331 a dit :

CE qui m’etonne dans ton montage  c’est ton manchon silicone bleu coudé en sortie de turbo... si un jour tu passe en K04 tu vas devoir changer ton système. Je pensais que tu avais un intake gros débit mais qui allait jusqu’en bas ce qui serait mieux, ta partie du bas d’origine est étroite. 

 

Bonne nouvelle !! Aujourd'hui j'ai mis la voiture sur le pont pour installer le decata et la... je me suis rendu compte qu'il fallait démonter en faite la sorte de pipe qui est attaché au turbo par 2 vis. En faite le manchon s'attache direct au turbo :D ( je me demandais pourquoi il me restait un collier trop gros en trop lol)

 

Bref, lundi je demonte ce truc et corrige l'admission et du coup tout rentrera nickel après ça :D 

 

Et effectivement tomtom, tout le conduit est en 3" alu . J'ai même acheté des manchons en noir pour allez avec les autres durites :/

Bref, lundi je corrige tout ça et ça devrai etre mieux et plus jolie normalement. Je remettrais des photos ;) 

 

 

  • Aime 1
Lien à poster
Partager sur d’autres sites

Hola vous auriez une astuce pour le inlet du turbo ?

 

Car il y a un tuyau qui passe a coté (rigide) et qui plie la silicone (et a long terme ca me fait peur pour l’aspiration) ... j’ai pensé a utiliser la rigide d’origine mais en hauteur ca fait trop long..

 

sinon retirer cette durite rigide et mettre du silicone mais je sais pas quoi a elle sert....

 

 

6ABB7003-A023-4E1B-91A3-E4235FD3C4E6.jpeg

E0A98E55-E983-485A-9ECA-5006049159FB.jpeg

Lien à poster
Partager sur d’autres sites

Re ! 

Bon du coup après moult essaie, impossible de mettre conduit en alu + silicone car le silicone est trop ecrasé et le conduit trop gros... Pourtant c'est un conduit de 225 donc niveau place il devrait rentrer quoi ...

 

Du coup j'ai fait une fusion avec les 2 manchons en silicone qui a l'air de vachement bien tenir :) 

 

IMG_0371.thumb.jpg.98c98b178d41c9d6bde77e3545e0f61a.jpg

 

Seul truc c'est qu'il faut que je recois mes durites en silicone car mon induction est vraiment plus haute que celle d'origine et impossible de connecté la dumpvalve...

même soucis qu'avant aussi, j'ai le filtre à air qui n'a aucun maintient... certe avec ma nouvelle fixation ça tient nickel mais j'aime pas trop que certains element se balade comme ça. 

 

Résultat final avant durites + support filtre

 

IMG_0372.thumb.jpg.8e4db33a8174fa9c5d21b9110da4391c.jpg

 

 

@tomtom331 @Fredmurphy 

 

EDIT: J'ai l'impression que sur les silicone entiere, la partie de l'inlet turbo est plus long à l'horizontale permettant je pense d'esquiver cette fameuse durite rigide... je vais essayer d'installer ce truc entre le turbo et la jointure de mon induction mais j'ai peur que ce soit tendu quand même niveau longueur car juste au dessus y'a le bocal de liquide de frein...

En plus je viens de me rendre compte que mon induction est trop courte en longueur sans le inlet d'origine en comparaison à de la silicone fait pour le k03 du 180...

 

 

FMGOLFIND-2.jpg.ea0e8bea04155e20a9ca20caf7b96baf.jpg IMG_0355.thumb.jpg.6b0796edfa56219cb4a25e99e1e06ee0.jpg

 

 

Mon schéma prévu :

 

turbo ->

raccord silicone fin -> manchon alu -> coude à  90 silicone avec reducteur -> raccord alu pour allonger la hauteur -> coude 90° 63 mm ]

-> induction alu -> manchon droit 3" -> MAF + filtre

 

Taille prévu (corriger moi si je me trompe) :

 

- raccord silicone court (droit) : 51 mm 

- manchon alu en 50 mm 

- coude reducteur en silicone de 51 - 63 mm (j'ai pris large pour le 63 car il me semble que c'est du 60)

- raccord alu en 63 mm

- coude 90° 63mm

 

Et la on devrait avoir un truc nickel :D 

 

https://www.ebay.fr/itm/Raccord-Coupleur-Aluminium-Alu-pour-durite-63mm-63-mm-2-5-NEUF-Tuning-Racing/362279446036?hash=item545989a614:g:a5cAAMXQskFRG8ae

 

ça devrait permettre de rattrapé la distance...

Modifié par jejesasuke
Lien à poster
Partager sur d’autres sites

Salut jeje, de mon côté j’ai monté une induction de 225, j’ai juste raccourci la partie du bas! C’est très chiant ensuite à mettre en place, bloqué par le conduit rigide d’eau. Le mien est légèrement aplati mais rien de méchant. 

 

J’ai modifié les durites pour raccord dump valve et N75. 

Lien à poster
Partager sur d’autres sites
il y a 34 minutes, tomtom331 a dit :

Salut jeje, de mon côté j’ai monté une induction de 225, j’ai juste raccourci la partie du bas! C’est très chiant ensuite à mettre en place, bloqué par le conduit rigide d’eau. Le mien est légèrement aplati mais rien de méchant. 

 

J’ai modifié les durites pour raccord dump valve et N75. 

 

Ah meeeerde !!

 

Du coup tu me conforte dans ma detresse snif. Bon bas hier j’ai passé commande de tous les manchons (80 balles presque ca trou le cul) et j’ai re-regarder au niveau du manchon et effectivement c’est juste juste.

 

le pire c’est qu’aprés le tuyau rigide se trouve les commandes de boite.. du coup c’est hyper limité comme possibilité.

 

je risque de faire comme toi je pense, supprimer le manchon d’entree + raccord alu et mettre directement le coude reducteur en entree qui devrait correspondre et apres remonter comme j’avais dit...

 

punaise ca c’est du bricolage jacky lol

 

et comme toi j’ai commander des durites adequats pour la DV et vanne de recyclage.

la N75 j’en avais en stock :D 

 

a suivre dans la semaine quand je recois le tout :)

 

Tom j’hesite a supprimer le conduit ridide d’eau et faire un circuit en silicone sur cette partie... je me sens assez fou pour le tenté lol. Avant de me jeter a l’eau tu s’aurais pas si quelqu’un l’aurais deja tenté et fait un retour dessus ?

 

 

Modifié par jejesasuke
Lien à poster
Partager sur d’autres sites

C'est sûr qu'en achetant l'intake de TT 225 ça aurait été plus simple, aprés c'est dommage de se passer des pièces que tu as ;-)

 

Pour le tuyau d'eau rigide je ne saurai te dire, ce qui est sûr c'est qu'il faut passer l'intake entre lui et le turbo. 

Lien à poster
Partager sur d’autres sites

D'accord :) , la je crois que je commence à bien avoir les infos :D 

 

Bas l'intacte que j'ai c'est une moitié de 225 en faite. Je suppose qu'il est connu pour se repiquer sur l'intlet d'origine... enfin bon, quand je reçois les pièces je posterais une photo. 

 

Pour le tuyau rigide je regarderais sa tête et je verrais ce que j'arriverais à faire... sachant qu'il a des durites raccordé dessus, il me faudra sans doute que trouvé le diamètre intérieur pour l'échange.

Lien à poster
Partager sur d’autres sites

Hello, quelques nouveauté :)

J'ai installé mes durites pour l'admission enfin donc la voiture tourne enfin.

Il me manque un coude en 90 pour l'esthétique mais c'est pas bien grave.

 

Un petit truc marrant, hier soir en revenant chez moi je jette un coup d'oeil au moteur et trouve que la n75  a une drôle de gueule... Et bien ouais mon gars, tu m'étonnes ! le câblage était péter (je ne sais pas par quel miracle j'ai pas eu de défaut...).

Bref le lendemain je retire le scotch qui était dessus en pensant qu'il avait été rajouter pour renforcer les fils fin d'origine et la...

 

IMG_0385.thumb.jpg.47f72e17881ca266d25d38c2118f03b0.jpg IMG_0384.thumb.jpg.963f94374380a2e38e34f9ff72e4d868.jpg

 

Gros film d'horreur mdr, vive la deuxième main.

Le pire dans l'histoire c'est que la fiche niveau connectique est cassé lol . Ils ont rajouté une cosse qui s'auto-bloque avec le peu d'espace pour fonctionné... bref à la première occasion je rachète une connectique tout neuve (13€ le bidule).

Bref, je suis un mec avec un peu de sérieux quand même, je sors le fer à souder, la gaine et je refait les connexions aux propres.

 Note: j'ai rajouter du scotch bleu à cause de la gaine qui n'allait pas jusqu'au bout et j'avais plus de couleur noir ahah .

IMG_0387.thumb.jpg.c4ddc07acdf954e2f694eb6c24492a8c.jpg

 

Ensuite, hop nouveau scotch pour renforcer la solidité du cable qui a quand même bien mal vieilli avec la chaleur et on petit rilsan afin d'etre sur que ça ne bouge pas. 

 

IMG_0389.thumb.jpg.6f29d0b4d4dbcc06bfbb9658d0322ede.jpg

 

Au final on rebranche le tout, démarrage et tout tourne nickel ;)  roule ma poule !! 

 

IMG_0390.thumb.jpg.b4a0219b3a2106445a2b7ec54edf2922.jpg

 

 

Lien à poster
Partager sur d’autres sites
  • 2 semaines plus tard...

Hola tout le monde quelques nouvelles. 

Alors pour ma part j'ai récupérer titine de chez la carrossier, j'etais allez refaire ma porte car je m'etais mangé un morceau de pneu de camion sur la route. Du coup la voila nickel.

 

Petit soucis pour pas changé, je trouvais mon ralenti instable à l'arret (il avait tendant à monter à 1000 tours puis redescendre vers 800-900 à l'état normal). 

Etant donnée que je suis décata je me suis dit que c'etait du au faite que le turbo devait s'emballer bin en faite pas du tout. Durite de retour d'huile complètement éventré...

Du coup faut que je commande la nouvelle pièce :) 

 

Bref voila les photos :

 

 

IMG_0429.thumb.jpg.7be493e0998612561029cf11c3718e35.jpg

 

 

IMG_0428.thumb.jpg.8a4e9fad1dfaaac646423b9c33754af4.jpg

 

Truc que je n'ai pas compris c'est pourquoi sur la partie qui était éventré, l'huile à comme séché en petit boule et fait comme du caoutchouc :AP-Smiles_3:

Après loin de moi d'accuser le carrossier d'avoir fait le con avec ma bagnole mais avant que je lui donne, mise à part le coude que je trouvais très souple, la durite était nickel...

Modifié par jejesasuke
Lien à poster
Partager sur d’autres sites

C’est reparé. J’ai pas trouvé de piece audi du coup j’ai achete un coude renforcé du bon diametre et voila c’est reparé :) 

 

87EDA030-F213-436E-A303-88F9C67AC4CA.thumb.jpeg.2f4e284e931677a68a2d7178e1b4efaf.jpeg

Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...