Messages recommandés

Salut à tous 

petite news pour la tt

j ai installé mon kad ramair cloisonné

franchement trop simple à installé et commandé direct chez ramair via ebay en angleterre commandé dimanche et recu aujourdhui et moins cher qu ailleurs et sans frais de port 😉

et le son est celui que je voulais dc tres content 😊

petite photos et videos

 

00C04513-47A8-4F07-B601-3A0C70C9CD8B.thumb.jpeg.03ca49eb6f78aa8e4a10abaf6afb53ee.jpeg

 

BBB5C66D-D773-4C0E-BAB4-7D447491F26C.thumb.jpeg.afc1826f78d3baf72afccbc3e82da699.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Oui je kiffe grave lol

mais je pense changer la dump pr avoir plus de son de decharge encore

par contre va falloir que je mette un fmic pr pas perdre  

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous

voilà j ai mon voyant moteur qui c est allumé sur la tt

pensant que ca venait de mon cône à cause du supplement d air aspiré j ai remis ma boite à air d origine

j ai fait un diag pr voir d ou venait le defaut et ca m indiquait un defaut que j ai supprimé mais il est reapparut au bout de qques km

je pensais à ma sonde lambda 

en prenant les valeurs au ralenti ca donne entre 0,999 et 1,001

j aurais voulu votre avis 

 

 

ECA33F4C-5541-4029-9406-8211425BA860.thumb.jpeg.f6cb576412a573f7a75b0f4be062daca.jpeg

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut à tous

suite de mon petit probleme sur la tt

j ai commandé une sonde lambda chez bosh pr remplacer la mienne

surprise qd je me suis couché dessous pr la changer elle etait desserée!

j ai qd meme mis la neuve vu que je l avais et j ai roulé

apres plusieurs km le temoin c est eteint et la voiture remarche comme avant

j ai dc remis mon cône pr voir si c etait un hasard ou si ca vient de lui 

Partager ce message


Lien à poster
Partager sur d’autres sites

Nikel si tout est rentrer dans l’ordre ^^ 

tu n’entendai pas une fuite à l’échappement ?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 5 heures, Naadji a dit :

Nikel si tout est rentrer dans l’ordre ^^ 

tu n’entendai pas une fuite à l’échappement ?

Pour l instant oui ca roule 😉

Ben pas vraiment

mais j avais une odeur d echappement par contre mais ca faisait un moment

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 4 heures, tomtom331 a dit :

De memoire BK avait eu lui aussi un soucis de lambda desserée. 

Alors ça tourne au poil? 

Je vais tacher de le contacter 

Partager ce message


Lien à poster
Partager sur d’autres sites

Je pas souvenir d'avoir eu ça :D serrée a 60Nm de tête, c'est pas censé bouger ! j'ai eu fuite entre turbo et compresseur par contre.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, bk56190 a dit :

Je pas souvenir d'avoir eu ça :D serrée a 60Nm de tête, c'est pas censé bouger ! j'ai eu fuite entre turbo et compresseur par contre.

J ai pas serré à 60nm mais à la main comme je sers au taf 

en mode bourrin quoi lol

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, bk56190 a dit :

Je pas souvenir d'avoir eu ça :D serrée a 60Nm de tête, c'est pas censé bouger ! j'ai eu fuite entre turbo et compresseur par contre.

 

Pourtant sur FA, au sujet prepa 1.8 turbo, dans les premières pages il me semblait que tu en parlais, peut être pas toi alors AP-Smiles_u1F61C.png

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 30 minutes, bk56190 a dit :

Possible, j'ai la mémoire parfois pas optimale AP-Smiles_u1F61B.png

 

Il y a 8 heures, tomtom331 a dit :

De memoire BK avait eu lui aussi un soucis de lambda desserée. 

Alors ça tourne au poil? 

Mais ca pouvait venir du fait qu elle etait desserree que ca deconnait?

Partager ce message


Lien à poster
Partager sur d’autres sites

Sur une panne de chauffage de sonde je ne sais trop te dire. Mais mettait forcément tes fuel trims a l'ouest, avec des a coups a prévoir.

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 9 heures, bk56190 a dit :

Sur une panne de chauffage de sonde je ne sais trop te dire. Mais mettait forcément tes fuel trims a l'ouest, avec des a coups a prévoir.

Tu me parles en chinois là 😂

mais je pense voir en gros de quoi tu parles

mais elle faisait pas trop d accoups mais le ralenti est toujours un peu instable par contre

ca pourrait pas venir de ma dump?

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 3 heures, bk56190 a dit :

Ta dump doit être a recirculation ou a recirculation. Je ne sais plus ce que t'as :)

J ai une s3

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Cedric16 a dit :

J ai une s3

Si pas de fuite entre la pipe d'admission et la dump c'est bon alors 

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 2 heures, Jess85 a dit :

Ton débitmètre est neuf ? 

Tu as déjà vue l'état de tes papillons à l'admission ?

Mon debitmetre est tres recent et c est un bosh

je doit demonter mon papillon pr le nettoyer avec la pipe d admission qd je monterais mon fmic tres bientôt

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 22 minutes, bk56190 a dit :

Si pas de fuite entre la pipe d'admission et la dump c'est bon alors 

Normalement non j ai tout viré et branché la dump en direct sur la pipe 

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut Cédric,

 

Elle fait vraiment un beau bruit avec le cône c'est kiffant le bruit de la dumpAP-Smiles_u1F60B.png. Excepté le son tu as sentis une différence sur les perfs ??

Drôle de coïncidence j'ai remplacé ma sonde lamda elle n'était pas serré du également :AP-Smiles_u1F9D0:

 

Modifié par Lulu972
faute de frappe

Partager ce message


Lien à poster
Partager sur d’autres sites
Le 19/10/2019 à 09:11, Lulu972 a dit :

Salut Cédric,

 

Elle fait vraiment un beau bruit avec le cône c'est kiffant le bruit de la dumpAP-Smiles_u1F60B.png. Excepté le son tu as sentis une différence sur les perfs ??

Drôle de coïncidence j'ai remplacé ma sonde lamda elle n'était pas serré du également :AP-Smiles_u1F9D0:

 

Franchement à part le son pas gd chose

j ai meme ressenti une petite perte 

mais qd j aurais posé le fmic et le cata sport j ai une mise à jour de la carto à faire dc tout devrait rentrer ds l ordre vu que la carto a ete faite sans le cône les donnees ne sont plus les memes

Partager ce message


Lien à poster
Partager sur d’autres sites

Ok donc le cloisonnement ne doit pas tellement protéger de l'air chaud, ça fait pas perdre temps que ça alors ! 

Impecc le bruit en tout cas ça fait quasiment le bruit d'une valve ouvert :AP-Smiles_u1F601:

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Lulu972 a dit :

Ok donc le cloisonnement ne doit pas tellement protéger de l'air chaud, ça fait pas perdre temps que ça alors ! 

Impecc le bruit en tout cas ça fait quasiment le bruit d'une valve ouvert :AP-Smiles_u1F601:

Ben en meme temps j avais mes problemes de sonde lambda et fallait sûrement un temps d adaptation pr que la sonde gere le surplus d air justement

Partager ce message


Lien à poster
Partager sur d’autres sites

Ouais effectivement ça doit jouer aussi, mais le débimètre mesure la quantité d'air aspiré donc la quantité de carburant  injecté est ajustée par le calculo normalement. 

Finalement niveau puissance tu va mettre quoi comme turbo ?

Modifié par Lulu972

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 15 minutes, Lulu972 a dit :

Ouais effectivement ça doit jouer aussi, mais le débimètre mesure la quantité d'air aspiré donc la quantité de carburant  injecté est ajustée par le calculo normalement. 

Finalement niveau puissance tu va mettre quoi comme turbo ?

Pour l instant je garde mon turbo d origine avec le fmic et le cata sport ca ira pour l instant

qd il lachera je monterais un k04 de 225

Partager ce message


Lien à poster
Partager sur d’autres sites

Ah cool j'ai pas vu que tu as mis un FMIC.

 

Sincèrement au vu des modifs et le prix ça vaut plus tellement le coup un k04 02x, à l'époque oui mais à l'heure actuelle les hybride k03 ont de meilleurs rendement et le pire c'est plug and play.

J'ai envoyé le mien chez bg turbo, je pourrais te faire un retour 👍🏾

C'est prévu pour 1.9 bars et environ 370ch pour 500€ seulement. 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 41 minutes, Lulu972 a dit :

Ah cool j'ai pas vu que tu as mis un FMIC.

 

Sincèrement au vu des modifs et le prix ça vaut plus tellement le coup un k04 02x, à l'époque oui mais à l'heure actuelle les hybride k03 ont de meilleurs rendement et le pire c'est plug and play.

J'ai envoyé le mien chez bg turbo, je pourrais te faire un retour 👍🏾

C'est prévu pour 1.9 bars et environ 370ch pour 500€ seulement. 

Salut intéressant ce que tu dis, du coup tu envois ton turbo pour une adaptation ou il le change ?

Je suis sur le forum A6.

Partager ce message


Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Restaurer la mise en forme

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.