Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !

BDUCOS

Utilisateur
  • Compteur de contenus

    13
  • Inscription

  • Dernière visite

À propos de BDUCOS

  • Rang
    P'tit néophyte
  • Date de naissance 15/05/1971

Information de profil

  • Sexe
    Homme
  • Localisation
    MIOS
  • Marque et modèle
    A4 Avant 2l5 V6 AFB - 245000 kms
  1. BDUCOS

    Perte de puissance Audi A4 V6 2l5 AFB

    Salut tout le monde, Me revoilà... après quelques années d'absence sur ce forum... Un petit souci (j’espère...) avec mon bijou... Hier, le père noël est passé en avance pour moi. En repartant au boulot, ma voiture démarre nickel, comme d'hab et arrivé sur l'autoroute, sur la voie d’accélération, un trou... impossible de passer la barre des 110 km/h, impression de boite auto qui patine... Mais vraiment, pied au plancher pour pas finir à 70 sur l'autoroute, me tarde la prochaine sortie!!!! Tentatives de manœuvre au niveau de l’accélérateur pour passer les vitesses etc.... Bref... Le problème à l'air de venir du moteur... Après une journée de noël à parcourir le forum, et vérifier presque tout... Le moteur claque... je passe dessous... la durit de l'échangeur air/air gauche est sortie de la tubulure... je la remet en place, ça claque moins?????? Je ne comprends pas pourquoi, si ce n'est transmission de bruits moins importante!!!! J'ai vérifié la GV... en débranchant la durit la course est bonne... J'ai de temps en temps des défauts 00575, mais beaucoup moins depuis que j'ai viré la P..... de vanne EGR. Je resette le défaut et il ne reviens pas, même si la voiture présente encore le défaut. A l'arrêt, je sens un trou à l'accélération aux environ de 2000tr/min. Le comportement sur route est assez étrange, sensation de "merde" ou d'air dans le circuit de gasoil...J'ai pas encore testé le capteur G31... J'ai vérifié l'avance (je sais plus les valeurs qu'il faut exactement) et les injecteurs... voir photo jointe... Là je suis sec... Merci de me donner vos avis/questions car j'ai forcement pas été assez clair dans mes diags et explications... @+ et bon noël!!!!
  2. BDUCOS

    A6 2.5 v6 tdi a calé et ne redemarre plus

    Ca ressemble effectivement à la pompe, mais avant toute chose, il faut faire un diag VAGCOM... En attendant, je pense que tu peux voir en démontant une durite d'injecteur, le débit est relativement faible quand la pompe est HS. Elle débite quand même un peu, mais pas suffisamment. Je viens de changer la mienne, et c'était le symptôme... Mais pas de conclusions hâtive! VAGCOM avant tout! Bon courage.
  3. BDUCOS

    Flasque d'étancheité côté poulie

    Ca y est ! En fait, problème de purge du circuit de gasoil, c'est vraiment fastidieux sur ce V6. Aprés avoir ouvert tous les tuyaux d'injecteurs, et insisté sur le démarreur, le circuit s'est purgé et vroum !!! Merci encore, même si il ne faut pas le dire, à tous les "contributeurs" de ce forum, sans qui il m'aurait été impossible d'arriver au bout. Changement de distri, réglage de l'avance d'injection etc... Je ne peux citer tous les forumistes qui ont été de bon conseil, ils seraient trop nombreux, mais surtout, continuez comme ça, vous étes géniaux! Pour ma part, je vais essayer d'apporter mes contributions à ce forum, j'ai un stock de photos qui peuvent être utiles à des gens qui cherchent... Une photo parle souvent bien mieux qu'un doc erwin ou autre. Bref, un heureux de plus dans la communauté Audi, mais toujours autant en colère contre le P.... de mécano de chez Audi qui a serré le galet tendeur de ma distri à outrance!
  4. BDUCOS

    Flasque d'étancheité côté poulie

    J'ai oublié !!!! Le fait que le code de défaut n'ai pas été éffacé peut-il empêcher le démarrage? Dans ce cas, il faut que je re-fasse faire un tour à la pompe !!!! ( J'ai effacé le défaut après avoir fait le 1er tour !) Merci. PS : En pièce jointe, une photo d'un ACC "calé", si ça peut aider quelqu'un qui n'a jamais fait ... J'essaie de mettre en post les photos de mes travaux, dés que j'ai un peu de temps ...
  5. BDUCOS

    Flasque d'étancheité côté poulie

    Salut à tous, J'ai enfin fini de remonter le complet, changé pompe, distri, flasque etc. J'ai essayé ce soir de redémarrer, aucun problème de calage etc.. Tout va à merveille, sauf que la voiture ne démarre pas! J'ai purgé le circuit de gasoil, dévissé un injecteur et le gasoil arrive bien. Mais toujours rien. Sur le VAG, j'avais un défaut 01268 (Régulateur de débit N146) avec clignotement du voyant de préchauffage, mais je pense que je ne l'avais pas effacé suite à ma panne de pompe. Je l'ai effacé et il n'a pas l'air de revenir. J'ai fais faire un tour de pompe à injection pour être sur d'être en phase avec les cylindres mais toujours rien ! Mauvaise purge? Probléme d'antidémarrage quelconque? Bougies de préchauffage? Je ne sais plus! Si vous avez une piste... Ma voiture est en panne depuis 2 mois !
  6. BDUCOS

    Flasque d'étancheité côté poulie

    Salut, Les choses avancent ... J'ai enfin les piéces dont j'ai besoin, après avoir commandé des pièces chez Oscaro (boulon de vilebrequin, galet tendeur de distri etc..), j'ai reçu un lot de plaquettes pour Citröen C5!!!Bref, une semaine dans la vue , mais bonne réactivité d'Oscaro... Ce soir, j'ai réussi à caler le moteur correctement. Je ne l'avais pas calé au démontage, juste mis au repére OT, et c'était "a peu prés". J'ai juste eu besoin de tourner un peu le vilebrequin, une fois la courroie remontée, et tout semble en ordre. Je ferai des photos des AAC et du repérage avec les cales, parce que c'est pas facile d'accès et pour un novice comme moi, pas toujours facile à comprendre... Bref, tout se cale petit à petit, et je dois faire réusiner mon outil de pigeage, car il est de diamètre 8 et non 10 comme j'ai pu le voir dans les différents tutos.(versions différentes etc..). Merci à toi, encore une fois WAUZZZ, pour tes conseils. Dès que les fêtes sont passées, je tente de prendre des photos de tout ça, cela parle tellement des photos! J'ai changé la flasque d'étanchéité, remonté le carter supérieur d'huile, et c'est pas une mince affaire, surtout quand on n'a pas de fosse! Mais je pense que je tiens le bon bout! Aprés tout ça, je m'attaque à la vanne EGR, mes pipes d'admission sont recouvertes d'un mm de M..... Et surtout, et surtout, le reniflard qui est à mon avis d'origine !!!!
  7. BDUCOS

    Flasque d'étancheité côté poulie

    Salut WAUZZ, Concernant la pompe, les symptômes étaient exactement ceux que tu as décris dans un post sur lequel je suis passé il y a quelques temps. C'est d'ailleurs pour cette raison que j'ai décidé d'engager les réparations moi-même. Sauf que je pense, après coup, que ma pompe avait également un autre soucis. J'ai changé le composant, opération très délicate, mais j'ai fait un peu d'électronique, donc ça aide. J'avais, suite à cette réparation, d'autres codes de défaut sur la N76 ??? ou 78 (je ne me souviens plus). Le problème a été que les 2 fils reliant le boitier électronique de la pompe et cette N7? étaient complétement cuits. Plus d'isolant, et après avoir tenté de les isoler à nouveau avec de la gaine thermo, le problème persistait. Sachant que ces deux fils rentre dans le corps de pompe, il se peut que les fils touchaient à la carcasse (pas de court circuit car je l'ai testé). Bref je pense que j'avait une panne supplémentaire, en plus du "driver" car il était effectivement "détruit" quand j'ai ouvert le boitier. Concernant le calage, je vais continuer les recherches, mais ça me rassure de savoir que "OT" n'est pas pile poil en face de l'ouverture du bouchon. On doit donc quand même "palper" quelque chose sur le vilo? un trou, une inscrription ou qque chose comme ça? Merci pour ta participation !!! Ha! au fait, j'ai des soucis d'approvisionnement avec audi, concernant ma flasque: Ma piéce est estampillée 059 103 153N et audi me dit que cette référence à été remplaçée par 059 103 150F. J'y passe prendre commande (pas en stock) et ils me remettent le joint métal allant soit disant avec, réf 059 103 161F. De retour à la maison, j'essaie le joint et oh surprise, ce n'est pas le même. Bref discussions (un peu houleuses) avec le magasinier, qui me certifie que la pièce est la bonne car l'ordinateur le lui dit, et ne veux pas entendre que je suis devant la voiture avec le joint et qu'il ne colle pas du tout, je finit par m'apercevoir que j'ai une pièce marquée 059 103 161E dans un emballage 059 103 161F. J'y retourne demain, en espérant que je vais avois tout ce qui va bien, parce que ça fait un mois que je galère, et surtout que je roule en citroën xantia sans V6 ni autoradio, et j'en peux plus ! S'IL TE PLAIT !!! PERE NOEL !!!!
  8. BDUCOS

    Flasque d'étancheité côté poulie

    Salut, et merci pour vos réponses... Ma décision va être prise par mon porte-monnaie. J'en suis déjà à près de 2000€ de pièces! (Pompe à injection, kit de distribution, ppe à eau, calorstat, flasque d'étanchéité et divers filtres). J'ai une adresse sur Paris pour les pompes et autres, qui me semble très intéressante et très pros d'après mes recherche (pour ceux que ça intéresse). J'en suis rendu à démonter le carter supérieur d'huile, opération assez lourde quand même, avec "suspension" du moteur etc ... Sans l'aide des tutos/forums et d'erwin, l'opération aurait été bien plus compliquée!! Je poste des photos dès que le temps me le permet et essaie de contribuer au forum méca à mon tour... Juste une petite question supplémentaire, pour abuser de votre gentillesse! Je n'ai pas câlé le moteur lors du changement de distri... Je l'ai mis au PMH, mais quand j'ai enlevé la courroie AAC-Vilebrequin-AAC, j'ai l'AAC de gauche qui a légerement tourné, mais pas le reste! Ce n'ai pas un problème en soit car j'ai les repéres!!!! Je me pose donc la question d'un décalage éventuel, bien que mon moteur tournait bien rond... De plus, le carter supérieur d'huile étant déposé, j'ai accés au vilebrequin mais je ne vois pas le repère PMH (à priori palpable au doigt d'après ce que j'ai pu lire). Je suis en train de me faire fabriquer les outils de calage (Vilo et 2x AAC) pour vérifier tout ça, mais je doute de la position du vilebrequin. J'ai bien le repère "OT" via le bouchon de remplissage d'huile, qui s'est décalé, par la force des choses, mais qui est toujours visible. L'outil VAG3242 a un "téton" qui devrait s'engager dans un "trou/repére" du vilebrequin ? La température extérieure avoisinant les -5° en ce moment chez moi, ai-je des précautions particuliéres à prendre, sachant qu'il n'y à plus ni huile, ni liquide de refroidissement... Je lui est quand même mis une vielle couette histoire qu'elle passe des nuits un peu moins froides sans ma présence! Il me tarde d'entendre à nouveau sa belle voie si fluide!!!! Merci à vous!
  9. BDUCOS

    Flasque d'étancheité côté poulie

    Bonjour, Merci WAUZZZ pour ta réponse ultra rapide .... Je me suis renseigné ce matin, 150€ chez audi... Je ne prends pas de risque! Une autre question, concernant le démarreur. La voiture est de 1999, je me pose la question de le changer "en préventif", vu les manips lourdes pour le remplacer. Quelqu'un a des retours sur la durée de vie de ce genre de bête? Sachant que l'étanchéité du moteur n'est plus parfaite (cache culbulteur), il a pris de l'huile. J'ai déjà changé l'alternateur il y a quelques mois... Merci
  10. BDUCOS

    Flasque d'étancheité côté poulie

    Bonsoir tout le monde, Je suis à la recherche d'une piéce un peu "spéciale" pour mon Audi A4 2,5l V6 type moteur AFB. J'ai longuement suivi les divers tutos et messages sur ce forum, c'est une mine d'or !!!! Merci à tous ceux qui contribuent à richesse des diverses infos/techniques qui sont présentées, photos à l'appui.... Historique de mes soucis : Un certain 11 novembre, en route pour une journée détente, mon audi c'est arrêtée, à 90km/h, d'un seul coup! Plus de DA, plus d'asssistance au freinage, ça fait bizarre! Bref, je m'arrête sur le bord de la route, assistance, etc... Je me fait rappatrier la voiture à la maison, diagnostic VAGcom driver HS, j'essaie de changer le composant défectueux, mais toujours rien... Bref après de multiples tentatives, je me décide à changer la pompe à injection... (Entre parenthéses, j'ai une adresse pour ceux que ça interesse, à 1300€, avec 250 €HT de consigne, en échange standard). Je me dis que c'est le moment de changer la distri (4ans et 65000 kms) J'attaque le démontage, tout va bien et au moment de remonter le galet tendeur, putain de merde le pas de vis est foiré!!! Depuis, essais de filets rapportés etc... Je n'ai pas réussi, et j'ai été jusqu'a démonter la flasque d'étanchéité (côté poulies) après démontage du carter supérieur d'huile etc.... Je me suis largement inspiré du tuto de fred38!! Génial un grand bravo !!! Voilà, maintenant, j'ai la piéce entre les mains, mais que faire? En acheter une nouvelle (neuve) mais où? J'ai possibilité de faire recharger et retarauder la pièce mais j'ai peur de l'alignement, c'est quand même le galet tendeur de la distri... Merci de vos conseils...
  11. BDUCOS

    Entretien A4 V6 TDI 1999

    Bonsoir, et merci à tous de vos réponses... Elle à 187 000 Kms environ, et je me posais la question des vidanges à partir de 200 000 kms, plus fréquentes ou pas? J'ai une Boite Auto, est-ce que quelqu'un à déjà fait un entretien (boite multitronic). J'ai déjà eu des boites auto et un entretien (vidange + filtre) était préconisé tous les 120 000 kms. Mais c'était pas une audi !!!!!
  12. BDUCOS

    Entretien A4 V6 TDI 1999

    Merci de votre accueil ....
  13. BDUCOS

    Entretien A4 V6 TDI 1999

    Bonjour à tous, Je viens de rentrer dans la communauté Audi. Une A4 Avant V6 TDI 150CV pack plus tiptronic de 1999 (Octobre). Un vrai bijou !!!! Le seul bémol, un carnet d'entretien en Allemand... Pas facile pour moi de savoir les péridicité d'entretien (courroie, vidange etc...) Si quelqu'un peu m'aider!!!! Merci...
×