Aller au contenu

Redrum

Utilisateur Novice
  • Compteur de contenus

    14
  • Inscription

  • Dernière visite

À propos de Redrum

  • Rang
    P'tit néophyte
  • Date de naissance 15/05/1990

Information de profil

  • Sexe
    Homme
  • Prénom
    Jérôme
  • Localisation
    Metz
  • Marque et modèle
    Audi A3 série 2 2007
  • Motorisation
    2.0 tdi 16v 170ch
  1. Merci beaucoup et désolé du temps de réponse j’ai eu Quelques souci de santé je vais essayer de voir tout ça merci encore
  2. Meme si je n’est pas eu à freiner ? Et pourquoi ce capteur fonctionnerais genre 1 mois , bug 1h et refonctionne ? C’est ça le souci j’arrive pas à trouver de logique
  3. Salut les furieux , j’espere que vous allez bien depuis le temps que j’ai pas poster ! Je reviens chercher vos lumière car j’ai un petit souci. En partant au boulot (50km environs ) et roulant au régulateur de vitesse (110km/h) j’ai eu la surprise que le régulateur s’arette, le voyant d’allumage clignote et que je perde de la puissance. Reflex j’ai redémarré la voiture qui du coup n’affiche plus de voyant suspicieux mais rugulateur impossible à remettre. Bref je passe ma journée de boulot à chercher des infos partout en vains , je reprend la voiture le soir et par reflex j’active le régulateur
  4. Hey merci beaucoup de ces infos , pour mon capot moteurs tout est résolu depuis que le mercure a remonté ! je pense que la graisse dans le foureau du cable devait gelé , pour le LDR je vais nettoyé le capteur comme tu me l'a indiqué je profite de mon jour de repos demain pour faire cela :) Merci en tout cas :)
  5. Redrum

    Capot impossible a fermer

    Salut Wauzzz , Effectivement je le pense aussi , question bête mais le liquide de refroidissement peut il gelé ? car par ces température négative en dessous de -8 , elle me dit liquide de refroidissement au démarage pendent 5 minutes qu'elle chauffe avant que le message s’éteigne , mais lors ce que j'ouvre le capot moteur afin de controlé mon bocal , le niveau est bon .
  6. Salut les furieux , voila je post car j'ai un "petit souci" , ce matin ma voiture m'a signaler un manque de liquide de refroidissement , j'ai donc ouvert le capot pour complété et la première surprise le bocal est a niveau ... ok j'ai pas compris et je me suis dit qu'avec le froid un capteur devais peut être déconner un petit peut , bref je veux refermé le capot et la plus possible , j'ai tout essayer le claquer fortement , doucement appuier tout , j'ai bien sur jouer avec ma manette d'ouverture verrifier qu'elle ne soit pas en position ouverte , verrifié également le crochet de fermeture , lu
  7. Salut les furieux , voila je post car j'ai un "petit souci" , ce matin ma voiture m'a signaler un manque de liquide de refroidissement , j'ai donc ouvert le capot pour complété et la première surprise le bocal est a niveau ... ok j'ai pas compris et je me suis dit qu'avec le froid un capteur devais peut être déconner un petit peut , bref je veux refermé le capot et la plus possible , j'ai tout essayer le claquer fortement , doucement appuier tout , j'ai bien sur jouer avec ma manette d'ouverture verrifier qu'elle ne soit pas en position ouverte , verrifié également le crochet de fermeture , lu
  8. Merci a tous , désolé du temps de réponses j'ai eu quelques soucis de FAI ( tant que c'est pas l'auto hahaha ) je vais jetter un oeil a ce que vous m'avez envoyé c'est super sympa les gars :)
  9. Merci Vivan je vais m'atteler a ça des que j'ai 2 minutes pour allez acheter de l'huile :) La je check pour tout passé a LED dans la voiture , ainsi que les veilleuse et les feux en ampoule effet xenon , j'ai un peut peur de les instaler car un ami a cramer son moteur d'essuie glace en installant les leds mais on vas voir ... haha
  10. Merci :race: :race: :race:
  11. Merci Vivian :) C'est bon a savoir car beaucoup de site demande la version pour les pièces . J'ai une question stupide mais quel huile moteur utiliser pour avoir le mieux possible ? J'ai chercher dans mon carnet d'entretiens ou mon manuel audi , il parle d'huile VW 500 060 je crois , mais cela ne corespond pas au standards que je connais tel que 15w40 ect . Si quelqu'un peut m'éclairer sur le sujet ? merci par avance
  12. Salut je réup un peut le topic mais , un a3 de 2006 c'est pas les moteurs BKD ? cordialement
  13. Bonjour à tous , comme le veut la tradition je viens faire ma petite présentation . Tout d’abord merci de accueillir parmi vous , moi c'est Jérôme 28ans de Metz en moselle (57) Fan depuis des années de la marques au 4 anneaux voila seulement quelques jours que j'ai pu me faire un petit plaisir et m'en offrire une qui me plais ! J'ai donc opté pour une Audi A3 Sportback Série 2 de 2007 en grise métallisé , 2.0L TDI 170ch 16V en finition Exclusive Line ( Allemande ) Niveau options j'en est pas mal mais je vous avoue que je ne les connais pas encore toutes, sachant que je dispose du volant mult
×
×
  • Créer...