Aller au contenu

Drabaye

Utilisateur
  • Compteur de contenus

    5
  • Inscription

  • Dernière visite

À propos de Drabaye

  • Rang
    P'tit néophyte
  • Date de naissance 15/05/1974

Information de profil

  • Sexe
    Homme
  • Localisation
    LE HAVRE
  • Marque et modèle
    AUDI A 3 1.9 TDI 90
  1. Salut à tous, J'ai le voyant de préchauffage qui clignotte non stop après une dizaine de seconde suivant le démarrage. J'ai vérifié mes stops tout fonctionne. J'en conclus que ce n'est pas lier au contacteur de la pédale de frein. J'ai eu quelques retours et le plus souvent on me parle de l'actuateur de la pompe d'injection ou gasoil qui serait à nettoyer ou à changer. y a t il un tuto sur le démontage de cette pièce ou si quelqu'un a des infos notamment sur le prix pour achat et main d 'oeuvre, ça m'intéresse. Merci d'avance.
  2. Salut à tous, Moi aussi j'ai le voyant de préchauffage qui clignotte non stop après une dizaine de seconde suivant le démarrage. J'ai vérifié mes stops tout fonctionne. J'en conclus que ce n'est pas lier au contacteur de la pédale de frein. J'ai eu quelques retours et le plus souvent on me parle de l'actuateur de la pompe d'injection ou gasoil qui serait à nettoyer ou à changer. y a t il un tuto sur le démontage de cette pièce ou si quelqu'un a des infos notamment sur le prix pour achat et main d 'oeuvre, ça m'intéresse. Merci d'avance.
  3. Salut, Mon audi A3 est de 09/1999. Suite à un choc, je me suis aperçu que mon clignotant avant côté conducteur était plein d'humidité et je veux le changer. Quelqu'un a t il déjà fait ça ? Doit on forcément déposer le bouclier ? Merci de vos commentaires.
  4. Salut Pixe, Merci pour ton retour. La voiture a 223 000 KM. Aucun manque de puissance. Je t'avoue que j'ai des doutes si oui ou non la concession AUDI où je suis allé a bien passé mon véhicule à la valise. (Y a t il un moyen de le savoir ? une sorte de rapport du passage à la valise à demander par exemple ?). Pour te dire j'ai fait un aller retour Le Havre l'île de ré la semaine dernière et pas un souci sur l'aller retour sur autoroute. En revanche à l'aller juste après être arrivé j 'ai coupé le contact puis redemarré et le problème s'est produit 2 fois de suite en 500 mètres.
  5. Bonjour à tous, Depuis Juin dernier, mon Audi A3 me pose le souci suivant: elle cale moteur lancé et ne redemarre qu'une dizaine de minutes après. Au début elle calait quelques secondes après le démarrage mais maintenant elle cale alors que je roule depuis plusieurs minutes (aujourd'hui encore après 20 bonnes minutes). Lorsqu'elle cale, au bout de quelques secondes il y 3 bips sonores qui retentissent et le témoin de pression d'huile qui s'affiche. J'ai donc commencé par changer le filtre à gazole et les bougies de préchauffage. Puis après qu'elle ait continué à caler, j'ai pris des r
×
×
  • Créer...