Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

djebee

Utilisateur
  • Compteur de contenus

    96
  • Inscription

  • Dernière visite

  • Jours gagnés

    2

Tout ce qui a été posté par djebee

  1. Moi aussi j'ai peint mon logo en noir, puisqu'il est introuvable en cette dimension déjà tout fait, ça change l'auto son faciès fait plus méchant et au gout du jour. En plus c'est pas insurmontable et avec le chrome en dessous cela donne un effet chrome noir. Perso j'ai poncé le chrome au grain 240 puis 400 et ensuite après plastique et de suite (1/4h) direct le noir brillant 6 ou 7 couches Mais le total look black c'est top!!!
  2. C'est vrai que sur VCDS c'est simple, en ce qui me concerne je me rappelle que le voyant ne s'était pas éteint de suite, même après la tentative d'effacement de défauts. Tout est revenu dans l'ordre après un redémarrage de l'auto... Concernant le re-calibrage de la direction, il est fortement conseiller de le faire après chaque intervention sur le train avant, suspensions, pneus, rotules, etc...
  3. Salut, pour le réglage à réaliser c'est juste de configurer le point "zéro" du volant après le montage du nouveau capteur. Donc cherche si c'est possible avec odis?? Pour le capteur s'il est d'okkaz, fais bien attention que le nombre de tours à droite et a gauche sont les mêmes, 2.5t si je me rappelle bien, en plus bien vérifier que le voyant est bien au jaune sur le capteur. autre chose prends exactement la même référence que celui d'origine, très important.
  4. De toute façons Audi fabrique pas ça tout seul c’est bosch qui s’en charge, c’etait au cas où tu chercherais du 100% oem sinon bien sur que je suis d’accord avec vous tous
  5. Salut, il faut chercher des réf dx, qui sont des débitmètres reconditionnés Audi
  6. https://www.clubseatleon.net/viewtopic.php?f=2&t=105902 c en espagnol mais les images parlent d’elles mêmes, bien sûr toi tu arrêtes avant de démonter le thermostat
  7. en plus c'est très simple à changer, suffit de desserrer le support en dessous de la pipe d'admission et ensuite on enlève le vieux puis on pousse le nouveau jusqu'à entendre un clac qui confirme le montage
  8. Regarde quel est ton type moteur, celui gravé sur ta culasse et de la tu auras ta réponse
  9. J'ouvre ce post pour vous faire part de mon expérience, toujours en proie à des problèmes de voyant airbag, j'ai d'abord tenté le boitier magique sans résultats, ensuite j'ai contacté une entreprise de remise en état d' ECU et la réponse a été la suivante, la société ne peux qu'effacer les logs de crashs, en aucun cas elle répare les boîtiers. Comme ils demandaient une copie de diag, j'ai fournit mon code d'erreur et la réponse est tombée ECU dead... Ebay mon ami, m' a vite trouvé le remplaçant, (les prix sont dingues en fonction des versions) il faut savoir que si vous faites le taf, la référence doit être exactement la même... Pour moi c'a été un billet de 100£ en Angleterre. Le démontage remontage nécessite de démonter tout le bas de planche de bord (pour être à l'aise) Une fois monté le nouveau cerveau d’airbag, il faut vérifier que son codage est identique à l'ancien pour ça lors d'un diag avec l'ancien ECU, sur le résumé imprimable, un code à 5 chiffres est inscrit ce code est celui qui devra au besoin être remis dans l'ecu en interrogeant le module airbag au vcds. pour moi le code était identique donc un simple reset sur les défaut et miracle plus de voyant rouge 😀😀😀😀😀😀😀 J'espère que mon expérience pourra vous être utile.
  10. Salut, cela reseemble a un defaut de masse Verifie que le cable est bien raccorde a une masse du vehicule de preference
  11. Ben le son dépend de ta qualité de source et de tes HP, une puce bluetooth c pas cher et vu la faible distance de transmission c sans risques Bel exemple de gros bénéfs pour l'industrie auto quand le BT était optionnel, un module seul en gros tu dois le toucher à même pas 1€...
  12. Salut, démonte aussi toute la partie derrière les siège Je te conseille d'investir dans des outils pour enlever les divers clips. Certains même ne résisteront pas L'ordre c'est de mémoire La partie subwoofer et boite à gants enlever les couvercles de boite à pharmacie et chargeur débloquer les rondelles autours des arceaux enlever les fixations des ceintures sur le haut enlever les caches supérieurs (très chiants car souvent bien bloqués) puis les caches principaux (les caches HP sont collés sur cette partie) Bon courrage
  13. Salut, simple en intégrant un module bluetooth sur l'entrée chargeur CD de l'autoradio. https://www.ebay.fr/itm/Bluetooth-Musik-Adapter-AUDI-A2-A3-8L-8P-A4-B5-B6-B7-A6-A8-TT-8N-8-20pin/253077958911?hash=item3aec9f30ff:g:j50AAOSwqklZgyP9
  14. Salut, Peut être que ça peut t'aider : https://www.vag-technique.fr/threads/boite-dsg-bloquee-apres-choc-lateral-et-panne-batterie.33126/
  15. C'est vrai que c'est classe, mais à retrouver... J'ai fait des recherches, trouvé aux USA, mais le prix!!!!! https://www.jimellisaudiparts.com/productSearch.aspx?searchTerm=8N0711463C 25D plus de 400$ avec le port!!! A mon avis un sellier le fait pour le 1/4 du prix
  16. C'était pour le principe, je suppose que quand tu te démène pour refaire un bloc au poil de cul, péter un truc ça te fais super ch**r, sinon je suis certain que la chimie des colles et autres a fait des progrès énormes
  17. HAAAARG, le voyant ESP, mon cauchemars... (résolu mais quelle galère...)
  18. N'empêche, si j'étais à ta place je serais en train de chialer toutes les larmes de mon corps Sérieux, quand on vois comment tu te fais ch**r, ça fout les boules, j'espère de tout cœur que la magie loctite va opérer Good luck Man!!
  19. il aurait fallu mettre tes joints spi dans un sac de congélation au congélo 24h et chauffer au chalumeau le carter, si tu peux le four c encore mieux, plus homogène. sortir les joints et les enfoncer rapidement. pour les joints spi c nickel
  20. Je c pas pourquoi, mais je crois savoir que tu dois les huiler correctement et aussi avant le premier démarrage faire tourner le moteur au démarreur sans les bougies pour éviter de mettre les cylindres sous pressions pour éviter de contraindre les coussinets.

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...