Aller au contenu

Chris.SLine

Utilisateur
  • Compteur de contenus

    105
  • Inscription

  • Dernière visite

À propos de Chris.SLine

  • Rang
    Forumiste junior
  • Date de naissance 15/05/1990

Information de profil

  • Sexe
    Homme
  • Localisation
    38
  • Marque et modèle
    A4 B6 1.8T Quattro Pack Plus (châssis sport, reprog, jantes old RS6 (235.40.18)...)
  1. Je suis passé chez VW pour demander le prix de leur liquide de refroidissement (pas si cher d'ailleurs), et en discutant un peu le vendeur a trouvé le thermostat : la pièce complète pour 130€ (il m'a montré la vue éclatée, c'était la même que WAUZZZ m'a envoyé plus haut) Du coup, vue la différence de prix, je pense l'acheter sur Oscaro (et finalement je ne vais pas me risquer à changer uniquement la pièce à ressort, histoire d'être plus tranquil...) Hier en fin d'aprèm, l'eau montait quasiment à 90° sur route, et le capot était chaud (chose qui était devenue rare, même après long tr
  2. Oups !! J'ai récemment fait l'appoint de mon liquide de refroidissement (il était sous le mini...) J'ai mit un liquide de bonne qualité, mais probablement pas compatible (j'ai mit du bleu dans du rose...j'ai hésité mais je l'ai fait) Aie aie, je vais accélérer les choses... :(
  3. Salut, merci WAUZZZ d'avoir prit le temps de me répondre :) Je crois que je vais essayer de démonter moi-même, pour voir si je peux changer le thermostat uniquement... Par contre sur Oscaro je vois "à partir de 07/2001", mais la mienne est de 03/2001... Y'a-t-il vraiment une différence ? Je dois me procurer du liquide de refroidissement, est-ce que celui vendu par VAG est vraiment meilleur pour ce moteur ? Il s'agit d'un... "WAUZZZ*" ^^' J'envisage d'aller en station de ski sous peu, et ça me déplaît d'y aller comme ça... :icon21:
  4. Salut à tous :) Depuis l'arrivée du froid, j'ai remarqué que mon moteur ne chauffait pas normalement Il s'agit d'une A4 B6 1.8T 150 de 2001 (reprog digiservices) L'eau met énormément de temps à chauffer, même après plusieurs dizaines de minutes à rouler, elle ne dépasse pas les 70° Si je roule en ville, elle monte à 90° compteur pour redescendre à 70° dès que je prends de la vitesse (le froid et ma conduite n'aidant pas) J'ai tout de suite pensé au calorstat (ou thermostat), qu'en pensez-vous ? Je trouve que les infos que m'envoie le compteur sont cohérentes, je pense que le p
  5. Chris.SLine

    Mon A3 8L

    comme tu dis dommage je peux? je pensais que ce serait malvenu ici et que les modos allaient me le signaler?
  6. Chris.SLine

    Mon A3 8L

    par chance j'ai rien (à part au sternum par la ceinture de sécurité, mais elle m'a sauvé la vie) je suis en tort sans vraiment l'être : je viens de démarrer et pour sortir du parking y'a 2 virages à angle droit pour passer à chaque virage sur un petit pont 1 voie je passe le premier pont le plus normalement du monde, et là en arrivant sur le 2e pont, mon turbo se serait auto-alimenté en huile, ce qui se traduit par une accélération à pleine charge, j'ai à peine eu le temps de débrayer et de freiner... bam dans le pont, roues en butée (l'ESP n'a pas suffit...) je récupère pas l'épave,
  7. salut a tous depuis le temps que je passe par ici je vais faire ma présentation c'était une A3 8L 1.8T Ambition d'Avril 2003 aujourd'hui elle est épave, elle va me manquer mais c'est la vie
  8. Avec le même moteur que toi, tube afrique inox + silencieux non homologué Inoxcar 100% inox, le son est violemment bon :bien: Sans compter la dump valve forge pschiit :rolleyes:
  9. Salut à tous :) J'ai une A3 1.8T 150 Voilà les symptômes : A froid, sous les 2000 tours et à filet de gaz, il arrive que la voiture fasse des à-coups. J'ai roulé un moment avec une admission directe Green, alors je pense au débitmètre ? J'ai aussi supprimé mon cata par un tube afrique inox (avec cell-fix) ? J'attends vos avis de connaisseurs ;) Merci :bigsmile:
  10. Où est ce commutateur, et comment le manipuler ? :jap:
  11. Bonjour à tous :) J'ai une A3 1.8T 150 Ambition de 2003. Mon problème, c'est que depuis quelques jours l'ordinateur de bord me dit que la portière conducteur est ouverte, même quand elle est fermée. Donc les plafonniers restent allumés et bouffent ma batterie, et l'alarme ne s'arme pas. <_< Quelle est la solution à ce problème ? Merci :bigsmile:
  12. Merci Qidua pour les photos, t'assures :bien: Décidément il est bien proportionné ce Q5 B) Vivement le changement A3 1.8T -> Q5 3.2 V6 FSI :malelovies: PS : Si on regarde bien le "truc" couleur bronze, on peut voir une Bentley sous la couche de crasse :rolleyes:
  13. C'est la seule solution ? Combien ça coûte ? <_<
  14. Salut à tous :) Voilà mon problème, le cercle chrome sur le pommeau du levier de vitesse est à moitié parti (voir photo, moitié droite). Que me conseillez-vous ? Est-ce que le "dessus" du pommeau (avec seulement le cerclage chrome et le schéma des vitesses) est en vente ? Est-ce possible, ou dois-je racheter tout l'ensemble ? Merci :)
×
×
  • Créer...