Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[2.5 V6 TDI] - Ne démarre pas


Messages recommandés

bonjour a tous.j ai besoin d aide car mon a4 b6 2.5 tdi ann 2002 a caler en roulant et ne veut plus démarrer!

je précise que tout et ok au niveau de la distrib.

j ai changer le filtre a gazoil a la demande d un ami mécano mais toujour rien.mon ami et passé avec une valise delphi et apparemment il y aurais un problème d arriver de gazoil.

svp j ai besoin de vos lumière.   

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [2.5 TDI] - ne démarre pas

merci l ami mais ca m aide pas beaucoup,je précise que mon filtre a dazoil et neuf,les deux relai dans la boite du calculateur,l'injecteur pilote et la voiture a été reprogrammé au mois de septembre.

ci quelqu’un aurais les codes défaut avec valise delfi ca pourrait m'aidé car je connais personne qui a le vag.com.

merci     

Lien vers le commentaire
Partager sur d’autres sites

J'ai mis ces liens (parmi tant d'autres qui traitent du même sujet), simplement car il existe plein de pannes liées à la pompe VP44.

 

De ce fait, pour les codes défaut, c'est plutôt à toi de les communiquer, afin de savoir à quelle panne est confrontée ta voiture ...

 

Je te recommande d'aller sur ce topic, afin de trouver quelqu'un qui a un (vrai) VAG COM, qui sera plus adapté pour vérifier les défauts en profondeur.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi la delphi mais elle vas aidé il faut que tu passe le vcds, car il y a plusieurs code défauts avec les défauts de PI
Achète un vcds, regarde sur Vag-diag ou autre... avec les problèmes que tu a déjà eu avec ta voiture elle te servira et on pourra aider plus facilement.

Envoyé de mon SM-G960F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Oula... Ya eu une soucis de batterie?

Car là rien de communique...

 

L'idéal est quand même le Vagcom...

 

Dans ce cas, il faudrait vérifier si tu entends sous l'assise de banquette arrière,tourner la pompe de gavage sous la trappe de droite (si je ne me trompe pas... sinon c'est celle de gauche), quand tu mets le contact.

Lien vers le commentaire
Partager sur d’autres sites

Le soucis c'est qu'un diagnostique de défaut doit se faire batterie suffisamment charger, sinon une multitude de défauts vont ressortir... tout comme ton diag.

 

De plus, le teste avec un Vagcom est bien plus intéressent sur les codes défauts. (plus précis).

 

Ton teste de demain devra se faire avec une batterie chargée ou sur câble pour être certain du diagnostique que je te décrit.

Ensuite, si pas de bruit à la pompe, c'est soit elle, soit le fusible dans le meilleurs des cas, soit un souci électrique...

Lien vers le commentaire
Partager sur d’autres sites

Le 05/02/2020 à 16:58, Cédrics4tdi a dit :

oui a force la batterie c vider.

j'irais voir la voiture demain vérifier ce que tu me dit.

elle me soûle cette bagnole!:(  

 

Alors, qu'est-ce que ça donne?

 

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Le problème d'arrivée de gasoil aux injecteurs est lié au code 01318. Le calculateur J399 de pompe d'injection est en cause. C'est pour cette raison que le véhicule ne démarre pas.

https://forums.audipassion.com/topic/105937-dépanner-une-pompe-vp44-sur-v625tdi/

@+

  • Aime 1
Lien vers le commentaire
Partager sur d’autres sites

bsr a tous,j'en suis toujour au mm point car je viens de retrouvé un boulot et j'ai pas eu le temps.je verrai ce week et vous tiendrais au courant.

wauzz tu et sur que sa viendrai du calculateur car y en a qui me dise la pompe dans le réservoir?

merci

Lien vers le commentaire
Partager sur d’autres sites

Salut l'ami.

 

Le calculateur donc tu te poses la questions (si c'est celui d'injection) , est directement sur la pompe elle meme .

Il gère principalement l'avance de la pompe.a injection.

Les pompes de type bosch vp 44 ont trés souvent la meme panne.(un condensateur qui grille sur la carte...) et il y en a meme qui les répares avec minuties. tu trouveras beaucoup de sujet en cherchant un peu.

 

Si le calculo de cette pompe est en défaut. aucun solenoide ne bouge ,donc pas d'arriver de go aux injecteurs, CQFD sa démarre pas..

 

Concernant la pompe de gavage...

Je suis etonner , sur v6 tdi bau je n'en ai pas...

Car la bosch vp 44 possede une chambre passe préssion d,'alimentation et une seconde Haute préssion qui envoie aux injecteur a l'aide d'une pompe rotative 3 pistons je crois...

 

 

Tape vp44 probleme de démarage. elle est monter sur casi tous les diesel du marcher de 97a2004 (opel bmw audi ect..)

Le problème est donc a chercher plus large , pas seulement pour audi si tu as besoin de demonter., d'info ect complémentaire...

Modifié par LoWdi6
Lien vers le commentaire
Partager sur d’autres sites

bsr les amis je confirme qu il y a bien une pome de gavage sous la banquette,j ai réussi a demonté la partie haute mais comment on fait pour la sortir???

chris mon moteur n'est pas un bau mais un ake.

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [2.5 V6 TDI] - ne démarre pas

Salut,

Dans ton rapport de diag, tu as eu le code défaut 01318 : c'est un transistor mosfet qui a lâché dans le calculateur de pompe (ce calculateur est sur la pompe d'injection.

Voici le mosfet en question qui a dù lâcher dans ton cas :

As-tu jeté un oeil au moins au lien ci-dessous que je t'ai déjà envoyé et qui parle de ce problème  ?

https://www.google.com/url?sa=i&url=https%3A%2F%2Fforums.audipassion.com%2Ftopic%2F105937-d%C3%A9panner-une-pompe-vp44-sur-v625tdi%2Fpage%2F4%2F&psig=AOvVaw12fC9Rld1LtO8o7dAOJ_Ia&ust=1582142684246000&source=images&cd=vfe&ved=0CA0QjhxqFwoTCODDsPfy2-cCFQAAAAAdAAAAABAG

 

image.thumb.png.ff17ea8cc9fc4e5fad1661dc5998e819.png

@+

Lien vers le commentaire
Partager sur d’autres sites

bonjour wauzzz oui oui je les regardé et te remercie encore.sauf que entre temps on ma dit de regarder la pompe de gavage et j'ai constaté que quand je met le contact je n'entendais pas cette fameuse pompe ce mettre en route alors j'ai commencé a vouloir la démonté et je suis bloqué je ne c'est pas comment sortir la partie qui et dans le réservoir.A moins que je face fausse route,serai t'il possible que ce transistor commande la pompe de gavage je c'est pas.:( 

Lien vers le commentaire
Partager sur d’autres sites

à tout hasard tu en est où sur ton plein de carburant ? Si je dis pas de conneries la pompe de gavage ne se déclenche que si tu as plus de la moitié du plein

Lien vers le commentaire
Partager sur d’autres sites

  • :: Leon_399 a changé le titre en : [2.5 V6 TDI] - Ne démarre pas
Le 20/02/2020 à 10:45, Blitzkrieger a dit :

à tout hasard tu en est où sur ton plein de carburant ? Si je dis pas de conneries la pompe de gavage ne se déclenche que si tu as plus de la moitié du plein

Salut,

Non, c'est l'inverse.

La pompe fonctionne quand le niveau du réservoir est sous la moitié.

@+

Lien vers le commentaire
Partager sur d’autres sites

Le 18/02/2020 à 20:07, WAUZZZ a dit :

Salut,

Dans ton rapport de diag, tu as eu le code défaut 01318 : c'est un transistor mosfet qui a lâché dans le calculateur de pompe (ce calculateur est sur la pompe d'injection.

Voici le mosfet en question qui a dù lâcher dans ton cas :

As-tu jeté un oeil au moins au lien ci-dessous que je t'ai déjà envoyé et qui parle de ce problème  ?

https://www.google.com/url?sa=i&url=https%3A%2F%2Fforums.audipassion.com%2Ftopic%2F105937-d%C3%A9panner-une-pompe-vp44-sur-v625tdi%2Fpage%2F4%2F&psig=AOvVaw12fC9Rld1LtO8o7dAOJ_Ia&ust=1582142684246000&source=images&cd=vfe&ved=0CA0QjhxqFwoTCODDsPfy2-cCFQAAAAAdAAAAABAG

 

image.thumb.png.ff17ea8cc9fc4e5fad1661dc5998e819.png

@+

 

@Cédrics4tdi Arrêtes de partir dans tous les sens et regardes bien ce que WAUZZZ t'a indiqué :

 

Citation

Dans ton rapport de diag, tu as eu le code défaut 01318 : c'est un transistor mosfet qui a lâché dans le calculateur de pompe (ce calculateur est sur la pompe d'injection).

 

Donc, tant que cette partie est HS, pas de démarrage...

 

Les codes liés à cette pompe à injection sont subtils, mais le 01318 est sans appel si j'ai bien tout compris.

 

J'ai un problème également de véhicule qui ne démarre pas avec cette pompe, à l'exception que je n'ai pas le code erreur 01318.

 

Mais je pense que contrairement aux annonces des réparateurs de driver de pompe, en plus de réparer celui-ci, il faut contrôler toute la partie mécanique (les 2 électrovannes et le piston de régulation de l'avance), parce que si le driver crame, c'est qu'il y a une raison.

 

En fait j'ai lu des kilomètres de sujets traitants tous du problème de cette pompe.

 

En gros je (moi personnellement) pense, que le driver crame parce que :

 

1) Une électrovanne force mécaniquement.

2) Ce qui provoque une élévation de l'intensité pour la piloter.

3) Ce qui élève la température des câbles de l'électrovanne.

4) Ce qui abîme l'isolant des câbles de cette électrovanne.

5) Ce qui fini par créer un court circuit total qui crame le driver électronique.

 

Je t'encourage à aller lire ces deux sujets, dans lesquels, vers la fin, j'ai ajouté mes commentaires très détaillés :

 

- TRAVAUX SUR MA A6 2L5 V6 TDI 180

- Dépanner une pompe VP44 sur V6 2.5TDI

 

Cette pompe est une merde dès sa conception, en ayant lu des tonnes de forums et pas que pour de la voiture (cette pompe équipe également du matériel agricole), le même problème apparaît partout où elle est utilisée.

 

Lien vers le commentaire
Partager sur d’autres sites

Et pour précision, il ne s'agit en aucun cas d'une pompe de gavage mais d'une pompe de transfert qui officie dans le réservoir, celui-ci étant compartimenter.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

La seule solution pas trop onéreuse est de déposer toi-même le calculateur de pompe et de l'expédier chez un réparateur... "VP44.fr" par exemple.

Attention à partir de la B6, le calculateur de pompe est apparié avec l'antidémarrage, donc il vaut mieux faire réparer celui d'origine plutôt que d'en monter un réputé bon qui provient d'un autre véhicule car il ne marchera pas sur ton véhicule.

La méthode de dépose du calculateur est expliquée sur le site VP44.fr avant de le leur expédier.

@+

Lien vers le commentaire
Partager sur d’autres sites

bsr wauzz une fois que j'aurais fait réparé le calculateur et que je l aurais remonté y a t'il autre chose a faire ou va t'elle démarrer direct?

Lien vers le commentaire
Partager sur d’autres sites

Il faut bien regaver la pompe en gasoil puis remonter le calculateur.

Ensuite tenter de démarrer :

1er cas : ça démarre --> rien d'autre à faire,

2ème cas : ça ne démarre pas --> desserrer d'un tour environ les 6 raccords des tuyauteries rigides aux injecteurs et faire tourner le démarreur jusqu'à ce que le gasoil gicle bien.

Quand ça gicle, resserrer les 6 raccords et continuer de lancer le démarreur par séquences de 30 sec (pas plus, sinon tu vas cramer le démarreur).

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour à tous dsl de revenir que maintenant mais j'étais en arrêt avec une sciatique j'étais complètement bloqué.depuis mardi ça va mieux j'ai donc été hier pour démonter le calculateur de pompe,et je me suis aperçu d une chose.

De ce calculateur donc il y a 2 gaine de 2 fil qui sorte,dans une de ces quand j aller pour couper les 2 fil je m aperçoit que l isolent été complètement partie en miettes,donc les 2 fil dans la gaine été complètement à nue et donc font contact entre eux !

Ma question est : serait-il pas ça le problème qui empêche le démarrage et pensez vous que ça à pû causé ou endommagés quelques choses ?

 

Merci les amis.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

Tu peux déjà réparer les 2 fils et faire le test voire si elle demarre ou pas avant de le remplacer ou de le faire réparer.

Envoyé de mon SM-G960F en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...