Aller au contenu

WAUZZZ

Utilisateur
  • Compteur de contenus

    9 315
  • Inscription

  • Dernière visite

  • Jours gagnés

    5

Tout ce qui a été posté par WAUZZZ

  1. Salut, Les phares de phase 2 améliorent certes l'esthétique de la face avant mais force est de constater qu'ils s'opacifient dans le temps car en plexi-glace ; ce qui n'est pas le cas de ceux de la phase 1 en verre. Pour cette raison, je suis revenu en arrière et remonté les phare d'origine. @+
  2. Il faut aller dans le module 17 (Instruments) puis sélectionner la fonction 07 (Recoder) Tout d'abord, noter le codage d'origine dans le cas où tu devrais revenir en arrière. Remplacer le digit N°3 (point d'interrogation) qui doit être un "0" (langue allemande) dans ton cas par un "1" (Rest of World). 00xx?x1: Country 0 = Germany (D) 1 = Rest of World (RoW)
  3. Salut, Une vidéo Autodoc sur le remplacement du roulement de roue AV sur A4 B6 (ou B7) : https://www.youtube.com/watch?v=Pq2aKF3vuTY @+
  4. Salut, Les indications sont en allemand : ce serait plus facile en français : modifier le codage du 3ème digit par un "1" au lieu de "0" http://wiki.ross-tech.com/wiki/index.php/Audi_A4_(8E)_Instrument_Cluster_(8E2/8E5/8H7)#Coding 00xx?x1: Country 0 = Germany (D) 1 = Rest of World (RoW) 2 = USA (US) 3 = Canada (CAN) 4 = Great Britain (GB) 5 = Japan (JP) 6 = Saudi Arabia 7 = Australia (AUS @+
  5. http://fr.ross-tech.com/images/screenshots/tdigraph.png
  6. Salut, Pour optimiser l'émission des fumées, le principal est de s'assurer que le début d'avance à l'injection est parfaitement réglé (voir paragraphe "réglage dynamique de l'avance à l'injection" à ce lien : http://fr.ross-tech.com/tdi.htm Réglage dynamique de l'avance à l'injection Uniquement pour moteurs 90ch et 110ch (pompe d'injection rotative, et non injecteurs-pompe)! VAG-Com intègre un module de vérification de l'avance à l'injection. Pour y accéder, suivez cette procédure Votre moteur doit être chaud (liquide de refro
  7. WAUZZZ

    Voyant MR sur ma TT

    Salut, Je vois 2 possibilités : a) Un problème de connectique au niveau du capteur N338 (ARG) --> vérifier l'état du connecteur et des 2 fils du capteur (absence de coupure ou de court-circuit). b) Un problème du capteur N338 lui-même : ref 8J0 512 133 Pièce rep 3A de l'éclaté suivant : https://audi.7zap.com/fr/rdw/audi+tt+tts+coupe+roadster/att/2013-707/5/511-511020/#3A* @+
  8. Salut, Au cas où : vérifie si le pare brise ne s'est pas décollé... C'est arrivé à un membre d'un des forums AP il n'y a pas longtemps. @+
  9. Salut, A mon avis, il faudrait que tu appliques cette procédure de recalibration des suspensions : https://www.ross-tech.com/vag-com/cars/levelcontrol.html - Entrer dans le module 34 (suspension control) - Fonction 16 (accès sécurisé) : entrer le code 31564 - fonction 10 (adaptations) : attendre à chaque fois que le véhicule atteigne 2 niveaux différents, --> channel 1 (avant G) : --> channel 2 (avant D) : --> channel 3 (Arrière G) : --> channel 4 (Arrière D) : --> channel 5 : si toutes les mesures précédentes sont correctes, ent
  10. Salut, C'est chouette les éclatés de 7zap quand même pour se faire une idée d'un problème @+
  11. Salut, Merci pour ton retour. @+
  12. Et un éclaté issu d'une boîte d'Audi 200 (C'est aussi une boîte type 012) : Le roulement Rep 6 est un roulement conique classique (Timken) : https://www.ebay.com/itm/Carrier-Bearing-Differential-Output-Shaft-SKF-BR35-016-409-123-/153294897498
  13. Salut, Une photo peut-être... : @+
  14. Salut, Merci pour ton retour et heureux que tu aies enfin pu aboutir. @+
  15. Salut, Le calculateur pour les commandes du volant, c'est le module 16, pas le 7. Voir ce lien du Wikk Ross Tech pour toutes les manipulations possibles dans ce calculateur : http://wiki.ross-tech.com/wiki/index.php/Audi_A5_(8T)_Steering_Wheel_Electronics @+
  16. Salut, Je t'en prie. J'espère que ta panne est résolue en tout cas. @+
  17. Pour l'histoire du caillou coincé, voici plusieurs personnes à qui s'est arrivé : https://www.golf6forum.fr/index.php?topic=5070.15 @+
  18. Salut, Je vois deux possibilités : un étrier de frein grippé qui ne revient pas bien en position lorsque la pédale frein est relâchée (colonnettes d'étrier grippées ?), Un caillou est venu se ficher entre le disque et la plaquette... @+
  19. Lis ceci, ce qui devrait te faire changer d'avis : Ils parlent même d'un courant d'appel 10 à 50 fois supérieur au régime nominal. https://fr.wikipedia.org/wiki/Courant_d'enclenchement @+
  20. Salut, Berline et break : même référence. @+
  21. Salut, J'ai une formation électrotechnique à la base. Voici mon explication : Le circuit de préchauffage comporte les bougies crayon qui sont un fil enroulé qui fait office de résistance de chauffage (c'est un circuit principalement résistif. Ce fil a une résistance constante et la puissance absorbée P= RI² Dans le cas du relais de pompe à carburant, on alimente un moteur électrique (circuit principalement selfique). Au démarrage d'un moteur, le courant d'appel est environ 7 fois supérieur au courant nominal en fonctionnement, ce qui explique pourquoi les broches du relais
  22. Salut, Oui AVG et AFN sont identiques. @+
  23. Salut, En admettant que le calage est conforme : Est-ce que les plans de joint de culasse ont été rectifiés ? Si oui, la côte d'enfoncement des soupapes n'est plus bonne et les soupapes dépassent trop désormais. Autre possibilité : une soupape trop longue. Est que les soupapes ferment parfaitement quand leur came d'ACC est sur la partie circulaire de la came ? Il faudrait que tu mesures la longueur des soupapes pour t'assurer que celle du cylindre N°5 n'est pas plus longue que les autres. @+
  24. Salut, Il y a quelques années, après avoir déculassé un V6 TDI AFB (150CV), j'avais effectivement constaté comme toi que lorsque le vilo est pigé avec l'outil 3242, c'est bien le cylindre N°3 qui est au PMH. J'avais également vu sur la RTA N°730 de l'A4 B6 TDI (1.9 et 2.5V6 TDI) qu'il y a des repères sur les pignons d'engrenage des AAC sur une même culasse. Lorsque le vilo est pigé et les AAC installés, un point sur chaque AAC doit être en vis de 2 autres sur l'autre AAC --> voir les points qui apparaissent en noir sur l'image ci-dessous : http://uploads.tapatalk-cdn.com
  25. Salut, Je t'avais apporté une réponse ici : https://forums.audipassion.com/topic/231498-a4-b5-faisceau-dattelage-westfalia/#elControls_4632541_menu @+
×
×
  • Créer...