Aller au contenu

mick030118

Utilisateur
  • Compteur de contenus

    4 418
  • Inscription

  • Dernière visite

À propos de mick030118

  • Date de naissance 22/06/1984

Information de profil

  • Sexe
    Homme
  • Prénom
    Michel
  • Localisation
    Wavre, Belgique
  • Marque et modèle
    Audi A4 B8 Ph II
  • Motorisation
    2.0 TDi 190 Quattro

Visiteurs récents du profil

1 360 visualisations du profil
  1. Petit feed-back... L’auto a dormi une nuit dans le garage avec un gros canon à chaleur. Ce matin témoin toujours allumé. J’ai roulé dix kilomètres environ. J’ai repris la voiture pour refaire 10 km en début d’après midi. Après quelques Km le témoin s’est éteint tout seul. bilan: je pense que le produit avait bien commencé à geler dans le circuit et c’est une aberration qu’il gèle à -11 degrés... alors que ce sont des températures qui peuvent arriver chez nous et qui sont même courantes ailleurs (Canada etc). Existerait-Il un AdBlue qui gèlerait plus bas que -11 ?
  2. Salut les amis, Hier soir petit souci avec ma B8. Alerte au tableau de bord. AdBlue: Défaillance. Aller à l'atelier, max 1000 km encore à rouler. Avec le petit dessin de clef plate qui va bien. J'ai un VCDS officiel donc je l'ai déjà branché dessus. Il n'a trouvé aucun défaut, ça m'a déjà pas mal surpris. Quelques recherches sur Google parlent d'une défaillance de la pompe à AdBlue, qui devrait être remplacée. Savez-vous si c'est d'office ça ? On parle aussi du fait que suite à une mise à jour (après s'être fait attraper pour les fraudes aux émissions), l'auto injecte beaucoup plus souvent de l'AdBlue. Conséquence: une baisse des N0x, mais aussi la pompe nettement plus sollicitée et qui ne serait pas prévue pour et donc finirait par rendre l'âme. Est-ce exact ? On parle d'une prise en charge par Audi dans ces cas-là... Savez-vous si on peut tester la pompe d'une manière ou d'une autre afin d'être sur qu'elle est bien HS ? Parait que cette satanée pompe coûte la modique somme de 800 roros... Enfin, avec les températures très froides en Belgique, l'AdBlue aurait-il pu simplement geler (ou s'épaissir) et dans ce cas caser l'auto au chaud pendant quelques jours pourrait-il résoudre mon souci ? Merci d'avance à tous. Cordialement, Michel
  3. Salut l'ami, es-tu en train de nous dire que tu installes le B&O dans un break qui n'en est pas équipé d'origine ? Si oui, ça m'intéresse au plus haut point...
  4. Salut les amis, Les retours mentionnant des boites mécaniques BEAUCOUP plus souples après vidange sont la preuve de ce que j'avance: ces boîtes DOIVENT être vidangées à intervalles réguliers. Pour ceux qui veulent la "cerise" sur le gâteau: allez voir sur le site "mylittlegarage.fr". Le jeune homme qui tient ce site anime la chaîne youtube "GLB". Il est passionné de mécanique et teste un tas de produits dans toutes les conditions possibles et imaginables. Lorsqu'un produit parvient à le convaincre, il est dispo sur la boutique "mylittlegarage.fr". De nombreuses vidéos étayent les tests sur la chaine YouTube. Si je parle de lui ici, c'est parce qu'il a déniché un additif (Mecarun P18) dont il a fait un test au frictiomètre, test vidéo disponible sur la chaîne ici. La vidéo est juste stupéfiante. Le produit cristallise sur les pièces métalliques en friction dans le moteur, assurant ainsi un film de protection supplémentaire et réduisant très fortement les frictions restantes, même en présence d'huile fraîche. J'ai eu l'occasion de mettre ce P18 dans plusieurs moteurs, dont récemment un 3.0 TDi V6 qui claquait beaucoup. A peine le moteur en marche après vidange et adjonction du P18, claquements pendant quelques secondes le temps que le filtre à huile se réamorce et que le P18 circule dans le circuit et commence à faire son effet. Ensuite, plus rien. La différence était tout simplement stupéfiante, le propriétaire de l'auto était présent lors du démarrage, il n'en a pas cru ses oreilles lui-même. Le P18 est bien entendu présent depuis 6 mois dans le carter de mon A4 B8 2.0 TDi 190. Et on peut en mettre dans les boites de vitesse automatique comme mécanique. Si j'ai bonne mémoire la proportion est de 4 % du volume total d'huile, tant dans les boites que dans les carters moteurs mais il faut vérifier. Il y a de très nombreux retours de boites mécaniques beaucoup plus souples après vidange et adjonction de P18... Cordialement, Michel
  5. Salut les amis, Petit up pour ceux qui font les vidanges de boites: toujours d'abord ouvrir le bouchon de remplissage AVANT de tenter d'ouvrir le bouchon de vidange. Si jamais le bouchon de remplissage est bloqué et que vous avez vidangé la boite, vous êtes dans le... caca.
  6. Salut les amis, Je ne veux pas foutre la m... mais n'importe quel ingénieur en mécanique deviendra furieux si vous lui dites qu'une huile quelconque (moteur, boîte mécanique, boite auto, pont...) est "à vie". Ces huiles chauffent lors de l'utilisation du véhicule et se refroidissent ensuite. Ces écarts de température importants font perdre progressivement à l'huile ses propriétés lubrifiantes. Par ailleurs les huiles de boites et ponts vont se charger de limaille au fil du temps. Donc: boite auto = vidange tous les 60.000 km avec changement du filtre. (préconisation de ZF qui est le fabricant de la boite hein). Boite méca: je ne connais pas les préconisations de vidange mais c'est bien d'en faire une peut-être tous les 100.000 km, à confirmer par un expert du foto... Pont quattro: pareil il faut vidanger mais je ne connais pas les intervalles. Je suis curieux d'avoir des retours. Cordialement, Michel
  7. Salut les amis, Petit feedback: c'était bien le thermostat secondaire qui était HS. Et il se trouve sur une durite qui passe au-dessus du cardan passager. Depuis le remplacement un beau 90 °C au tableau de bord et du chauffage dans l'auto, le mec est très content.
  8. Bonjour à tous, Déjà bien merci pour votre aide précieuse, laquelle m'aidera moi-même à aider un ami en difficultés. On parle ici d'une A8 D3 3.0 TDi de 2008 qui n'a plus de chauffage dans le véhicule, ou alors très timide. Le moulin ne monte plus en température et le thermostat principal a déjà été remplacé deux fois (dont une fois avec un exemplaire acheté en concession), sans amélioration. Elle monte timidement à 70 °C maxi. Des recherches m'ont amené à me pencher sur le thermostat additionnel présent sur le circuit EGR. J'ai commandé et reçu la pièce de remplacement, j'ai commencé à démonter mais ça a l'air d'être une guerre des tranchées pour atteindre ce thermostat. Si je ne fais pas erreur le radiateur EGR se trouve à l'intérieur du V moteur, à coté du bloc filtre à huile. J'ai démonté la durite de lubrification turbo, le bloc filtre à huile, les deux collecteurs d'admission (belle crasse là-dedans, merci l'EGR). Après je cale un peu, j'espère que je suis sur le bon chemin et je serais très heureux d'avoir quelques infos de votre part sur cette intervention. Est-ce bien ce satané radiateur EGR qui est dans le V moteur ? Les tuyaux dans ce cas sont sous le radiateur j'imagine ? Comment atteindre ce foutu thermostat ? Merci d'avance à tous, Cordialement, Michel
  9. Bonjour à tous, Propriétaire d'une B8 Phase 2 2.0 190 Quattro depuis deux ans environ, j'en suis ravi. Si ce n'est que la musique envoyée en bluetooth par l'iPhone n'est pas pilotable au volant. Sauf pour le volume et "Piste suivante", "Piste Précédente" ce qui est un peu juste. J'ai découvert qu'Audi vendait un câble qu'on pouvait connecter dans la boîte à gants qui permettrait de le faire, c'est déjà un début de solution. Après cela impose de systématiquement connecter l'appareil en filaire, pas très convivial, mais moins énergivore pour le téléphone. On peut rendre la solution plus conviviale en planquant un iPod dans la boite à gants mais les iPods "grande capacité" ont déjà un certain âge et je ne sais pas combien de temps encore Apple permettra de synchroniser ces appareils avec un Macintosh. Et puis j'ai découvert ceci sur la chaîne Youtube de mon ami GLB (super chaîne de mécanique soit dit en passant, pour ceux qui veulent aller jeter un oeil ça en vaut la peine). Sur le site du fabricant on indique que ça permettra effectivement d'avoir les commandes au volant natives, et de faire du "Car Play" (recopie vidéo de l'écran du téléphone sur le MMI). Quelqu'un a-t-il déjà testé ce produit ? L'installation est-elle complexe ? Aussi, on indique que c'est pour "MMI 3G". Comment puis-je identifier la version du MMI ? Merci d'avance à tous, Cordialement, Michel
  10. Bonjour à tous, Petit up d'un topic qui correspond plus ou moins à mes soucis actuels donc pas utile de recréer un nouveau topic. Avant tout je me présente: Michel, informaticien. Ancien propriétaire d'une A4 B5 1.9 TDi 110, remplacée par une B8 2.0 190 Quattro il y a un peu moins de deux ans. Je suis passionné de mécanique automobile et j'ai un ami qui roule en A8 D3 et qui m'a exposé un souci sur sa voiture: Webasto inopérant. Alors je ne connais pas du tout (ou très peu) les A8 D3 mais travailler un peu sur une telle auto c'est assez sympa, on n'en voit pas tous les jours. Donc, diagnostic au VCDS passé. Résultat: Webasto, Bougie Q8: signal implausible. J'ai voulu accéder à cette fameuse bougie et j'y suis parvenu mais quelle épopée. Il a fallu retirer complètement le webasto du véhicule et démonter en partie la chaudière pour avoir accès à cette fameuse bougie. Je songeais à la remplacer, mais mon ami a un peu tiqué sur le prix (165 euros chez Audi). Savez-vous si on peut trouver cette bougie ailleurs ? J'en ai trouvé plusieurs sur le net mais le corps de ces bougies est rond alors qu'ici la bougie est justement carrée... :s Savez-vous si l'on peut tester cette bougie (Ohmmètre ou autre) ? Je l'ai mesurée à l'ohmmètre, j'arrive à une résistance vraiment très faible, moins d'un ohm... Est-ce normal ? Avec un tel défaut (Signal implausible), la bougie est-elle obligatoirement à remplacer ? Savez-vous aussi comment on peut forcer la mise en marche du Webasto ? (pour tester après coup). Je pensais qu'au VCDS c'était faisable mais je n'ai pas trouvé et j'ai lu qu'on pouvait le forcer depuis l'habitacle mais là encore j'ignore comment faire. Et mon ami a acheté son A8 d'occasion et n'a pas de télécommande avec (peut-être perdue par l'ancien propriétaire). Savez-vous si on peut racheter une télécommande ? Mon ami craint que la voiture n'ait pas le récepteur de télécommande (parait que ca serait une option mais je vois mal comment on pourrait avoir le webasto sans télécommande et donc sans récepteur, ça serait franchement ridicule). Voilà voilà, plein de questions, mais elles tournent toutes autour du Webasto donc je me suis dit que ça correspondait au présent topic. Merci à tous d'avance pour votre aide précieuse. Cordialement, Michel
  11. mick030118

    Chauffage

    Bonjour, Vous n'auriez pas un souci de thermostat ? Lorsque vous roulez au moins une demi heure, la T° moteur atteint-elle les 90 °C ? Sinon vérifier le thermostat moteur (thermostat principal). Parfois bloqué ouvert, à remplacer dans ce cas. Aussi: il y a un second thermostat qui se trouve sur une durite au niveau du radiateur d'huile. Il serait apparemment régulièrement la cause du souci. Cordialement, Michel
  12. Salut les amis, Petit déterrage de topic... Je suis informaticien, passionné de mécanique automobile et... je roule en Audi ! J'avais une B5 Phase 2 1.9 TDi 110 achetée à 75000 km qui est partie à près de quatre cent mille km car je ne pouvais plus aller à Bruxelles avec (merci les écolos ! ) et donc j'ai dû la remplacer... Une B8 Phase 2 2.0 TDi quattro achetée l'an passé à 43.000 km, qui se porte comme un charme. Bien entendu, vu que j'ai fait les entretiens de la B5 depuis qu'elle avait 180.000 km, je vais faire pareil avec la B8. J'ai fait la vidange et le filtre à air récemment. Entre parenthèses, je vous conseille vivement de vidanger tous les 10 à 15.000 km maxi; après ça l'huile perd de ses propriétés lubrifiantes, Long Life ou pas... Mais ce n'était pas pour ça que je venais vers vous et que je me livrais à un joli déterrage... Le filtre à carburant est nettement moins bien placé que sur les B5 (sur la mamie il était dans le moteur donc bien plus accessible et surtout, remplissage à la main avant de le monter !) Ici, j'ai vu que certains conseillaient de le remplir aussi... C'est souhaitable pour ne pas bousiller la pompe Haute Pression en la faisant tourner avec de l'air (elles sont fragiles parait-il) mais comment faire ? Vu la position horizontale du filtre, si je le remplis avant de le monter il va se vider aux trois quarts à terre... D'autres ont parlé d'amorçage via VCDS, ça ça me parle... Comment faire ? Autre chose, tant qu'on y est sur VCDS: j'ai tenté de réinitialiser l'intervalle ENTRETIEN (et non vidange) via VCDS mais le message ENTRETIEN continue à s'afficher au tableau de bord... Quelqu'un sait comment faire normalement (et donc probablement l'erreur que j'ai commise ?) Merci encore à tous, le forum AudiPassion est vraiment super... et nos Audi Aussi Cordialement, Michel
  13. Salut, J'attends un comparatif de filtres d'un ami mécano, tests à l'appui... Je partagerai une fois que ce sera dispo. Pour le disque dur j'ai été choqué (littéralement) de découvrir, ici sur le forum d'ailleurs, que nos B8 seraient encore équipées de disques IDE ! Ceux qui n'ont pas un minimum d'expérience informatique ne comprendront pas, mais en gros ces disques durs ont disparu depuis quinze ans au bas mot, je ne saurais plus en trouver neufs chez un fournisseur IT... Et Audi a mis ces vieilleries dans nos voitures, ça c'est un SCANDALE si c'est bien vrai... A vérifier après, ce n'est peut-être plus le cas dans nos phase 2 je vais me renseigner. Le corollaire de tout ça c'est qu'il est impossible de mettre les disques durs SSD qui, eux, ont un connecteur SATA... Et le jour ou on claque le disque du MMI (il tombe en rade) on va en chier une pour trouver un disque de remplacement... Ca sera d'office de l'occasion à la fiabilité aléatoire...
  14. Salut les amis, Je me permets de foutre mon grain de sel dans cette histoire... mais comme d'hab de manière constructive. J'ai eu l'opportunité de discuter avec trois ingénieurs motoristes, à trois moments différents. Le discours des trois est similaire si ce n'est identique: l'huile, qu'elle soit de boite (méca ou auto), huile moteur, huile de DA... elle chauffe, se refroidit... et par ces variations de température perd progressivement ses propriétés lubrifiantes. Donc oui, dire qu'une huile de boite est à vie est une connerie. Je me demande si certaines concessions n'ont pas peur de faire une vidange de boite. La voiture arrive, elle tourne nickel, ils font la vidange et la boîte tourne comme un moulin à poivre, ils vont avoir quelques soucis... Et clairement, lorsqu'un problème de boite survient, à deux cent mille km, pour eux l'auto est vieille et on va considérer ça "comme de l'usure normale" et rien ne sera pris en charge. Bilan: vidangez vos boites auto. Même moi, qui suis en boite méca, je vidange tous les cent mille... Le coup de grâce: quand vous interrogez ZF, fabricant des boîtes, ils préconisent une vidange tous les soixante mille... Etrange qu'Audi; qui n'est que leur client, saurait que l'huile de boîte est à vie alors que le fabricant de ladite boite préconise une vidange tous les soixante mille km... Autre chose: l'huile moteur. La Long Life, on nous dit qu'on peut vidanger tous les trente mille. Discours de mes ingénieurs: après dix mille km l'huile commence à perdre de ses propriétés lubrifiantes, après quinze mille il est temps de vidanger. Quinze mille maximum si on veut préserver le moulin... Du coup ma Caroline est vidangée tous les quinze mille même si Audi préconise trente mille... C'est pas ce que ça me coute vu que je fais ça moi-même en plus...
  15. Ca m'intéresse mais j'avais entendu qu'il y avait des soucis avec ces jauges... précisément sur ce topic je pense d'ailleurs... Le tarif m'importe peu, du moment qu'il n'est pas prohibitif bien sûr, payer quelques euros eu plus sur ebay ou amazon, lorsque je vais avoir ma jauge, ne me dérange pas... Je vais aller jeter un oeil :-)
×
×
  • Créer...