Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Enigme mécanique] - Une 2.5 TDI ne démarre plus


Leon_399
 Partager

Messages recommandés

Hello à tous,

 

Je vous propose un casse tête, qui traine depuis des mois.

 

L'A4 B7 d'un ami ne démarre plus, il s'agit d'une Avant 2.5 V6 TDI 163 cv, boite manuelle, d'origine allemande, 240 000 km, qui, du jour au lendemain, n'a plus voulu démarrer, sachant qu'elle était toujours très difficile à démarrer (parfois 10 secondes de démarreur pour lancer le moteur).

 

Actuellement, on a beau lancer le démarreur, le moteur tourne mais ne démarre pas. Au mieux, avec du Start Pilote, il se lance et s'éteint dans la seconde.

 

Ce qui a été fait, chronologiquement :

 

- des scans, en veux-tu en voilà, sans jamais vraiment des défauts majeurs.


- tentative de réparation du mosfet, en vain, qui s'est soldée par le changement de la carte électronique de la pompe, par celle d'une autre ayant strictement les mêmes références. On a récupéré le code PIN, on l'a injecté selon le process qui va bien, tout s'est bien passé.


- distri complète changée et calée au millimètre, avec nombreuses vérifications au fur et à mesure des aventures.


- tentative de remorquage à environ 40 km/h en 2ème vitesse : la voiture se soulève, mais le moteur ne se lance pas. On suppose donc que la compression est bonne.


- changement du démarreur récemment, car on a tué l'autre il y a quelques semaines AP-Smiles_u1F61C.png


- nombreuses tentatives de purges du gasoil, il restait toujours une ou 2 bulles d'air, en pinçant les retours de gasoil, activation de la pompe de gavage en direct depuis le fusible 28, etc ... et depuis le remorquage, il n'y a plus d'air.


- lors du changement de la carte électronique de la pompe à injection, on a bien rempli à ras bord avec du gasoil propre.


- le réservoir est actuellement plein aux 3/4.

 

- historiquement, avant le changement de la carte de la pompe, il y avait une grosse fumée plutôt grise à l'échappement, et désormais il n'y a rien, tout juste un petit souffle d'air quand on met la main.


- Les 6 injecteurs sont bons.


- tous les relais sont bons, tous les fusibles sont bons, tous les faisceaux sont bons. Le seul petit hic, c'est une rupture du pôle + du capteur G62, qu'on va régler cette semaine.

 

On va voir aussi cette semaine pour nettoyer toute l'admission, ainsi que l'EGR, refroidisseur EGR, contrôler le turbo, voire déconnecter l'échappement.

 


En gros, on sèche complètement. Si un caïd du 2.5 V6 passe par là, ce serait super sympa de proposer des pistes ;)

 

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Salut Nico,

 

Problème de codage du boitier électronique de la pompe avec la calculo moteur.

 

J'avais eu le souci avec la B7 2.5 d'un pote. On avait changé la pompe injection mais impossible de rentrer dans le calculo. 

Retour à l'envoyeur avec un nouveau code et là, ca marche.

 

Peut-être une piste.

 

Fred

Lien vers le commentaire
Partager sur d’autres sites

Salut Fred,

 

On penche de plus en plus sur ça en effet, car toute la partie mécanique est OK. Pourtant j'avais bien réussi à récupérer le code PIN, et l'injecter avec succès dans la nouvelle carte.

 

A suivre ...

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Hello,

 

La question du jour : en ouvrant les écrous d'arrivée aux injecteurs, est-ce que le débit de gasoil qui coule doit être important ? Est-ce que ça doit gicler en pression, ou simplement couler ?

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Salut à tous,

 

Je me permets de remonter le sujet, car on ne sait plus trop où chercher.

 

Toute idée et proposition seront les bienvenues ;)

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Tu as changé la carte électronique du driver, mais pas corrigé le pourquoi du comment il a grillé je pense.

 

En fait, tu est presque dans la même situation que moi, excepté que moi le driver n'a pas encore cramé (absence du code « 01318 » au VCDS).

 

Je penche pour un problème d'électro-vanne de la pompe à injection grippée.

 

Pour ma part, je me suis greffé à la fin du sujet « Dépanner une pompe VP44 sur V6 2.5TDI ».

 

Tu peux déjà te taper la lecture complète du sujet en question, mais je pense que cette pompe « VP44 » est une merde à durée de vie limité de part sa conception.

 

Je vais faire ce que j'ai dit que je ferais dans mon tout dernier message, mais de toute manière sans grande conviction, car, cette panne à la con, lorsqu'elle survient, ben tu bouges plus la voiture.

 

Au final, je vais plutôt calculer de la manière suivante, une pompe à changer tous les 250000/350000 kilomètres...

Lien vers le commentaire
Partager sur d’autres sites

il y a 47 minutes, phoenix-dr a dit :

Et elle vaut combien cette pompe ?

Il y a des spécialistes qui les révisent ?

 

 

Pour mon moteur (BDG) j'ai trouvé ça : « Pompe à injection diesel pompe 0470506038 0986444068 059130106kx audi a4 a6 BDG BDH ».

 

A++

Modifié par BigBob
MAJ du lien...
Lien vers le commentaire
Partager sur d’autres sites

Merci pour les infos.


J'ai bien lu ce sujet du début à la fin, ainsi que beaucoup d'autres ...

 

À l'origine de cette panne, la voiture avait beaucoup de mal à démarrer (parfois jusqu'à une dizaine de secondes de démarreur), ce qui avait provoqué la surchauffe des gaines protégeant les fils entre la carte et les électrovannes, jusqu'au court circuit.

 

C'est donc la carte complète qui a été changée, avec les 2 électrovannes restées solidaires de la carte.

 

En l'état, ce qu'on souhaite savoir, c'est si le débit de gasoil à l'entrée des injecteurs est censé être fort ou pas, afin de savoir si c'est bien la pompe en elle-même qui est bien fatiguée, ou si on doit plutôt s'orienter vers un défaut électronique/antidémarrage.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Il y a 3 heures, BigBob a dit :

 

Pour mon moteur (BDG) j'ai trouvé ça : « Pompe à injection diesel pompe 0470506038 0986444068 059130106kx audi a4 a6 BDG BDH ».

 

A++

Mais chez Audi en neuf, ça vaut combien ?

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, Leon_399 a dit :

Merci pour les infos.


J'ai bien lu ce sujet du début à la fin, ainsi que beaucoup d'autres ...

 

À l'origine de cette panne, la voiture avait beaucoup de mal à démarrer (parfois jusqu'à une dizaine de secondes de démarreur), ce qui avait provoqué la surchauffe des gaines protégeant les fils entre la carte et les électrovannes, jusqu'au court circuit.

 

C'est donc la carte complète qui a été changée, avec les 2 électrovannes restées solidaires de la carte.

 

En l'état, ce qu'on souhaite savoir, c'est si le débit de gasoil à l'entrée des injecteurs est censé être fort ou pas, afin de savoir si c'est bien la pompe en elle-même qui est bien fatiguée, ou si on doit plutôt s'orienter vers un défaut électronique/antidémarrage.

 

:coucou:

Pour moi, le fait qu'elle avait déjà beaucoup de peine à démarrer était déjà en soi une panne !

 

Et à cette époque et ses problèmes de démarrage, que disait le VAG-COM ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, phoenix-dr a dit :

Mais chez Audi en neuf, ça vaut combien ?

 

 

Alors chez Audi et toujours pour mon moteur (BDG) : 3607,50€ TTC

 

image.thumb.png.bc8df32035883d95b70ba09feb0f899d.png

Lien vers le commentaire
Partager sur d’autres sites

Ah oui, ça pique méchant !

On se demande comment son calculer les prix parfois ?!

C'est pour cela que je demandais s'il existait des réparateurs pour ce type de pompe ?

Eux savent parfaitement les défauts et les pièces à remplacer pour les réviser.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 6 minutes, phoenix-dr a dit :

Ah oui, ça pique méchant !

On se demande comment son calculer les prix parfois ?!

C'est pour cela que je demandais s'il existait des réparateurs pour ce type de pompe ?

Eux savent parfaitement les défauts et les pièces à remplacer pour les réviser.

 

 

Je pense qu'il ne faut absolument pas refaire faire le driver uniquement, si il lâche, c'est qu'une partie mécanique qu'il fait varier, force et tant que cette partie n'est pas réparée il vas claquer à nouveau...

 

Le lien que j'ai donné sur la baie fait référence à une pompe refaite à neuf, donc changement de toutes les parties défectueuses, pas seulement le driver...

Modifié par BigBob
Lien vers le commentaire
Partager sur d’autres sites

il y a 13 minutes, phoenix-dr a dit :

Et à cette époque et ses problèmes de démarrage, que disait le VAG-COM ?

Rien de spécial qui aide à comprendre l'origine de la panne, simplement des "ratés de démarrage".

 

Et en effet, vu le prix d'une pompe neuve même refaite, ça reste très cher.

 

Et d'ailleurs, sur celle d'eBay, il reste tout de même la partie anti-démarrage à revoir (mais j'ai ce qu'il faut pour ça).

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

il y a 7 minutes, BigBob a dit :

 

Je pense qu'il ne faut absolument pas refaire faire le driver uniquement, si il lâche, c'est qu'une partie mécanique qu'il fait varier, force et tant que cette partie n'est pas réparée il vas claquer à nouveau...

 

Le lien que j'ai donné sur la baie fait référence à une pompe refaite à neuf, donc changement de toutes les parties défectueuses, pas seulement le driver...

 

Je parle d'une révision, le but est de récupérer une pompe révisée correspondant à une pompe neuve.

 

Je pense que cette pompe, chez Audi, est en échange, c'est à dire qu'on achète la nouvelle et on donne l'ancienne à la place qui sera, justement, révisée et remise à neuf !

 

Parfois, c'est des petites pièces coûtant quelques Euros qui se fatiguent, s'usent, sèchent, etc...

 

La révision prend du temps, mais l'investissement en "temps" vaut vraiment la peine.

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, Leon_399 a dit :

Rien de spécial qui aide à comprendre l'origine de la panne, simplement des "ratés de démarrage".

 

Et en effet, vu le prix d'une pompe neuve même refaite, ça reste très cher.

 

Et d'ailleurs, sur celle d'eBay, il reste tout de même la partie anti-démarrage à revoir (mais j'ai ce qu'il faut pour ça).

 

:coucou:

Et il n'existe pas des méthodes de diagnostique pour identifier clairement le responsable de cette panne ?

 

 

Lien vers le commentaire
Partager sur d’autres sites

Si justement on savait ce qui cloche, et c'est bien ça le souci, car en effet les limites de VCDS ont été atteintes car on n'y apprend plus rien :(

 

Il doit rester la solution d'un diéséliste, mais c'est hors budget, et ça évite de sortir la pompe.

 

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

Tu prends ce genre de service -> http://dr-electrodiesel.over-blog.com/dr-electrodiesel-réparation-révision-et-controle-de-pompe-à-injection

 

Tu leur téléphones et tu leurs indiques le modèle de pompe concernée pour voir déjà ce qu'ils en disent ?

 

Du genre: "ah oui, celle-là, effectivement, elle a des problèmes de fonctionnement courants et connus..."

 

Puis conseils et devis pour leur envoyer ou non

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, phoenix-dr a dit :

 

Je parle d'une révision, le but est de récupérer une pompe révisée correspondant à une pompe neuve.

 

Je pense que cette pompe, chez Audi, est en échange, c'est à dire qu'on achète la nouvelle et on donne l'ancienne à la place qui sera, justement, révisée et remise à neuf !

 

Parfois, c'est des petites pièces coûtant quelques Euros qui se fatiguent, s'usent, sèchent, etc...

 

La révision prend du temps, mais l'investissement en "temps" vaut vraiment la peine.

 

Malheureusement, même les petites pièces ne sembles pas coûter quelques €...

 

Le plus abouti des travaux de réfection que j'ai pu trouver (et qui correspond exactement au code erreur que j'ai) est ici : « 00550 - Start of Injection Regulation - SOLVED! DYI! »

Lien vers le commentaire
Partager sur d’autres sites

il y a 1 minute, Leon_399 a dit :

Si justement on savait ce qui cloche, et c'est bien ça le souci, car en effet les limites de VCDS ont été atteintes car on n'y apprend plus rien :(

 

Il doit rester la solution d'un diéséliste, mais c'est hors budget, et ça évite de sortir la pompe.

 

:coucou:

VAG-COM original ?

Liste des codes défauts trouvés ?

Pièces remplacées ?

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, BigBob a dit :

Malheureusement, même les petites pièces ne sembles pas coûter quelques €...

 

Le plus abouti des travaux de réfection que j'ai pu trouver (et qui correspond exactement au code erreur que j'ai) est ici : « 00550 - Start of Injection Regulation - SOLVED! DYI! »

Quand tu vois le tuto, on peut prendre peur, c'est sûr !

Les spécialistes sont obligés de s'équiper de machines, d'outils et de pièces très spécifiques.

Donc après, ils veulent récupérer l'argent investi, ce qui est un peu normal !

Mais c'est toujours moins que 3000Euro !

 

Une question: Est-ce qu'il y a des différences de qualité dans le gasoil / diesel ?

Est-ce que la qualité du carburant peut augmenter l'usure d'une telle pompe ?

Lien vers le commentaire
Partager sur d’autres sites

Quand on voit ça, on peut constater que tous les éléments sont référencés et donc qu'on peut les acheter séparément.

 

ob_2b1c50_vue-eclatee-pompe-bosch-ve-turbo.thumb.png.1f5c8b0f4d31ae4b1c5b910f85eb8a7f.png

 

Souvent, les fabricants d'éléments mécaniques proposent des kits de révision contenant tout ce qui est nécessaire pour les remettre en état

 

Faut avoir les références de cette pompe mais hors Audi, savoir qui la fabrique et si son fabricant donnent les références des pièces nécessaires à sa révision.

 

Lien vers le commentaire
Partager sur d’autres sites

Il y a 21 heures, phoenix-dr a dit :

Quand tu vois le tuto, on peut prendre peur, c'est sûr !

Les spécialistes sont obligés de s'équiper de machines, d'outils et de pièces très spécifiques.

Donc après, ils veulent récupérer l'argent investi, ce qui est un peu normal !

Mais c'est toujours moins que 3000Euro !

 

Une question: Est-ce qu'il y a des différences de qualité dans le gasoil / diesel ?

Est-ce que la qualité du carburant peut augmenter l'usure d'une telle pompe ?

 

Oui, il y a des différences de qualité du gasoil, personnellement, mes deux Audi B6 tournent au « TOTAL Exellium », mais encore une fois, cette pompe c'est de la merde d'un point de vue fiabilité, elle équipe des tas de véhicules y compris des engins agricoles, elle tombe en rade irrémédiablement de la même manière sur tous les véhicules qu'elle équipe. Par exemple mon autre Audi B6 mais en version 1,9L TDI AWX viens de faire sa révision des 597108KM, le turbo est d'origine, seul un compresseur de climatisation et la boîte ont été changés comme grosses réparations...

 

DSC_0437.JPG.f093d9b24cd6ea3c9742e51f4d08bf03.JPG

 

Modifié par BigBob
Lien vers le commentaire
Partager sur d’autres sites

La mécanique est souvent fiable et ce sont des petits détails de certaines pièces qui foutent la merde sur l'ensemble d'une bagnole !

 

Je le sais bien, maintenant, il faut être pragmatique et cohérent pour identifier le problème et trouver un professionnel sérieux pour réviser ce type de pompe.

 

Si en plus, Audi a ajouté à cette pièce un code d'identification forçant le réparateur à passer par une agence pour reprogrammer le boitier sinon l'auto ne démarre pas, c'est preuve qu'ils ont pleine conscience de ce que peut leur rapporter ce type de réparation !

 

Lien vers le commentaire
Partager sur d’autres sites

il y a 2 minutes, phoenix-dr a dit :

La mécanique est souvent fiable et ce sont des petits détails de certaines pièces qui foutent la merde sur l'ensemble d'une bagnole !

 

Je le sais bien, maintenant, il faut être pragmatique et cohérent pour identifier le problème et trouver un professionnel sérieux pour réviser ce type de pompe.

 

Si en plus, Audi a ajouté à cette pièce un code d'identification forçant le réparateur à passer par une agence pour reprogrammer le boitier sinon l'auto ne démarre pas, c'est preuve qu'ils ont pleine conscience de ce que peut leur rapporter ce type de réparation !

 

 

Le login pour pouvoir recoder la nouvelle pompe sur ce genre de modèle n'est plus un problème, même depuis que chez Audi le login soit entré en aveugle par le programme de maintenance et que par là même ils ne soient plus à même eux même de fournir le fameux login (édifiant)...

Lien vers le commentaire
Partager sur d’autres sites

il y a 4 minutes, BigBob a dit :

 

Le login pour pouvoir recoder la nouvelle pompe sur ce genre de modèle n'est plus un problème, même depuis que chez Audi le login soit entré en aveugle par le programme de maintenance et que par là même ils ne soient plus à même eux même de fournir le fameux login (édifiant)...

:AP-Smiles_166:

C'est clair que les agences n'engagent pas des lumières...

Lien vers le commentaire
Partager sur d’autres sites

Le 02/01/2020 à 17:41, kilivinci a dit :

ca ressemble effectivement a un soucis d immo

 

Ça ressemble pas plus à un soucis d'immo que j'ai de beurre au c*l...

 

Même problème pour moi, je n'ai pas changé la pompe, le driver fonctionne correctement (puisqu'il y a absence du code « 01318 ») et les seuls messages d'erreurs lors de la panne :

 

Dans module moteur :

 

Jeudi,19,Décembre,2019,20:23:41:59248
Version VCDS: FRM 18.9.1 sous Windows 10 x64
www.rosstech.fr

                Adresse 01: Moteur       Labels: FRM\8E0-907-401.lbl
    No. VAG du calculateur: 8E0 907 401 T
       Pièce et/ou version:  2.5l V6 TDI G000SG  0006
           Codage logiciel: 02002
              Code atelier: WSC 63251  
       Info supplémentaire: WAUZZZ8EX5A011863     AUZ6Z0D0153812
                      VCID: 3663F99C12A00DFA37-4AB6
1 Code défaut trouvé:

00550 - Régulation du début d´injection
            17-00 - Différence de régulation

Tests passés: 0 0 X X X

-----------------------------------------------------------------------------------------
Jeudi,19,Décembre,2019,20:36:30:59248
Version VCDS: FRM 18.9.1 sous Windows 10 x64
www.rosstech.fr

                Adresse 03: Freins ABS       Labels: 8E0-614-517.lbl
    No. VAG du calculateur: 8E0 614 517
       Pièce et/ou version: ABS/ESP front       4529
           Codage logiciel: 04455
              Code atelier: WSC 76571  
                      VCID: 65C16ED0FF86B6624E-50E8
1 Code défaut trouvé:

18265 - Signal de charge Message de défaut du calculateur moteur
            P1857 - 35-00 -

 

Après avoir fait distribution pensant que ça venait de là, tentative de démarrage sur batterie et en la tirant -> WALOU !!!

 

Il suffit d'aller voir où j'en suis pour l'instant, dans le sujet originel auquel je me suis greffé, il y a d'autres choses que je dois tester, avant de changer cette pompe de m***e...

Lien vers le commentaire
Partager sur d’autres sites

il y a 16 minutes, phoenix-dr a dit :

:AP-Smiles_166:

C'est clair que les agences n'engagent pas des lumières...

 

Les agences n'y sont pour rien, la procédure de recodage de la nouvelle pompe se fait via leur logiciel, avant, la procédure donnait le « login » à entrer en l'affichant au mécano qui procédait à l'échange, maintenant ces ordures ont modifié le software qui reçoit le login directement en ligne sans l'afficher au mécano !!!
 

Modifié par BigBob
Typo
Lien vers le commentaire
Partager sur d’autres sites

il y a 8 minutes, phoenix-dr a dit :

Tu es allé interrogé le calculateur 1 directement ?

 

 

Écoutes, tu sembles t'intéresser de prêt à cette problématique, je te suggère de lire à partir de mon message en page 5 de ce sujet (mieux, tape-toi tout le sujet depuis le début) : « Dépanner une pompe VP44 sur V6 2.5TDI ».
 

Car j'ai l'impression de discuter à deux endroits différents de la même chose...AP-Smiles_u1F609.png

Modifié par BigBob
Lien vers le commentaire
Partager sur d’autres sites

il y a 11 minutes, phoenix-dr a dit :

Tu es allé interrogé le calculateur 1 directement ?

 

 

 

Oui, disposant de « VCDS », j'ai été vérifier mes codes erreurs le jour de la panne...

Lien vers le commentaire
Partager sur d’autres sites

Il y a 8 heures, BigBob a dit :

 

Oui, disposant de « VCDS », j'ai été vérifier mes codes erreurs le jour de la panne...

Avec VCDS il y a la recherche de code défaut de manière générale et il y a l'accès au boîtier spécifique via les calculateurs !

 

Par exemple, j'ai le voyant correspondant à la capote qui clignote m'indiquant un défaut, si je fais le mode général, il m'indiquera le défaut, mais même si je supprime les défauts généraux, le voyant restera allumé !

Il faut que j'aille dans le calculateur spécifique et là en supprimant le défaut, le voyant ne s'allumera plus !

 

Donc il semble y avoir plusieurs méthodes de communication avec les calculateurs !

Lien vers le commentaire
Partager sur d’autres sites

Il y a 1 heure, phoenix-dr a dit :

Avec VCDS il y a la recherche de code défaut de manière générale et il y a l'accès au boîtier spécifique via les calculateurs !

 

Par exemple, j'ai le voyant correspondant à la capote qui clignote m'indiquant un défaut, si je fais le mode général, il m'indiquera le défaut, mais même si je supprime les défauts généraux, le voyant restera allumé !

Il faut que j'aille dans le calculateur spécifique et là en supprimant le défaut, le voyant ne s'allumera plus !

 

Donc il semble y avoir plusieurs méthodes de communication avec les calculateurs !

 

Dans les 2 sujets où nous abordons notre problème de véhicule qui ne démarre pas, il n'est pas question d'un problème de communication avec les calculateurs...

Lien vers le commentaire
Partager sur d’autres sites

Est-ce que j'ai parlé de problème de communication ?

J'ai indiqué que le fonctionnement de VCDS peut passer par un diagnostique général pour lire les codes défauts, mais peut, parfois, obliger l'utilisateur à aller dans les calculateurs et à se connecter directement à l'un d'entre-eux !

 

Le but de ce système de "calculateurs" reliés à une boîtier électronique général, permet d'identifier les "régions" dans lesquels se trouvent les éléments en panne ou défectueux.

 

Via VCDS on peut aussi "actionner" des pièces pour vérifier si elles répondent correctement ou pas.

 

Donc ma question est: Avez-vous interrogé le calculateur en rapport avec cette pompe et avez vous testé son fonctionnement via les fonctionnalités proposées par VCDS ?

 

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Salut

Avec le confinement, j’avance sur la b7.

J’ai acheter une A4 b7 rsv qui est roulante.
Elle a quasiment rien mais l’expert l’on déclarer hs.

Passage au vcds rien de particulier.

Donc changement de moteur au complet.

J’ai déjà démonter mon moteur avec la pompe hs ( fatigant lol ) et le deuxième moteur quasiment parterre.

Le plus dur va être de le remonter, je prend mon temps.

a24dbdff9826a5e8464db9e0416d7b7b.jpg6d57a7c0d0373123fa62149bd52845f1.jpg9ed67b110a9de80ea851c7fc7e1c1981.jpg


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut à tous

Il démarre du tonnerre reste plus qu’à tous remonter purger vidanger distri etc...


Envoyé de mon iPhone en utilisant Tapatalk

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

À mon tour de te féliciter (mille fois plus  que ma pauvre petite bricole de changement de pompe à injection).

 

Je rêverais d'avoir les couilles de faire ce que tu as fait, magnifique et BRAVO !!!

 

PS : Et n'oublies pas, pas plus de 200km/h sur la route ;) (non là je déconne totalement, c'est carrément dangereux).
 

Lien vers le commentaire
Partager sur d’autres sites

À mon tour de te féliciter (mille fois plus  que ma pauvre petite bricole de changement de pompe à injection).
 
Je rêverais d'avoir les couilles de faire ce que tu as fait, magnifique et BRAVO !!!
 
PS : Et n'oublies pas, pas plus de 200km/h sur la route (non là je déconne totalement, c'est carrément dangereux).
 



Merci bigbob

Depuis le confinement je suis à la 3ème voiture à changer de moteur lol.

J’ai plus peur de juste changer une pompe que changer un moteur lol car je n’ai jamais fait de PI.

PS: Fait courir tes poneys à l’air libre


Envoyé de mon iPhone en utilisant Tapatalk
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...