ghitou

Utilisateur
  • Compteur de contenus

    11
  • Inscription

  • Dernière visite

À propos de ghitou

  • Rang
    P'tit néophyte
  • Date de naissance 30/05/1982

Information de profil

  • Sexe
    Homme
  • Localisation
    Toulouse
  • Marque et modèle
    A3 Sline TFSI 180/Stronic
  1. Hello, j'ai récupéré ma voiture hier et plus de problème de ralentit. Apparemment c'est un problème connu vu qu'ils venaient de recevoir une note (début avril) de la part d'Audi. Ils ont changé une pompe à eau et une courroie (il m'a dit que ça n'a aucun rapport avec la distribution vu que ce moteur a une chaîne). Je n'ai pas d'autres infos car aucun papier ne m'a été remis vu que ma caisse est sous garantie.
  2. Désolé pour le déterrage mais j'ai laissé ma tuture chez Audi ce matin pour un problème de ralenti à froid et je me pose des questions... Le ralentit n'est pas stable (on dirait que la voiture est sur le point de caler). Le problème disparaît lorsque le moteur est chaud. J'attends le retour d'Audi demain.... D'autres personnes ont constaté ce problème?
  3. Le problème vient que je n'arrive pas à déconnecter la fiche qui contrôle les phares (CF la photo). Vous avez eu aucun problème pour la débrancher ou bien y'a une technique ?
  4. Hello, je viens d'essayer cet aprem de monter les pédales et le repose pied dans les règles de l'art en suivant ce tuto très complet (merci au passage^^). Mais j'ai préféré m’arrêter au démontage du second cache (celui ou est fixé les commandes des phares) car je n'arrivais pas à déclipser la commande des phares. y'a une astuce ou bien il faut y aller franco?
  5. Hello, en trajet maison => boulot de 25 km de type ville/voie rapide, je suis à une moyenne de 6,5L sur l'ODB quand ça bouchonne pas sinon c'est du 7,5L. Je ne roule qu'en mode Auto, je n'ai pas encore essayé le mode efficiency. A voir... Je m'attendais à plus avec cette motorisation donc j'suis agréablement surpris.
  6. Bonjour, J'ai une A3 8P de 2007 équipé d'un RNS-E monté par moi même il y a environs 4 mois. Tous marchait nickel jusqu'à il y a 1 mois environs. Lorsque je démarre la voiture, 1 fois sur 3 j'ai du son que dans les enceintes arrières ( caisson exclu). J'éteins le poste et/ou coupe le contact et redémarre=> ça ne change rien. J'ai d abord pensé à un faux contact ou truc dans le genre mais vu que le son revient les fois suivantes... Quelqu'un aurait-il déjà eu ce genre de problème? Merci d'avance pour votre aide et vos réponses
  7. Bonjour, j'ai un soucis depuis environs 1 mois. J'ai une A3 de 2007 équipé d'un RNS-E monté par moi même il y a environs 4 mois. Cela fait 1 mois que lorsque je démarre la voiture, j'ai 1 fois sur 3 que les enceintes arrières qui fonctionne ( pas de caisson par contre). J'éteinds le poste et/ou coupe le contact et redémarre=> ca ne change rien. je reprends la caisse quelque heure après et là , pas de soucis, j'ai le son dans toutes les enceintes. Quelqu'un aurait-il déjà eu ce genre de problème? Des pistes ? Le GPS étant monté par mes soins, la garantie ne fonctionnera surement pas. J'ai pas envie de la laisser chez audi où ils vont me demander je ne sais pas combien de main d'oeuvre pour peut-être trouver d'où vient le problème. Merci d'avance pour vos postes/réponses.
  8. Merci mais j'aimerais éviter la méthode "bourrin" car je vais mettre mon concert III en vente. Ca serait dommage de l'abimer quand même. J'ai bien fait gaffe en les insérant ( molo jusqu'à entendre le clic).
  9. Bonsoir, ça va peut être vous paraitre bête mais suite l'extraction de mon Concert III pour mettre un rns-e, je n'arrive pas à retirer les 4 clés qui m'ont servis à retirer mon Concert III. J'ai appuyé sur la lame métallique qui semble retenir chaque clé mais rien n'y fait. Y-a-t-il une astuce? Merci pour votre aide
  10. Bonjour, la question est dans le titre. Existe-til 2 types d'embrayages pour ces 2 modèles ou Audi monte-t-il les mêmes embrayages pour leurs A3 quelque soit le moteur? Merci pour vos réponses
  11. Bonjour, je suis possesseur d'une Audi A3 1L9 TDI sline de Juillet 2007 et je voudrais savoir si l'embrayage de ma voiture est identique à une A3 TDI 2L 140 ou 170. Cela dépend-il du type de moteur et du chassis? Si quelqu'un connait le type d'embrayage monté sur les A3 ca m'intéresse. Merci d'avance